<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  
  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta name="current-region" content="us">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="News organizations are in low repute. To enhance their credibility, they&#39;ve encouraged interaction between their journalists and audience members. Is that the best way to build the public&#39;s trust?" />
<meta name="pubdate" content="20210303" />
<meta name="commissioning-region" content="us" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="https://theconversation.com/news-organizations-that-want-journalists-to-engage-with-their-audience-may-be-setting-them-up-for-abuse-154520" />
<meta name="news_keywords" content="Credibility, Cyberbullying, Facebook, Journalism, News media, Twitter" />

  <meta name="author" content="Jacob L. Nelson" />

  <meta name="institution" content="Arizona State University" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="News organizations that want journalists to engage with their audience may be setting them up for abuse" />
<meta property="og:description" content="News organizations are in low repute. To enhance their credibility, they&#39;ve encouraged interaction between their journalists and audience members. Is that the best way to build the public&#39;s trust?" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/387089/original/file-20210301-14-rsn9j6.jpg?ixlib=rb-1.1.0&amp;rect=69%2C341%2C5083%2C2537&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2021-03-03T13:25:37Z" />
<meta property="og:url" content="http://theconversation.com/news-organizations-that-want-journalists-to-engage-with-their-audience-may-be-setting-them-up-for-abuse-154520" />
<meta property="article:publisher" content="https://facebook.com/theConversationUS" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationUS" />
<meta name="twitter:creator" content="@jnelz" />


  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"cookie_domain":".theconversation.com","image_cdn_domain":"images.theconversation.com","analytics_url":"https://analytics.theconversation.com","sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"}};

//]]>
</script>
  <!-- refspec 04c9f9714fdf37d3d2777a18e3bbb756d2348a28 -->
  <title>News organizations that want journalists to engage with their audience may be setting them up for abuse</title>
  <link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-application-6355e18a891a1b7f.css" />
<link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-core-bf510ee1b0b4fa23.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie7-be578ebdb56f93f6.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie8-d54b1b18964798c3.css" /><![endif]-->

<link rel="stylesheet" media="print" href="https://cdn.theconversation.com/static/tc/webpacked-print-bfc94a9c987dc7c4.css" />


  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-114x114-827839977dc24988cadfa3bd6c814600.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-192x192-e99834e3a7a551050e9debe6cc925617.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/favicon-ae7bd7a3096e6cda828b4576fa9b32c6.ico">

  <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() { dataLayer.push(arguments); }
  gtag('js', new Date());
</script>

  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21436757-1"></script>
  <script>
    // Gtag initialization
    gtag('js', new Date());

    gtag('set', { 'custom_map': {"dimension1":"UserType","dimension2":"RegionCode","dimension3":"CommissioningRegion","dimension4":"ContentType"} });

    gtag('config', 'UA-21436757-1', {
        'UserType': 'Reader',
        'RegionCode': 'us',
        'CommissioningRegion': 'us',
        'ContentType': 'analysis',
      link_attribution: { levels: 8 },
      transport_type: 'beacon',
    });

  </script>


    
    
    <link rel="canonical" href="https://theconversation.com/news-organizations-that-want-journalists-to-engage-with-their-audience-may-be-setting-them-up-for-abuse-154520" />
    <link rel="amphtml" href="https://theconversation.com/amp/news-organizations-that-want-journalists-to-engage-with-their-audience-may-be-setting-them-up-for-abuse-154520" />

  <meta property="fb:pages" content="1453112561595308">

  <script type="application/javascript">
  window.PAGE_CONFIG = {
    content_id: 154520,
    content_slug: 'news-organizations-that-want-journalists-to-engage-with-their-audience-may-be-setting-them-up-for-abuse-154520',
    comments_closed_at: '',
    subscriptionOptions: {},
    promos_context: {
      topic_ids: [108, 854, 927, 6691, 8348, 25208, 93296, 100895, 100896, 100897, 100898],
      section_ids: [3238, 3232],
      collaborator_ids: [438246, 652547],
      content_language: 'en',
    }
  }
</script>


</head>
<body class="region_us content content-show  refresh-article">
  
  <a id="small-sidebar-open-button" href="#">
    Menu
  </a>

  <a id="small-sidebar-close-button" href="#">
    Close
  </a>

  <div id="small-sidebar">
    <nav id="small-sidebar-search" class="small-sidebar-group">
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group sections-sidebar-group">
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home</a>
          </li>
          <li class="covid-19 ">
            <a class="" href="/us/covid-19">COVID-19</a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education</a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health</a>
          </li>
          <li class="politics ">
            <a class="active" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
          </li>


          <li><a href="/us/espanol">En Español</a></li>
      </ul>
    </nav>

    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Edition</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>
  </div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-2dbf43368862bc522cc1bcb6ac5833fc.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


<nav class="topbar-promotional-links topbar-module">
  <ul class="topbar-item-list">
      <li class="tc-donate">
        <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
      </li>

    <li>
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
        Get newsletter
</a>    </li>
  </ul>
</nav>


<div id="topbar-dynamic-content" class="language-override-en">
  <nav class="topbar-account-nav topbar-dropdown topbar-module">
      <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="/sign_up?return_to=%2Fnews-organizations-that-want-journalists-to-engage-with-their-audience-may-be-setting-them-up-for-abuse-154520">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Fnews-organizations-that-want-journalists-to-engage-with-their-audience-may-be-setting-them-up-for-abuse-154520">Sign in</a>
  </li>
</ul>

  </nav>

</div>

  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-2dbf43368862bc522cc1bcb6ac5833fc.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get">
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="covid-19">
          <a class="" title="COVID-19" href="/us/covid-19">COVID-19</a>
        </li>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health" href="/us/health">Health</a>
        </li>
        <li class="politics">
          <a class="current" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="154520" itemscope itemtype="http://schema.org/Article">
  

    

  <figure class="magazine">
    <div class="image" style="background-image: url(https://images.theconversation.com/files/387089/original/file-20210301-14-rsn9j6.jpg?ixlib=rb-1.1.0&amp;rect=69%2C341%2C5083%2C2537&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
      <img data-id="387089" itemprop="image" alt="A young woman horrified at what she sees on her computer." src="https://images.theconversation.com/files/387089/original/file-20210301-14-rsn9j6.jpg?ixlib=rb-1.1.0&amp;rect=31%2C23%2C5005%2C3422&amp;q=45&amp;auto=format&amp;w=496&amp;fit=clip" />
    </div>

      <div class="wrapper">
        <figcaption>
          Women journalists who engage with their audience often experience harassment and ugly comments.
          <span class="attribution"><a class="source" href="https://www.gettyimages.com/detail/photo/upset-teenage-girl-by-computer-royalty-free-image/523554190?adppopup=true">Justin Paget/Stone/Getty Images</a></span>
        </figcaption>
      </div>

    <div class="magazine-title">
      <div class="wrapper">
        
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            News organizations that want journalists to engage with their audience may be setting them up for&nbsp;abuse
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2021-03-03T13:25:37Z" itemprop="datePublished" content="2021-03-03T13:25:37Z">March 3, 2021 8.25am EST</time>
  </header>

      </div>
    </div>
  </figure>


  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Jacob L. Nelson</span>, <em class="institution_name">Arizona State University</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Author</h3>
      <ol>
        <li class="vcard" id="author-371646" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/jacob-l-nelson-652547">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/652547/width170/jacob-nelson-250x250-250x250-250x250.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Jacob L. Nelson
      </span>
</a>
    

    <p class="role">
      Assistant Professor of Digital Audience Engagement, Arizona State University
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>Jacob L. Nelson does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/arizona-state-university-730"><img alt="Arizona State University" src="https://images.theconversation.com/partners/1069/logos/logo-1521234604.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>

    <p class="funding-statement"><a href="https://theconversation.com/institutions/arizona-state-university-730">Arizona State University</a> provides funding as a member of The Conversation US.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      

      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="154520" target="_blank" href="mailto:?subject=News%20organizations%20that%20want%20journalists%20to%20engage%20with%20their%20audience%20may%20be%20setting%20them%20up%20for%20abuse%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22News%20organizations%20that%20want%20journalists%20to%20engage%20with%20their%20audience%20may%20be%20setting%20them%20up%20for%20abuse%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Fnews-organizations-that-want-journalists-to-engage-with-their-audience-may-be-setting-them-up-for-abuse-154520"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="https://theconversation.com/news-organizations-that-want-journalists-to-engage-with-their-audience-may-be-setting-them-up-for-abuse-154520" data-id="154520" target="_blank" href="http://twitter.com/intent/tweet?text=News+organizations+that+want+journalists+to+engage+with+their+audience+may+be+setting+them+up+for+abuse&amp;url=https%3A%2F%2Ftheconversation.com%2Fnews-organizations-that-want-journalists-to-engage-with-their-audience-may-be-setting-them-up-for-abuse-154520%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=ConversationUS"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="https://theconversation.com/news-organizations-that-want-journalists-to-engage-with-their-audience-may-be-setting-them-up-for-abuse-154520" data-id="154520" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Fnews-organizations-that-want-journalists-to-engage-with-their-audience-may-be-setting-them-up-for-abuse-154520%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="https://theconversation.com/news-organizations-that-want-journalists-to-engage-with-their-audience-may-be-setting-them-up-for-abuse-154520" data-id="154520" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=News+organizations+are+trying+to+do+a+better+job+connecting+with+their+audiences%2C+in+hopes+of+overcoming+the+profession%E2%80%99s+%5Bcredibility%5D%28https%3A%2F%2Fnews.gallup.com%2Fpoll%2F321116%2Famericans-remain-distrust...&amp;title=News+organizations+that+want+journalists+to+engage+with+their+audience+may+be+setting+them+up+for+abuse&amp;url=https%3A%2F%2Ftheconversation.com%2Fnews-organizations-that-want-journalists-to-engage-with-their-audience-may-be-setting-them-up-for-abuse-154520%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="https://theconversation.com/news-organizations-that-want-journalists-to-engage-with-their-audience-may-be-setting-them-up-for-abuse-154520" data-action="share/whatsapp/share" data-id="154520" target="_blank" href="whatsapp://send?text=News+organizations+that+want+journalists+to+engage+with+their+audience+may+be+setting+them+up+for+abuse+https%3A%2F%2Ftheconversation.com%2Fnews-organizations-that-want-journalists-to-engage-with-their-audience-may-be-setting-them-up-for-abuse-154520%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="https://theconversation.com/news-organizations-that-want-journalists-to-engage-with-their-audience-may-be-setting-them-up-for-abuse-154520" data-action="share/fb-messenger/share" data-id="154520" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Fnews-organizations-that-want-journalists-to-engage-with-their-audience-may-be-setting-them-up-for-abuse-154520%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body inline-promos" itemprop="articleBody">
    <p>News organizations are trying to do a better job connecting with their audiences, in hopes of overcoming the profession’s <a href="https://news.gallup.com/poll/321116/americans-remain-distrustful-mass-media.aspx">credibility</a> problems and <a href="https://www.poynter.org/locally/2020/what-ive-learned-from-covering-a-year-of-media-layoffs-and-closures/">ensuring its long-term survival</a>.</p>

<p>To do this, a growing number of newsrooms have for years embraced what’s called <a href="https://www.cjr.org/tow_center/audience-engagement-journalism.php">“audience engagement,”</a> a loosely defined term that typically refers to efforts to increase the <a href="https://slate.com/technology/2021/03/imagined-audiences-journalism-analytics-intuition.html">communication between journalists and the people</a> they hope to reach.</p>

<p>These efforts take many forms, and vary from online – for example, the use of social media to interact with readers about a story after it’s been published – to offline – for example, meetings between journalists and community members to discuss a story currently being produced. </p>

<p>At its best, engagement shows audiences that journalists are real people, with the training and skills necessary to provide accurate information that is trustworthy. It also offers people an opportunity to contribute their ideas about how their communities should be covered, allowing news consumers a larger role in shaping their own stories. </p><div class="slot clear" data-id="17">
<div class="inline-promos-skeleton">
  <h5></h5>
  <button></button>
</div>
</div>

<p>This outcome is especially important for communities of color, who have long <a href="https://blogs.ei.columbia.edu/2020/09/11/journalism-needs-diverse-voices/">been ignored or misrepresented by newsrooms that have historically comprised mostly white, middle-class editors and reporters</a>.  </p>

<p>But not all efforts have produced the intended results.</p>

<figure class="align-center ">
            <img alt="A woman holding two microphones and a reporter's pad." src="https://images.theconversation.com/files/387015/original/file-20210301-12-thovfo.jpg?ixlib=rb-1.1.0&amp;rect=16%2C25%2C5590%2C3665&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/387015/original/file-20210301-12-thovfo.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/387015/original/file-20210301-12-thovfo.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/387015/original/file-20210301-12-thovfo.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/387015/original/file-20210301-12-thovfo.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/387015/original/file-20210301-12-thovfo.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/387015/original/file-20210301-12-thovfo.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px">
            <figcaption>
              <span class="caption">Journalists are being asked by their bosses to do things that go beyond reporting the news.</span>
              <span class="attribution"><a class="source" href="https://www.gettyimages.com/detail/photo/news-reporter-or-tv-journalist-at-press-conference-royalty-free-image/1209659465?adppopup=true">Mihajlo Maricic/ iStock / Getty Images Plus</a></span>
            </figcaption>
          </figure>

<h2>Obstacles to audience engagement</h2>

<p>Audience engagement sometimes leaves journalists feeling worse about their readers than they did before. </p>

<p>As I describe in my new book “<a href="https://global.oup.com/academic/product/imagined-audiences-9780197542606?cc=us&amp;lang=en&amp;">Imagined Audiences: How Journalists Perceive and Pursue the Public,</a>” how journalists listen to their audiences, and the size of those audiences in the first place, are two important factors when it comes to journalists’ attempts to engage with their audiences. </p>

<p>As part of my research, I interviewed journalists at the Chicago Tribune, many of whom described the newspaper’s audience as massive and broad. They spoke about listening to that audience via emails and social media platforms like Facebook and Twitter. Those interactions were typically not meaningful, constructive conversations, they said. More often, they were belligerent, angry and even threatening. </p>

<p>“They’re not reaching out to these people with story ideas,” one journalist said about the readers’ comments to reporters. “They’re just telling them, ‘You suck and you’re ugly and you’re biased and <a href="https://www.today.com/style/chicago-tribune-columnist-triggers-debate-her-wavy-hair-t11686">your hair sucks.’”</a> </p>

<p>This type of audience feedback is increasingly widespread, and is indicative of what journalism studies scholar Thorsten Quandt calls <a href="http://dx.doi.org/10.17645/mac.v6i4.1519">“dark participation,”</a> which he defines as “the evil flipside of citizen engagement.” It is also typically <a href="https://doi.org/10.1177/1461444819885333">focused more at female journalists than their male counterparts</a>. </p>

<p>BuzzFeed journalist Anne Helen Petersen <a href="https://www.cjr.org/special_report/reporting-female-harassment-journalism.php">described</a> remarks she hears on social media in a report for Columbia Journalism Review: “Rot in hell. You’re a cunt. Maybe you wouldn’t be so mad if you weren’t so ugly.”</p>

<p>As one of the Tribune’s columnists said when asked about the trolling they often encountered: “When they all come after you at once, it kind of gives you the chills a little bit.”</p>

<h2>Lack of institutional guidance</h2>

<p>As I found in my research, journalists’ aggravation in these situations is compounded by the fact that their bosses don’t give them much in the way of instructions about how best to deal with them.</p>

<p>One Tribune columnist explained that the newspaper’s guidance is informal, often coming after the fact. </p>

<p>“If I get a really crabby email, I’ll send a smart-ass response of some sort,” that columnist told me. “And I got an email one time (from my editor) saying, ‘Please don’t pick fights with the readers.’”</p>

<p>The lack of guidance when it comes to audience engagement at large news outlets with huge audiences has begun to cause public disagreements between journalists and their editors.</p>

<p>Last January, for example, the Washington Post <a href="https://www.nytimes.com/2020/01/27/business/media/kobe-bryant-washington-post-felicia-sonmez.html">suspended reporter Felicia Sonmez</a> for tweeting about the allegations of sexual assault against Kobe Bryant, just hours after he died.</p>

<p><a href="https://www.vox.com/recode/2020/1/27/21100093/washington-post-kobe-bryant-twitter-sonmez-social-media-policy">“A real lack of judgment to tweet this,” wrote Martin Baron</a>, the newspaper’s executive editor at the time, in an email to Sonmez. However, after Post staff rallied to her defense, writing in a letter that the case “reflects fundamental flaws in The Post’s arbitrary and over-broad social media policy,” <a href="https://www.nytimes.com/2020/01/28/business/media/felicia-sonmez-kobe-bryant-tweet.html">Sonmez was cleared to go back to work</a>. </p>

<p>The guidance that journalists receive from their managers varies from one newsroom to the next, as does the amount of leeway they receive when it comes to expressing themselves on social media. </p>

<p>As The New York Times’ media columnist Ben Smith <a href="https://www.nytimes.com/2021/01/31/business/media/journalists-twitter.html">points out</a>, some news outlets are more encouraging than others when it comes to journalists communicating with their audiences via social media platforms like Twitter. </p>

<p>But, Smith adds, “Caught in the uncomfortable middle are the defining American news brands – The Times, The Washington Post, CNN and NBC – where managers alternate between sending irritated emails and biting their tongues, and journalists marvel and complain at the question of who gets away with what on Twitter and who gets in trouble.”</p>

<p>What makes matters more confusing, <a href="https://www.cjr.org/tow_center/platform-reckoning-the-tow-center-covid-19-newsletter-3.php">according to Emily Bell, the director for the Tow Center for Digital Journalism at Columbia University</a>, is the fact that social media policies for journalists tend to be hard to find, out of date and inadequate. She concludes that “reporters want more rather than less guidance on how to work on social platforms.”</p>

<p>This situation raises an important question: How should journalists interact with the public in a way that doesn’t leave the journalists upset or <a href="https://www.nytimes.com/2021/01/31/business/media/journalists-twitter.html">at odds with their managers</a>?</p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/387087/original/file-20210301-23-12y1bsc.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="A graphic image of 14 people saying things in a group." src="https://images.theconversation.com/files/387087/original/file-20210301-23-12y1bsc.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/387087/original/file-20210301-23-12y1bsc.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=366&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/387087/original/file-20210301-23-12y1bsc.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=366&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/387087/original/file-20210301-23-12y1bsc.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=366&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/387087/original/file-20210301-23-12y1bsc.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=460&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/387087/original/file-20210301-23-12y1bsc.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=460&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/387087/original/file-20210301-23-12y1bsc.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=460&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption">Audience engagement that’s done through journalists meeting with small groups of people can be productive.</span>
              <span class="attribution"><a class="source" href="https://www.gettyimages.com/detail/illustration/discussion-royalty-free-illustration/951455116?adppopup=true">yuoak/DigitalVision Vectors/Getty Images</a></span>
            </figcaption>
          </figure>

<h2>Time for clarity</h2>

<p>Not all news outlets struggle with this question. I observed in my research that journalists find engagement less frustrating, and more rewarding, <a href="https://medium.com/tow-center/how-perceptions-of-the-news-audience-shape-pursuits-of-the-news-audience-53e782edd2d9">when it takes place with small, niche audiences, rather than a single, mass audience</a>. They also find more value in their engagement efforts when those efforts unfold in face-to-face meetings rather than the more impersonal, online back-and-forths that the Tribune journalists described.</p>

<p>But this type of engagement isn’t feasible for larger news outlets with huge audiences spread throughout the country or across the globe. These outlets, which include the Tribune, The New York Times and others that boast huge, sprawling audiences, could instead start taking seriously the “dark participation” – really, the abuse – that their journalists face if they are to continue encouraging those journalists to pursue more engagement with their readers.</p>

<p>The news organizations could also get more explicit when it comes to describing how journalists should engage with their audiences, how they should not and, perhaps most importantly, what the expected outcomes of that engagement are. </p>

<p>[<em>You’re smart and curious about the world. So are The Conversation’s authors and editors.</em> <a href="https://theconversation.com/us/newsletters/the-daily-3?utm_source=TCUS&amp;utm_medium=inline-link&amp;utm_campaign=newsletter-text&amp;utm_content=youresmart">You can read us daily by subscribing to our newsletter</a>.]</p>

<h2>What’s the point?</h2>

<p>Right now, it is <a href="https://www.cjr.org/tow_center/audience-engagement-industry-struggles-measuring-success.php">difficult for news organizations and journalism scholars to determine the value of audience engagement</a> – not because engagement itself is not worth pursuing, but because the term is so loosely defined and inconsistently implemented.</p>

<p>That hasn’t stopped smaller, more niche news outlets from increasingly turning to what journalism scholar Andrea Wenzel calls a <a href="https://www.press.uillinois.edu/books/catalog/53bmr8ea9780252043307.html">“community-centered”</a> approach to engaged journalism that emphasizes deliberate, in-person discussions between journalists and citizens. This approach is <a href="https://www.cjr.org/tow_center_reports/public-radio-cultural-competency.php">intended to improve the quality of local journalism</a> by making journalists more aware of and knowledgeable about the people they hope to cover. It’s also designed to restore trust in news, by making communities feel more connected with the people tasked with telling their stories.</p>

<p>But the world’s biggest brands in news may find this approach incompatible with their pursuit of large, geographically widespread audiences. If those outlets decide to embrace this approach regardless, they will likely need to reevaluate how they think about their audiences. That might lead those outlets to move away from a mass audience approach to journalism to one focused on earning the trust and loyalty of smaller, niche audiences. </p>

<p>As newsrooms continue the difficult work of deciding how best <a href="https://theconversation.com/coronavirus-news-media-sounded-the-alarm-for-months-but-few-listened-132224">to restore the public’s trust</a> in their reporting, they would do well to consider not just the opportunities that audience engagement presents, but its risks and challenges as well.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/facebook-108">Facebook</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/journalism-854">Journalism</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/twitter-927">Twitter</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/cyberbullying-6691">Cyberbullying</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/news-media-8348">News media</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/credibility-25208">Credibility</a>
          </li>
      </ul>
    </div>

      
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

  </div>
  <div class="wrapper">
    <div class="react-content-related-container" data-article-id="154520"></div>
  </div>
</article>


<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 122,400 academics and researchers from 3,927 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/154520/count" async="async"></script>






    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
          <li>
            <a href="/us/community-standards">Community standards</a>
          </li>

          <li>
            <a href="/us/republishing-guidelines">Republishing guidelines</a>
          </li>

            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>

            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>



          <li>
            <a href="/us/feeds">Our feeds</a>
          </li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
          <li>
            <a href="/us/who-we-are">Who we are</a>
          </li>

          <li>
            <a href="/us/charter">Our charter</a>
          </li>

            <li>
              <a href="/us/team">Our team</a>
            </li>




          <li>
            <a href="/us/partners">Partners and funders</a>
          </li>

          <li>
            <a href="/us/resources-for-media">Resource for media</a>
          </li>


          <li>
            <a href="/us/contact-us">Contact us</a>
          </li>

            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="grid-six large-grid-five grid-last">
      <div class="sitewide-social-media">
        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li class="twitter">
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
            <li class="instagram">
              <a title="The Conversation on Instagram" href="https://www.instagram.com/theconversationdotcom">&#8203;</a>
            </li>
            <li class="linkedin">
              <a title="The Conversation on LinkedIn" href="https://www.linkedin.com/company/conversationus">&#8203;</a>
            </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2021</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

  <script src="https://cdn.theconversation.com/static/tc/vendor-84c55e556662418d749b.js"></script>

    <script src="https://cdn.theconversation.com/static/tc/content-e7f6dec170788cc67528.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-312c9c88d42ab548c241bafcf8aa7fe8.json";
  TC.bugsnagConfig = {"apiKey":"e6966b978008ed1612ea7793efb88e93","appVersion":"04c9f9714fdf37d3d2777a18e3bbb756d2348a28","collectUserIp":false,"releaseStage":"production","notifyReleaseStages":["development","staging","production"]};
  TC.init = function() {
      TC.EntrypointInitializer()

  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-0830f54f431f8bb7ff08.js"></script>

  
</body>
</html>
