<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
    
    
    <link rel="canonical" href="https://theconversation.com/outing-of-priest-shines-light-on-power-and-partisanship-of-catholic-media-165143" />
    <link rel="amphtml" href="https://theconversation.com/amp/outing-of-priest-shines-light-on-power-and-partisanship-of-catholic-media-165143" />

  <meta property="fb:pages" content="1453112561595308">

<link rel="preload" as="image" href="https://images.theconversation.com/files/413756/original/file-20210729-23-b75arx.jpg?ixlib=rb-1.1.0&amp;rect=15%2C15%2C5176%2C3456&amp;q=45&amp;auto=format&amp;w=926&amp;fit=clip" media="screen" />  <script type="application/javascript">
  window.PAGE_CONFIG = {
    content_id: 165143,
    content_slug: 'outing-of-priest-shines-light-on-power-and-partisanship-of-catholic-media-165143',
    comments_closed_at: '',
    subscriptionOptions: {},
    promos_context: {
      topic_ids: [139, 232, 335, 854, 3221, 3803, 5296, 13996, 19304, 40672, 59041, 72761, 88425],
      section_ids: [3352, 3232],
      collaborator_ids: [906375, 1254382],
      content_language: 'en',
    }
  }
</script>


  
  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta name="current-region" content="us">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="An article that used geolocation data to place a priest at gay bars raises questions over journalistic ethics, and shines a light on the Catholic media landscape." />
<meta name="pubdate" content="20210730" />
<meta name="commissioning-region" content="us" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="https://theconversation.com/outing-of-priest-shines-light-on-power-and-partisanship-of-catholic-media-165143" />
<meta name="news_keywords" content="Catholicism, Catholics, Church abuse, Clerical sex abuse, Journalism, Media, Priests, Religion, Religion and society, Sexuality, US Catholics, US journalism, US media" />

  <meta name="author" content="Peter Cajka" />

  <meta name="institution" content="University of Notre Dame" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="&#39;Outing&#39; of priest shines light on power -- and partisanship -- of Catholic media" />
<meta property="og:description" content="An article that used geolocation data to place a priest at gay bars raises questions over journalistic ethics, and shines a light on the Catholic media landscape." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/413756/original/file-20210729-23-b75arx.jpg?ixlib=rb-1.1.0&amp;rect=0%2C116%2C5200%2C2600&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2021-07-30T14:59:39Z" />
<meta property="og:url" content="http://theconversation.com/outing-of-priest-shines-light-on-power-and-partisanship-of-catholic-media-165143" />
<meta property="article:publisher" content="https://facebook.com/theConversationUS" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationUS" />



  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"cookie_domain":".theconversation.com","image_cdn_domain":"images.theconversation.com","analytics_url":"https://analytics.theconversation.com","sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"}};

//]]>
</script>
  <!-- refspec 19cf819eb54147ed5476998050af5227c297950e -->
  <title>'Outing' of priest shines light on power -- and partisanship -- of Catholic media</title>
  <style>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</style>

<link rel="preload" href="https://cdn.theconversation.com/static/tc/webpacked-core-245e26c05c7e8fc4.css" as="style" type="text/css" media="screen" preload="true" onload="this.onload=null;this.rel=&#39;stylesheet&#39;">




<link rel="stylesheet" media="print" href="https://cdn.theconversation.com/static/tc/webpacked-print-16af70fe9fe26997.css" />



  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-114x114-827839977dc24988cadfa3bd6c814600.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-192x192-e99834e3a7a551050e9debe6cc925617.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/favicon-ae7bd7a3096e6cda828b4576fa9b32c6.ico">

  <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() { dataLayer.push(arguments); }
  gtag('js', new Date());
</script>

  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21436757-1"></script>
  <script>
    // Gtag initialization
    gtag('js', new Date());

    gtag('set', { 'custom_map': {"dimension1":"UserType","dimension2":"RegionCode","dimension3":"CommissioningRegion","dimension4":"ContentType"} });

    gtag('config', 'UA-21436757-1', {
        'UserType': 'Reader',
        'RegionCode': 'us',
        'CommissioningRegion': 'us',
        'ContentType': 'analysis',
      link_attribution: { levels: 8 },
      transport_type: 'beacon',
    });

  </script>


</head>
<body class="region_us content content-show  refresh-article">
  
  <a id="small-sidebar-open-button" href="#">
    Menu
  </a>

  <a id="small-sidebar-close-button" href="#">
    Close
  </a>

  <div id="small-sidebar">
    <nav id="small-sidebar-search" class="small-sidebar-group">
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group sections-sidebar-group">
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home</a>
          </li>
          <li class="covid-19 ">
            <a class="" href="/us/covid-19">COVID-19</a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education</a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
          </li>
          <li class="ethics ">
            <a class="active" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health</a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
          </li>


          <li><a href="/us/espanol">En Español</a></li>
      </ul>
    </nav>

    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Edition</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>
  </div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-2dbf43368862bc522cc1bcb6ac5833fc.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


<nav class="topbar-promotional-links topbar-module">
  <ul class="topbar-item-list">
      <li class="tc-donate">
        <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
      </li>

    <li>
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
        Get newsletter
</a>    </li>
  </ul>
</nav>


<div id="topbar-dynamic-content" class="language-override-en">
  <nav class="topbar-account-nav topbar-dropdown topbar-module">
      <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="/sign_up?return_to=%2Fouting-of-priest-shines-light-on-power-and-partisanship-of-catholic-media-165143">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Fouting-of-priest-shines-light-on-power-and-partisanship-of-catholic-media-165143">Sign in</a>
  </li>
</ul>

  </nav>

</div>

  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-2dbf43368862bc522cc1bcb6ac5833fc.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get">
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="covid-19">
          <a class="" title="COVID-19" href="/us/covid-19">COVID-19</a>
        </li>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="current" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health" href="/us/health">Health</a>
        </li>
        <li class="politics">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix normal-article" data-id="165143" itemscope itemtype="http://schema.org/Article">
  

    <div class="wrapper">
      <div class="content-header grid-sixteen">
        
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            ‘Outing’ of priest shines light on power – and partisanship – of Catholic&nbsp;media
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2021-07-30T12:21:46Z" itemprop="datePublished" content="2021-07-30T12:21:46Z">July 30, 2021 8.21am EDT</time>
  </header>

      </div>
    </div>

  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Peter Cajka</span>, <em class="institution_name">University of Notre Dame</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Author</h3>
      <ol>
        <li class="vcard" id="author-401566" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/peter-cajka-1254382">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/1254382/width170/peter_cajka.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Peter Cajka
      </span>
</a>
    

    <p class="role">
      Professor of American Studies, University of Notre Dame
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>Peter Cajka does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    

    


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
        
<figure class="content-lead-image grid-twelve large-grid-eleven">
  <div class="placeholder-container" style="--aspect-ratio-percent:66.95464362850973%;background-color:#4e3429"><img alt="Journalists watch on a big screen as Pope Francis addresses the World Council of Churches." class="lazyloaded" src="https://images.theconversation.com/files/413756/original/file-20210729-23-b75arx.jpg?ixlib=rb-1.1.0&amp;rect=15%2C15%2C5176%2C3456&amp;q=45&amp;auto=format&amp;w=926&amp;fit=clip" data-id="413756" itemprop="image" /></div>
    <figcaption>
      The pope is big news, and provides plenty of column inches in the US.
      <span class="attribution"><a class="source" href="https://www.gettyimages.com/detail/news-photo/on-21-june-2018-the-world-council-of-churches-receives-a-news-photo/1132276780?adppopup=true">Godong/Universal Images Group via Getty Images</a></span>
    </figcaption>
</figure>


      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="165143" target="_blank" href="mailto:?subject=%27Outing%27%20of%20priest%20shines%20light%20on%20power%20--%20and%20partisanship%20--%20of%20Catholic%20media%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22%27Outing%27%20of%20priest%20shines%20light%20on%20power%20--%20and%20partisanship%20--%20of%20Catholic%20media%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Fouting-of-priest-shines-light-on-power-and-partisanship-of-catholic-media-165143"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="https://theconversation.com/outing-of-priest-shines-light-on-power-and-partisanship-of-catholic-media-165143" data-id="165143" target="_blank" href="http://twitter.com/intent/tweet?text=%27Outing%27+of+priest+shines+light+on+power+--+and+partisanship+--+of+Catholic+media&amp;url=https%3A%2F%2Ftheconversation.com%2Fouting-of-priest-shines-light-on-power-and-partisanship-of-catholic-media-165143%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=ConversationUS"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="https://theconversation.com/outing-of-priest-shines-light-on-power-and-partisanship-of-catholic-media-165143" data-id="165143" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Fouting-of-priest-shines-light-on-power-and-partisanship-of-catholic-media-165143%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="https://theconversation.com/outing-of-priest-shines-light-on-power-and-partisanship-of-catholic-media-165143" data-id="165143" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=It+had+all+the+hallmarks+of+a+sensationalist+tabloid+sting.%0A%0AOn+July+21%2C+2021%2C+an+%5Barticle+appeared+alleging%5D%28https%3A%2F%2Fwww.pillarcatholic.com%2Fp%2Fpillar-investigates-usccb-gen-sec%29+that+a+senior+U.S.+...&amp;title=%27Outing%27+of+priest+shines+light+on+power+--+and+partisanship+--+of+Catholic+media&amp;url=https%3A%2F%2Ftheconversation.com%2Fouting-of-priest-shines-light-on-power-and-partisanship-of-catholic-media-165143%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="https://theconversation.com/outing-of-priest-shines-light-on-power-and-partisanship-of-catholic-media-165143" data-action="share/whatsapp/share" data-id="165143" target="_blank" href="whatsapp://send?text=%27Outing%27+of+priest+shines+light+on+power+--+and+partisanship+--+of+Catholic+media+https%3A%2F%2Ftheconversation.com%2Fouting-of-priest-shines-light-on-power-and-partisanship-of-catholic-media-165143%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="https://theconversation.com/outing-of-priest-shines-light-on-power-and-partisanship-of-catholic-media-165143" data-action="share/fb-messenger/share" data-id="165143" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Fouting-of-priest-shines-light-on-power-and-partisanship-of-catholic-media-165143%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body inline-promos" itemprop="articleBody">
    <p>It had all the hallmarks of a sensationalist tabloid sting.</p>

<p>On July 21, 2021, an <a href="https://www.pillarcatholic.com/p/pillar-investigates-usccb-gen-sec">article appeared alleging</a> that a senior U.S. priest, Monsignor Jeffrey Burrill, had used the hook-up app Grindr, with data from the app placing him at a number of gay bars. Burrill, the now former General Secretary of the United States Conference of Catholic Bishops, <a href="https://www.washingtonpost.com/religion/2021/07/20/bishop-misconduct-resign-burrill/">promptly resigned</a>.</p>

<p>But the report was not published by an outlet that many Americans would associated with such sex “exposés.” Indeed, most would have never have heard of it at all. It was The Pillar, a <a href="https://www.pillarcatholic.com/about">small newsletter founded in early 2021</a>, that makes up just a tiny part of the Catholic media landscape in the U.S.</p>

<p>As a <a href="https://americanstudies.nd.edu/faculty/peter-cajka/">scholar of American Catholicism and culture</a>, I take a keen interest in Catholic media. My recent book, “<a href="https://press.uchicago.edu/ucp/books/book/chicago/F/bo77932169.html">Follow Your Conscience: The Catholic Church and the Spirit of the Sixties</a>,” draws upon dozens of articles in the Catholic media as primary sources for historical analysis. While many Americans may be familiar with evangelical outlets like <a href="https://www.christianitytoday.com/">Christianity Today</a> or the <a href="https://www.christianpost.com/">Christian Post</a> – not to mention the hundreds of evangelical radio stations across the nation – the Catholic media seems to have less prominence on the national stage. </p><div class="slot clear" data-id="17">
<div class="inline-promos-skeleton">
  <h5></h5>
  <button></button>
</div>
</div>

<p>But as The Pillar’s reporting on Burrill shows, Catholic journalism can nonetheless be influential – and can split opinion in just the same way as media with a wider audience. </p>

<h2>A newspaper for every diocese</h2>

<p>The Catholic mediascape is made up of a series of publications at the local, national and global level. Almost <a href="http://www.ourcatholicneighborhood.com/faith/evangelization/media/newspapers/u.s.-diocesan-newspapers">every diocese has its own newspaper</a> that covers local events like first communions – when a Catholic receives the Eucharist, the bread and wine transformed into Christ’s body and blood, for the first time – or the construction of a new school gym.</p>

<p>But many Catholic readers also like to be informed on the bigger picture of Catholicism, and notably the Pope. In 2014, the Boston Globe, with the help of journalist John Allen, <a href="https://cruxnow.com/">founded Crux</a> to report on the Vatican for an American Catholic audience. </p>

<p>Catholic journalists not only report on the church itself, they aim to offer a Catholic perspective on broader American stories. That was the founding premise behind important Catholic <a href="https://www.commonwealmagazine.org/">magazines like Commonweal</a>, founded by laypeople in 1924, and <a href="https://www.americamagazine.org/">America, a monthly publication</a> run by Jesuits in New York City. </p>

<p>Increasingly, like the secular media, Catholic outlets have been polarized and drawn into the culture war. They too have taken positions that <a href="https://www.pewresearch.org/fact-tank/2019/01/24/like-americans-overall-u-s-catholics-are-sharply-divided-by-party/">divide readers and win constituents</a> with particular worldviews. <a href="https://www.ncronline.org/">National Catholic Reporter</a>, in the spirit of <a href="https://www.npr.org/2012/10/10/162573716/why-is-vatican-ii-so-important">the Second Vatican Council</a> – the meeting of the world’s bishops 1962 to 1965 that introduced changes like Mass in the vernacular and a new respect for the religious liberty of members of other faiths – is a liberal outlet that cut its teeth on criticism of the Vietnam War and continues to promote social justice. </p>

<p>Its counterpart, the <a href="https://www.ncregister.com/?gclid=CjwKCAjwo4mIBhBsEiwAKgzXODmopvSLuybqeOEoP_SY9efcHkArwWf6CAa87lbegATtskNEeH8CxRoCqTkQAvD_BwE">National Catholic Register</a>, prefers the moral clarity and conservative positions offered by Popes like John Paul II and Benedict XIV, particularly on matters of gender, sexuality and politics. Its readers overlap with viewers of the <a href="https://www.ewtn.com/">Eternal Word Television Network</a>, a network critical of the more liberal Pope Francis.</p>

<p>On the issue of homosexuality, Catholic media similarly expresses a variety of views. America magazine consistently features the writings of <a href="https://www.americamagazine.org/voices/james-martin-sj">Father Jim Martin</a>, a Jesuit priest who has encouraged the church to treat the gay community with more dignity. The periodical <a href="https://www.firstthings.com/">First Things</a>, meanwhile, delights in offering readers searing critiques of secular modernity by Catholic conservative writers. </p>

<h2>Ethical concerns</h2>

<p>Into this partisan media mix emerged The Pillar in 2021 and its recent report on Burrill. The investigation prompted ethical <a href="https://nypost.com/2021/07/25/reporting-that-outed-catholic-priest-reveals-data-is-not-private/">concerns over the use of data privacy</a> – The Pillar’s report relied on geolocation data from the Grindr app that it legally bought. There were also complaints that the reporting appeared to <a href="https://religionnews.com/2021/07/20/the-pillar-investigation-of-monsignor-burrill-is-unethical-homophobic-innuendo/">conflate Burrill’s apparent homosexuality with the child abuse scandal</a> in the Catholic church.</p>

<p>The ethics of The Pillar’s article aside, the reporting does tap into a tradition of Catholic media shining a light on church issues and elevating it to national attention.</p>

<p>A generation ago, Catholic media reporting was crucial in helping expose the sexual abuse of children by priests.</p>

<p>On June 7, 1985, an article by investigative journalist <a href="https://www.ncronline.org/authors/jason-berry">Jason Berry in the National Catholic Reporter</a> exposed not only the <a href="https://minnesota.publicradio.org/collections/catholic-church/betrayed-by-silence/ch1/">pedophilia of priest Gilbert Gauthe</a>, but also the church’s complicity to cover it up. Berry, a practicing Catholic who covered the case initially for a local Louisiana paper, detailed for a national readership how Gauthe had abused dozens of children in the Diocese of Lafayette starting in 1972. He charted the local hierarchy’s efforts to keep the case out of the public eye and how church officials ignored reports of the abuse. Berry’s article ran for several pages, replete with headlines like “PEDOPHILE PRIEST: STUDY IN INEPT CHURCH RESPONSE” and “MANY KNEW OF FATHER’S PROBLEM BUT NO-ONE STOPPED HIM.” </p>

<p>The national press picked up the story only after it appeared in National Catholic Reporter.</p>

<p>The publication of Berry’s writings on Gauthe marked the beginning of a new, vigorous mode of national criticism in the Catholic press of church hierarchy for allegedly covering up sex abuse scandals.</p>

<h2>Reporting on scandals</h2>

<p>Without journalists like Jason Berry, the exposure of the clergy abuse crisis may have played along very different lines. To put it simply, it  moved the interpretation of the crisis away from a “bad apple” paradigm – it which individual priests were to blame – towards a much more systemic approach which looked at a Catholic culture that facilitates abuse.</p>

<p>The Pillar has tried to frame its investigation of Burrill in a similar light. It implies that Burrill’s use of hookup apps might further develop a culture of abuse in the church. The Pillar’s article quotes <a href="https://dunwoodie.edu/people/fr-thomas-v-berg">moral theologian Father Thomas Berg</a> and the late psychological and <a href="https://www.nytimes.com/2018/08/09/nyregion/aw-richard-sipe-a-leading-voice-on-clergy-sex-abuse-dies-at-85.html">clergy sex abuse expert Richard Sipe</a>, both of who argue that there is a connection between a cleric violating his vows of celibacy with other adults and a potential abuse of adolescents. The suggestion is that it encourages “networks of protection and tolerance among sexually active clerics,” as The Pillar suggests.</p>

<p>But this argument requires a fine dance that risks falling into the trap of connecting the act of homosexuality with pedophilia. <a href="https://www.ncronline.org/news/opinion/pillar-investigation-monsignor-burrill-unethical-homophobic-innuendo">Not everybody is convinced</a> that The Pillar’s article drew this line sufficiently.</p>

<p>Nonetheless, it has rekindled a debate over the role of Catholic media.</p>

<p>In his 1996 book, “<a href="https://global.oup.com/academic/product/pedophiles-and-priests-9780195145977?cc=us&amp;lang=en&amp;">Pedophiles and Priest</a>,” <a href="https://www.baylor.edu/history/index.php?id=87862">historian Philip Jenkins</a> criticizes Berry’s landmark reporting for making it appear as if everyone in Louisiana Church structure, from the bishops to fellow priests, were at fault for Gauthe’s prolific abuse. Jenkins argues that the June 1985 article provided a formula for future reporting: first a journalist details some rumors, then he or she writes about how the allegations troubled parents, then the reporter mentions a transfer of a priest to a new parish and, finally, the investigator quotes an expert who comments on the structural nature of the crisis. In this way, Jenkins suggested, journalists make abuse appear more pervasive than it is. Although Jenkins book was written in the mid-1990s, his analysis, while problematic, remains important.</p>

<p>[<em>Over 100,000 readers rely on The Conversation’s newsletter to understand the world.</em> <a href="https://theconversation.com/us/newsletters/the-daily-3?utm_source=TCUS&amp;utm_medium=inline-link&amp;utm_campaign=newsletter-text&amp;utm_content=100Ksignup">Sign up today</a>.]</p>

<p>The abuse crisis is not the only challenge the Catholic Church faces – it is currently in the midst of struggle between <a href="https://www.nytimes.com/2021/07/27/opinion/pope-francis-catholic-church.html">conservative and more progressive elements</a>. In <a href="https://www.ncronline.org/news/opinion/pillar-investigation-monsignor-burrill-unethical-homophobic-innuendo">tying to draw a connection between Burrill’s apparent homosexuality and his potential future complicity</a> in the clergy abuse crisis, The Pillar, one of the newest entrants in the Catholic media landscape, has waded into the church’s culture war and placed itself among the outlets that will be reporting on it in the months and years to come.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/media-139">Media</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/religion-232">Religion</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/sexuality-335">Sexuality</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/journalism-854">Journalism</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/catholicism-3221">Catholicism</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/church-abuse-3803">Church abuse</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/us-media-5296">US media</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/catholics-13996">Catholics</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/us-journalism-19304">US journalism</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/priests-40672">Priests</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/clerical-sex-abuse-59041">Clerical sex abuse</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/religion-and-society-72761">Religion and society</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/us-catholics-88425">US Catholics</a>
          </li>
      </ul>
    </div>

      
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

  </div>
  <div class="wrapper">
    <div class="react-content-related-container" data-article-id="165143"></div>
  </div>
</article>


<div id="comments-container"></div>


  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 131,100 academics and researchers from 4,110 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/165143/count" async="async"></script>






    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
          <li>
            <a href="/us/community-standards">Community standards</a>
          </li>

          <li>
            <a href="/us/republishing-guidelines">Republishing guidelines</a>
          </li>

            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>

            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>



          <li>
            <a href="/us/feeds">Our feeds</a>
          </li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>

          <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=Footer&amp;utm_source=theconversation.com">
            Get newsletter
</a>        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
          <li>
            <a href="/us/who-we-are">Who we are</a>
          </li>

          <li>
            <a href="/us/charter">Our charter</a>
          </li>

            <li>
              <a href="/us/team">Our team</a>
            </li>




          <li>
            <a href="/us/partners">Partners and funders</a>
          </li>

          <li>
            <a href="/us/resources-for-media">Resource for media</a>
          </li>


          <li>
            <a href="/us/contact-us">Contact us</a>
          </li>

            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="grid-six large-grid-five grid-last">
      <div class="sitewide-social-media">
        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li class="twitter">
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
            <li class="instagram">
              <a title="The Conversation on Instagram" href="https://www.instagram.com/theconversationdotcom">&#8203;</a>
            </li>
            <li class="linkedin">
              <a title="The Conversation on LinkedIn" href="https://www.linkedin.com/company/conversationus">&#8203;</a>
            </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2021</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

    <script src="https://cdn.theconversation.com/static/tc/content-eb67873ef3c6cc5fd4cb.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-1f946359a3a60d444f4aa30eb9aaa522.json";
  TC.bugsnagConfig = {"apiKey":"e6966b978008ed1612ea7793efb88e93","appVersion":"19cf819eb54147ed5476998050af5227c297950e","collectUserIp":false,"releaseStage":"production","notifyReleaseStages":["development","staging","production"]};
  TC.init = function() {
      TC.EntrypointInitializer()

  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-69bdab8a000e21b0f812.js"></script>

  
</body>
</html>
