<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
  
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta name="current-region" content="us">
  <meta name="description" content="Reach net zero requires policies spanning energy, industry, transport, agriculture, land use, even trade. Climate change is a whole-of-government issue. It’s every minister’s problem." />
<meta name="pubdate" content="20211031" />
<meta name="commissioning-region" content="au" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="https://theconversation.com/reaching-net-zero-is-every-ministers-problem-heres-how-they-can-make-better-decisions-170633" />
<meta name="news_keywords" content="COP26, Energy, Energy policy, Glasgow Climate Change Conference, Glasgow Climate Conference, Net zero by 2050, Net zero carbon economy, Net zero emissions, clean energy policy, net zero" />

  <meta name="author" content="Alison Reeve" />
  <meta name="author" content="James Ha" />

  <meta name="institution" content="Grattan Institute" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Reaching net zero is every minister&#39;s problem. Here&#39;s how they can make better decisions" />
<meta property="og:description" content="Reach net zero requires policies spanning energy, industry, transport, agriculture, land use, even trade. Climate change is a whole-of-government issue. It’s every minister’s problem." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/428649/original/file-20211026-19-1oyflhs.jpg?ixlib=rb-1.1.0&amp;rect=0%2C0%2C4900%2C2450&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2021-10-31T19:09:19Z" />
<meta property="og:url" content="http://theconversation.com/reaching-net-zero-is-every-ministers-problem-heres-how-they-can-make-better-decisions-170633" />
<meta property="article:publisher" content="https://facebook.com/ConversationEDU" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationEDU" />
<meta name="twitter:creator" content="@jams_ha" />


    
    
    <link rel="canonical" href="https://theconversation.com/reaching-net-zero-is-every-ministers-problem-heres-how-they-can-make-better-decisions-170633" />
    <link rel="amphtml" href="https://theconversation.com/amp/reaching-net-zero-is-every-ministers-problem-heres-how-they-can-make-better-decisions-170633" />

  <meta property="fb:pages" content="176084152419221">

  <script type="application/javascript">
  window.PAGE_CONFIG = {
    content_id: 170633,
    content_slug: 'reaching-net-zero-is-every-ministers-problem-heres-how-they-can-make-better-decisions-170633',
    comments_closed_at: '2021-11-03T19:08:32Z',
    subscriptionOptions: {},
    promos_context: {
      topic_ids: [662, 2791, 35963, 70204, 80762, 99819, 100136, 102230, 109884, 110129],
      section_ids: [3, 3486, 1],
      collaborator_ids: [1222, 596825, 802500, 1260701],
      content_language: 'en',
    }
  }
</script>


  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"cookie_domain":".theconversation.com","image_cdn_domain":"images.theconversation.com","analytics_url":"https://analytics.theconversation.com","sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"},"datadog_rum":{"application_id":"1daf2f07-5b04-477e-9c01-58f5f2cff833","client_token":"pubf365b160512080023795e85bca3cbdbf"}};

//]]>
</script>
  <!-- refspec c69353ba6f069ec19780e67611282e7f339edb65 -->
  <title>Reaching net zero is every minister's problem. Here's how they can make better decisions</title>
  <style media="screen">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</style>

<link rel="preload" href="https://cdn.theconversation.com/static/tc/webpacked-core-f4c2843b2b556d02.css" as="style" type="text/css" media="screen" onload="this.onload=null;this.rel=&#39;stylesheet&#39;">




<link rel="stylesheet" media="print" href="https://cdn.theconversation.com/static/tc/webpacked-print-8b326c7f8f20346d.css" />



  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-114x114-827839977dc24988cadfa3bd6c814600.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-192x192-e99834e3a7a551050e9debe6cc925617.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/favicon-ae7bd7a3096e6cda828b4576fa9b32c6.ico">

  <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() { dataLayer.push(arguments); }
  gtag('js', new Date());
</script>

  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21436757-1"></script>
  <script>
    // Gtag initialization
    gtag('js', new Date());

    gtag('set', { 'custom_map': {"dimension1":"UserType","dimension2":"RegionCode","dimension3":"CommissioningRegion","dimension4":"ContentType"} });

    gtag('config', 'UA-21436757-1', {
        'UserType': 'Reader',
        'RegionCode': 'us',
        'CommissioningRegion': 'au',
        'ContentType': 'analysis',
      cookie_flags: "secure;samesite=none",
      link_attribution: { levels: 8 },
      transport_type: 'beacon',
    });

  </script>


</head>
<body class="region_us content content-show  refresh-article">
  
  <a id="small-sidebar-open-button" href="#">
    Menu
  </a>

  <a id="small-sidebar-close-button" href="#">
    Close
  </a>

  <div id="small-sidebar">
    <nav id="small-sidebar-search" class="small-sidebar-group">
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group sections-sidebar-group">
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home</a>
          </li>
          <li class="covid-19 ">
            <a class="" href="/us/covid-19">COVID-19</a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education</a>
          </li>
          <li class="environment ">
            <a class="active" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health</a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
          </li>


          <li><a href="/us/espanol">En Español</a></li>
      </ul>
    </nav>

    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Edition</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>
  </div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-2dbf43368862bc522cc1bcb6ac5833fc.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


<nav class="topbar-promotional-links topbar-module">
  <ul class="topbar-item-list">
      <li class="tc-donate">
        <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
      </li>

    <li>
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
        Get newsletter
</a>    </li>
  </ul>
</nav>


<div id="topbar-dynamic-content" class="language-override-en">
  <nav class="topbar-account-nav topbar-dropdown topbar-module">
      <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="/sign_up?return_to=%2Freaching-net-zero-is-every-ministers-problem-heres-how-they-can-make-better-decisions-170633">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Freaching-net-zero-is-every-ministers-problem-heres-how-they-can-make-better-decisions-170633">Sign in</a>
  </li>
</ul>

  </nav>

</div>

  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-2dbf43368862bc522cc1bcb6ac5833fc.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get">
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="covid-19">
          <a class="" title="COVID-19" href="/us/covid-19">COVID-19</a>
        </li>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="current" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health" href="/us/health">Health</a>
        </li>
        <li class="politics">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="170633" itemscope itemtype="http://schema.org/Article">
  

    
<figure class="magazine">
  <div class="image" style="background-image: url(https://images.theconversation.com/files/428649/original/file-20211026-19-1oyflhs.jpg?ixlib=rb-1.1.0&amp;rect=0%2C0%2C4900%2C2450&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
    <div class="placeholder-container" style="--aspect-ratio-percent:62.5%;--background-color:#386969"><img alt="" class="lazyloaded" src="https://images.theconversation.com/files/428649/original/file-20211026-19-1oyflhs.jpg?ixlib=rb-1.1.0&amp;rect=0%2C7%2C4900%2C3051&amp;q=20&amp;auto=format&amp;w=320&amp;fit=clip&amp;dpr=2&amp;usm=12&amp;cs=strip" data-id="428649" itemprop="image" /></div>
  </div>

    <div class="wrapper">
      <figcaption>
        
        <span class="attribution"><span class="source">Shutterstock</span></span>
      </figcaption>
    </div>

  <div class="magazine-title">
    <div class="wrapper">
      
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            Reaching net zero is every minister’s problem. Here’s how they can make better&nbsp;decisions
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2021-10-31T19:08:32Z" itemprop="datePublished" content="2021-10-31T19:08:32Z">October 31, 2021 3.08pm EDT</time>
  </header>

    </div>
  </div>
</figure>


  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">James Ha</span>, <span class="nobr">Alison Reeve</span>, <em class="institution_name">Grattan Institute</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Authors</h3>
      <ol>
        <li class="vcard" id="author-417038" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/james-ha-596825">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/596825/width170/image-20210412-13-1ga71x0.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        James Ha
      </span>
</a>
    

    <p class="role">
      Associate, Grattan Institute
    </p>

</li>
<li class="vcard" id="author-417039" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/alison-reeve-1260701">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/1260701/width170/alison1-reeve-headshot.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Alison Reeve
      </span>
</a>
    

    <p class="role">
      Deputy Program Director, Energy and Climate Change, Grattan Institute
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>Grattan Institute began with contributions to its endowment of $15 million from each of the Federal and Victorian Governments, $4 million from BHP Billiton, and $1 million from NAB. In order to safeguard its independence, Grattan Institute’s board controls this endowment. The funds are invested and contribute to funding Grattan Institute&#39;s activities. Grattan Institute also receives funding from corporates, foundations, and individuals to support its general activities as disclosed on its website.

</span></p>
        <p><span>Alison Reeve was previously general manager of project delivery at the Australian Renewable Energy Agency. She led development of Australia’s National Hydrogen Strategy in 2019, as well as Commonwealth policy for offshore wind, energy innovation, energy efficiency, and structural adjustment.

</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    

    


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      
      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="170633" target="_blank" href="mailto:?subject=Reaching%20net%20zero%20is%20every%20minister%27s%20problem.%20Here%27s%20how%20they%20can%20make%20better%20decisions%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Reaching%20net%20zero%20is%20every%20minister%27s%20problem.%20Here%27s%20how%20they%20can%20make%20better%20decisions%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Freaching-net-zero-is-every-ministers-problem-heres-how-they-can-make-better-decisions-170633"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="https://theconversation.com/reaching-net-zero-is-every-ministers-problem-heres-how-they-can-make-better-decisions-170633" data-id="170633" target="_blank" href="http://twitter.com/intent/tweet?text=Reaching+net+zero+is+every+minister%27s+problem.+Here%27s+how+they+can+make+better+decisions&amp;url=https%3A%2F%2Ftheconversation.com%2Freaching-net-zero-is-every-ministers-problem-heres-how-they-can-make-better-decisions-170633%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=ConversationEDU"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="https://theconversation.com/reaching-net-zero-is-every-ministers-problem-heres-how-they-can-make-better-decisions-170633" data-id="170633" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Freaching-net-zero-is-every-ministers-problem-heres-how-they-can-make-better-decisions-170633%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="https://theconversation.com/reaching-net-zero-is-every-ministers-problem-heres-how-they-can-make-better-decisions-170633" data-id="170633" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=The+federal+government+has+finally+committed+to+achieving+net-zero+emissions+by+2050+%E2%80%93+a+target+Prime+Minister+Scott+Morrison+will+take+to+this+week%27s+crucial+United+Nations+climate+summit+in+Glasg...&amp;title=Reaching+net+zero+is+every+minister%27s+problem.+Here%27s+how+they+can+make+better+decisions&amp;url=https%3A%2F%2Ftheconversation.com%2Freaching-net-zero-is-every-ministers-problem-heres-how-they-can-make-better-decisions-170633%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="https://theconversation.com/reaching-net-zero-is-every-ministers-problem-heres-how-they-can-make-better-decisions-170633" data-action="share/whatsapp/share" data-id="170633" target="_blank" href="whatsapp://send?text=Reaching+net+zero+is+every+minister%27s+problem.+Here%27s+how+they+can+make+better+decisions+https%3A%2F%2Ftheconversation.com%2Freaching-net-zero-is-every-ministers-problem-heres-how-they-can-make-better-decisions-170633%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="https://theconversation.com/reaching-net-zero-is-every-ministers-problem-heres-how-they-can-make-better-decisions-170633" data-action="share/fb-messenger/share" data-id="170633" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Freaching-net-zero-is-every-ministers-problem-heres-how-they-can-make-better-decisions-170633%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body inline-promos" itemprop="articleBody">
    <p>The federal government has finally committed to achieving net-zero emissions by 2050 – a target Prime Minister Scott Morrison will take to this week’s crucial United Nations climate summit in Glasgow.</p>

<p>Though unlegislated, the target represents a rare moment of bipartisanship in Australia’s climate wars, and brings the federal government into line with the <a href="https://www.climatecouncil.org.au/resources/nt-puts-australia-on-track-for-net-zero-climate-target/">states’ and territories’ own net-zero targets</a>.</p>

<p>Yet the target is much closer to a ceasefire than a peace treaty. Without changes to how climate policy gets done in Australia, there will be many more skirmishes about how we should get to net zero, and how much carbon we emit along the way.</p>

<p>Australia can’t afford further delay: governments need to act now to avoiding locking in emissions, or there will be little chance of reaching net zero by 2050.</p><div class="slot clear" data-id="17">
<div class="inline-promos-skeleton">
  <h5></h5>
  <button></button>
</div>
</div>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="https://theconversation.com/view-from-the-hill-morrisons-net-zero-plan-is-built-more-on-politics-than-detailed-policy-170669">View from The Hill: Morrison's net-zero plan is built more on politics than detailed policy</a>
    </strong>
  </em>
</p>
<hr>


<h2>Government-as-usual won’t cut it</h2>

<p>Australian governments typically have a single minister for climate change or emissions reduction, who often has responsibility for the energy or environment portfolios too. But to reach net zero will take policies that span energy, industry, transport, agriculture, land use, even trade. Climate change is a whole-of-government issue. It’s every minister’s problem.</p>

<p>Now all governments are committed to net zero by 2050 or earlier, they need to ensure their policies are consistent with this target. Every government decision on planning, infrastructure, resource extraction, forests, national parks, and land management potentially locks in future emissions. </p>

<p>At a minimum, governments should stop subsidising further expansion of fossil fuel production – taxpayers should not be on the hook for industry handouts such as the A$217 million in federal funding for <a href="https://www.minister.industry.gov.au/ministers/pitt/media-releases/roads-investment-open-major-gas-project-northern-territory">gas industry road upgrades</a> in the Northern Territory or the Queensland government’s <a href="https://www.abc.net.au/news/2020-10-01/adani-carmichael-coal-mine-royalties-deferred-qld-election/12716272">royalty holiday</a> for the proposed Carmichael coal mine. </p>

<p>And governments <a href="https://grattan.edu.au/report/towards-net-zero-practical-policies-to-reduce-agricultural-emissions/">should not weaken</a> existing land-clearing laws, given the contribution avoided land-clearing is expected to make to future emissions reductions.</p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/428652/original/file-20211026-15-12wba4a.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><div class="placeholder-container" style="--aspect-ratio-percent:66.71087533156499%;--background-color:#273447"><img alt="" class="lazyload" data-src="https://images.theconversation.com/files/428652/original/file-20211026-15-12wba4a.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" data-srcset="https://images.theconversation.com/files/428652/original/file-20211026-15-12wba4a.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/428652/original/file-20211026-15-12wba4a.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/428652/original/file-20211026-15-12wba4a.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/428652/original/file-20211026-15-12wba4a.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/428652/original/file-20211026-15-12wba4a.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/428652/original/file-20211026-15-12wba4a.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></div></a>
            <figcaption>
              <span class="caption">Without changes to how climate policy gets done in Australia, there will be many more skirmishes about how we should get to net zero.</span>
              <span class="attribution"><span class="source">LUKAS COCH/AAP</span></span>
            </figcaption>
          </figure>

<p>Climate policy should also be harmonised across tiers of government. Currently, there is a mess of divergent, sometimes contradictory policies. In the electricity sector, for example, the federal and state governments have repeatedly failed to implement any national emissions policy.</p>

<p>The vacuum has been filled by <a href="https://www.climateworksaustralia.org/resource/state-and-territory-climate-action-leading-policies-and-programs-in-australia/">various renewable energy targets</a>, <a href="https://www.climatechange.vic.gov.au/__data/assets/pdf_file/0025/522790/Energy-Sector-Pledge.pdf">pledges</a>, <a href="https://www.energy.nsw.gov.au/government-and-regulation/electricity-infrastructure-roadmap">electricity infrastructure roadmaps</a>, <a href="https://www.afr.com/companies/energy/yallourn-deal-further-distorts-power-market-20210315-p57atw">deals with coal-fired power stations</a>, <a href="https://www.environment.act.gov.au/energy/cleaner-energy/how-do-the-acts-renewable-energy-reverse-auctions-work">contracts with wind and solar generators</a>, and even the federal government deciding to build its own <a href="https://www.theguardian.com/australia-news/2021/jun/10/morrison-governments-600m-gas-power-plant-at-kurri-kurri-not-needed-and-wont-cover-costs-analysts-say">gas-fired generator</a>.</p>

<p>Federal and state energy ministers used to meet and discuss reforms through the COAG Energy Council. But during the COVID-19 pandemic, the council was replaced by the clumsily-titled <a href="https://energyministers.gov.au/">Energy National Cabinet Reform Committee</a>. </p>

<p>The committee has curtailed opportunities for future coordination because of <a href="https://theconversation.com/the-government-is-determined-to-keep-national-cabinets-work-a-secret-this-should-worry-us-all-167540">confidentiality requirements</a> and a <a href="https://www.pm.gov.au/sites/default/files/media/nat-cab-and-cffr-priorities-2021.pdf">limited remit</a>.</p>

<p>State and federal governments should re-establish the co-operative co-ordination structures formerly dealt with through the energy council, and create similar structures for climate policy and programs.</p>

<p>Climate change and the global transition to net zero will batter government revenues and create greater calls for government spending. All governments need to start planning how to replace the revenue they current derive from fossil fuels.</p>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="https://theconversation.com/australias-stumbling-last-minute-dash-for-climate-respectability-doesnt-negate-a-decade-of-abject-failure-169891">Australia's stumbling, last-minute dash for climate respectability doesn't negate a decade of abject failure</a>
    </strong>
  </em>
</p>
<hr>


<h2>Better information is key</h2>

<p>Up to this point, Australia has asked itself: what progress are we making in decarbonising the economy? What emissions target should we therefore set? And what is the emissions budget to meet this target?</p>

<p>Now that we’re agreed on net zero, the order of these questions need to be reversed. Our carbon budget should be set with respect to Australia’s <a href="https://theconversation.com/australias-stumbling-last-minute-dash-for-climate-respectability-doesnt-negate-a-decade-of-abject-failure-169891">fair share of contributing to the global net-zero goal</a>. </p>

<p>Our near-term target should be set with respect to staying within this budget. And then policies should be set to achieve this target, and adjusted if they are failing.</p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/428656/original/file-20211026-13-1qf62wj.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><div class="placeholder-container" style="--aspect-ratio-percent:66.71087533156499%;--background-color:#504f2d"><img alt="" class="lazyload" data-src="https://images.theconversation.com/files/428656/original/file-20211026-13-1qf62wj.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" data-srcset="https://images.theconversation.com/files/428656/original/file-20211026-13-1qf62wj.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/428656/original/file-20211026-13-1qf62wj.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/428656/original/file-20211026-13-1qf62wj.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/428656/original/file-20211026-13-1qf62wj.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/428656/original/file-20211026-13-1qf62wj.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/428656/original/file-20211026-13-1qf62wj.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></div></a>
            <figcaption>
              <span class="caption">To reach net zero will take policies that span energy, industry, transport, agriculture, land use, even trade.</span>
              <span class="attribution"><span class="source">Shutterstock</span></span>
            </figcaption>
          </figure>

<p>Setting a carbon budget also allows businesses to reach their own conclusions about how fast they might be required to reduce or offset emissions in the future. Once we have a carbon budget, the annual emissions projections become critical information about the future direction of the economy. They need to be developed, released, and treated with the same seriousness and commitment to rigour and independence as other economic data.</p>

<p>An emissions budget will determine the direction of economic policy for decades, so it requires bipartisan support. Evaluating policy effectiveness can be subject to politicisation, because there is always an incentive for governments to find fault with their predecessor’s policies, and seek praise for their own.</p>

<p>Luckily, as we note in our latest <a href="https://grattan.edu.au/report/towards-net-zero-a-practical-plan-for-australias-governments/">Grattan Institute report</a>, Australia already has an institution tailor-made to provide independent, rigorous advice on issues like carbon budgets, emissions projections, and policy reviews. The Climate Change Authority, reinvigorated, could do all this, and could also advise governments on interim targets to keep Australia on the pathway to net zero.</p>

<h2>Adopting the target is only the first step</h2>

<p>Investing in new technology is one part of the puzzle, but these technologies won’t deliver emissions reductions until the 2030s or 2040s – and many of them may turn out to be dead-ends or failures. </p>

<p>There’s plenty governments could do now, through market-based policy approaches and technologies that already exist, to push emissions down. </p>

<p>Three of our suggestions are <a href="https://grattan.edu.au/report/towards-net-zero-practical-policies-to-reduce-transport-emissions/">vehicle fuel emissions ceilings</a>, a <a href="https://grattan.edu.au/report/towards-net-zero-practical-policies-to-reduce-industrial-emissions/">safeguard mechanism</a> with real teeth, and a robust <a href="https://grattan.edu.au/report/towards-net-zero-practical-policies-to-offset-carbon-emissions/">high-integrity offset market</a> for the residual emissions that can’t be avoided.</p>

<p>It’s time to start.</p>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="https://theconversation.com/the-morrison-government-is-set-to-finally-announce-a-2050-net-zero-commitment-heres-a-to-do-list-for-each-sector-170099">The Morrison government is set to finally announce a 2050 net-zero commitment. Here's a 'to do' list for each sector</a>
    </strong>
  </em>
</p>
<hr>

  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/energy-662">Energy</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/energy-policy-2791">Energy policy</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/clean-energy-policy-35963">clean energy policy</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/net-zero-70204">net zero</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/cop26-80762">COP26</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/net-zero-by-2050-99819">Net zero by 2050</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/net-zero-emissions-100136">Net zero emissions</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/net-zero-carbon-economy-102230">Net zero carbon economy</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/glasgow-climate-change-conference-109884">Glasgow Climate Change Conference</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/glasgow-climate-conference-110129">Glasgow Climate Conference</a>
          </li>
      </ul>
    </div>

      
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

  </div>
  <div class="wrapper">
    <div class="react-content-related-container" data-article-id="170633"></div>
  </div>
</article>


<div id="comments-container"></div>


  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 135,900 academics and researchers from 4,199 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/170633/count" async="async"></script>






    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
          <li>
            <a href="https://cdn.theconversation.com/static_files/files/1797/The_Conversation_Global_Editorial_Guidelines_2021.pdf">Editorial Policies</a>
          </li>

          <li>
            <a href="/us/community-standards">Community standards</a>
          </li>

          <li>
            <a href="/us/republishing-guidelines">Republishing guidelines</a>
          </li>

            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>

            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>



          <li>
            <a href="/us/feeds">Our feeds</a>
          </li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>

          <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=Footer&amp;utm_source=theconversation.com">
            Get newsletter
</a>        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
          <li>
            <a href="/us/who-we-are">Who we are</a>
          </li>

          <li>
            <a href="/us/charter">Our charter</a>
          </li>

            <li>
              <a href="/us/team">Our team</a>
            </li>




          <li>
            <a href="/us/partners">Partners and funders</a>
          </li>

          <li>
            <a href="/us/resources-for-media">Resource for media</a>
          </li>


          <li>
            <a href="/us/contact-us">Contact us</a>
          </li>

            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="grid-six large-grid-five grid-last">
      <div class="sitewide-social-media">
        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">&#8203;</a>
          </li>
          <li class="twitter">
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">&#8203;</a>
          </li>
            <li class="instagram">
              <a title="The Conversation on Instagram" href="https://www.instagram.com/theconversationdotcom">&#8203;</a>
            </li>
            <li class="linkedin">
              <a title="The Conversation on LinkedIn" href="https://www.linkedin.com/company/conversationus">&#8203;</a>
            </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2021</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

    <script src="https://cdn.theconversation.com/static/tc/content-85016daf829058ec249a.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.env = "production";
  TC.pageType = "content#show";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-f60b4c6498967a023f90a55b75fd6beb.json";
  TC.bugsnagConfig = {"apiKey":"e6966b978008ed1612ea7793efb88e93","appVersion":"c69353ba6f069ec19780e67611282e7f339edb65","collectUserIp":false,"releaseStage":"production","notifyReleaseStages":["development","staging","production"]};
  TC.init = function() {
      TC.EntrypointInitializer()

  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-65c9bafba91dcb093692.js"></script>

  
</body>
</html>
