<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  
  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta name="current-region" content="us">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="Our study found that the longer it took a person to conceive, the poorer their health was in later life." />
<meta name="pubdate" content="20210507" />
<meta name="commissioning-region" content="uk" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="https://theconversation.com/the-link-between-fertility-and-longevity-new-research-160044" />
<meta name="news_keywords" content="Fertility, Health, Infertility" />

  <meta name="author" content="Linda Juel Ahrenfeldt" />
  <meta name="author" content="Maarten Wensink" />

  <meta name="institution" content="University of Southern Denmark" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="The link between fertility and longevity – new research" />
<meta property="og:description" content="Our study found that the longer it took a person to conceive, the poorer their health was in later life." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/399468/original/file-20210507-21-17q57he.jpg?ixlib=rb-1.1.0&amp;rect=12%2C138%2C4181%2C2087&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2021-05-07T14:03:15Z" />
<meta property="og:url" content="http://theconversation.com/the-link-between-fertility-and-longevity-new-research-160044" />
<meta property="article:publisher" content="https://facebook.com/ConversationUK" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationUK" />



  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"cookie_domain":".theconversation.com","image_cdn_domain":"images.theconversation.com","analytics_url":"https://analytics.theconversation.com","sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"}};

//]]>
</script>
  <!-- refspec 46b4b7f1e8cbe8c3088ad76921f6fa4c662b1082 -->
  <title>The link between fertility and longevity – new research</title>
  <link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-core-e75f0d4f8d2ecdf3.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie7-1bb4b10a4ed88930.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie8-d7bf17032a79e1c1.css" /><![endif]-->

<link rel="stylesheet" media="print" href="https://cdn.theconversation.com/static/tc/webpacked-print-6123b285cfe6814c.css" />


  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-114x114-827839977dc24988cadfa3bd6c814600.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-192x192-e99834e3a7a551050e9debe6cc925617.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/favicon-ae7bd7a3096e6cda828b4576fa9b32c6.ico">

  <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() { dataLayer.push(arguments); }
  gtag('js', new Date());
</script>

  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21436757-1"></script>
  <script>
    // Gtag initialization
    gtag('js', new Date());

    gtag('set', { 'custom_map': {"dimension1":"UserType","dimension2":"RegionCode","dimension3":"CommissioningRegion","dimension4":"ContentType"} });

    gtag('config', 'UA-21436757-1', {
        'UserType': 'Reader',
        'RegionCode': 'us',
        'CommissioningRegion': 'uk',
        'ContentType': 'analysis',
      link_attribution: { levels: 8 },
      transport_type: 'beacon',
    });

  </script>


    
    
    <link rel="canonical" href="https://theconversation.com/the-link-between-fertility-and-longevity-new-research-160044" />
    <link rel="amphtml" href="https://theconversation.com/amp/the-link-between-fertility-and-longevity-new-research-160044" />

  <meta property="fb:pages" content="148546898646992">

  <script type="application/javascript">
  window.PAGE_CONFIG = {
    content_id: 160044,
    content_slug: 'the-link-between-fertility-and-longevity-new-research-160044',
    comments_closed_at: '',
    subscriptionOptions: {},
    promos_context: {
      topic_ids: [198, 442, 4159, 88801],
      section_ids: [3095, 3094],
      collaborator_ids: [574568, 941141, 1220166],
      content_language: 'en',
    }
  }
</script>


</head>
<body class="region_us content content-show  refresh-article">
  
  <a id="small-sidebar-open-button" href="#">
    Menu
  </a>

  <a id="small-sidebar-close-button" href="#">
    Close
  </a>

  <div id="small-sidebar">
    <nav id="small-sidebar-search" class="small-sidebar-group">
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group sections-sidebar-group">
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home</a>
          </li>
          <li class="covid-19 ">
            <a class="" href="/us/covid-19">COVID-19</a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education</a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
          </li>
          <li class="health ">
            <a class="active" href="/us/health">Health</a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
          </li>


          <li><a href="/us/espanol">En Español</a></li>
      </ul>
    </nav>

    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Edition</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>
  </div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-2dbf43368862bc522cc1bcb6ac5833fc.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


<nav class="topbar-promotional-links topbar-module">
  <ul class="topbar-item-list">
      <li class="tc-donate">
        <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
      </li>

    <li>
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
        Get newsletter
</a>    </li>
  </ul>
</nav>


<div id="topbar-dynamic-content" class="language-override-en">
  <nav class="topbar-account-nav topbar-dropdown topbar-module">
      <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="/sign_up?return_to=%2Fthe-link-between-fertility-and-longevity-new-research-160044">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Fthe-link-between-fertility-and-longevity-new-research-160044">Sign in</a>
  </li>
</ul>

  </nav>

</div>

  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-2dbf43368862bc522cc1bcb6ac5833fc.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get">
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="covid-19">
          <a class="" title="COVID-19" href="/us/covid-19">COVID-19</a>
        </li>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="current" title="Health" href="/us/health">Health</a>
        </li>
        <li class="politics">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix normal-article" data-id="160044" itemscope itemtype="http://schema.org/Article">
  

    <div class="wrapper">
      <div class="content-header grid-sixteen">
        
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            The link between fertility and longevity – new&nbsp;research
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2021-05-07T14:03:15Z" itemprop="datePublished" content="2021-05-07T14:03:15Z">May 7, 2021 10.03am EDT</time>
  </header>

      </div>
    </div>

  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Linda Juel Ahrenfeldt</span>, <span class="nobr">Maarten Wensink</span>, <em class="institution_name">University of Southern Denmark</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Authors</h3>
      <ol>
        <li class="vcard" id="author-387148" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/linda-juel-ahrenfeldt-1220166">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/1220166/width170/file-20210323-21-g4ioln.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Linda Juel Ahrenfeldt
      </span>
</a>
    

    <p class="role">
      Associate Professor, University of Southern Denmark
    </p>

</li>
<li class="vcard" id="author-387149" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/maarten-wensink-941141">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/941141/width170/file-20200120-69582-ojgdp3.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Maarten Wensink
      </span>
</a>
    

    <p class="role">
      Associate Professor, Epidemiology, Biostatistics and Biodemography, University of Southern Denmark
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>The authors do not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and have disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/university-of-southern-denmark-1097"><img alt="University of Southern Denmark" src="https://images.theconversation.com/partners/1016/logos/logo-1533905081.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>

    <p class="funding-statement"><a href="https://theconversation.com/institutions/university-of-southern-denmark-1097">University of Southern Denmark</a> provides funding as a member of The Conversation UK.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      
    
<figure class="content-lead-image grid-twelve large-grid-eleven">
  <div class="placeholder-container" style="--aspect-ratio-percent:66.63066954643628%;background-color:#a37659"><img alt="A woman looks at a pregnancy test." class="lazyloaded" src="https://images.theconversation.com/files/399468/original/file-20210507-21-17q57he.jpg?ixlib=rb-1.1.0&amp;rect=12%2C0%2C4181%2C2797&amp;q=45&amp;auto=format&amp;w=926&amp;fit=clip" data-id="399468" itemprop="image" /></div>
    <figcaption>
      Lower fertility was linked to poorer health outcomes for both men and women.
      <span class="attribution"><a class="source" href="https://www.shutterstock.com/image-photo/young-woman-pregnancy-test-hands-427218448">Pressmaster/ Shutterstock</a></span>
    </figcaption>
</figure>


      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="160044" target="_blank" href="mailto:?subject=The%20link%20between%20fertility%20and%20longevity%20%E2%80%93%20new%20research%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22The%20link%20between%20fertility%20and%20longevity%20%E2%80%93%20new%20research%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Fthe-link-between-fertility-and-longevity-new-research-160044"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="https://theconversation.com/the-link-between-fertility-and-longevity-new-research-160044" data-id="160044" target="_blank" href="http://twitter.com/intent/tweet?text=The+link+between+fertility+and+longevity+%E2%80%93+new+research&amp;url=https%3A%2F%2Ftheconversation.com%2Fthe-link-between-fertility-and-longevity-new-research-160044%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=ConversationUK"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="https://theconversation.com/the-link-between-fertility-and-longevity-new-research-160044" data-id="160044" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Fthe-link-between-fertility-and-longevity-new-research-160044%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="https://theconversation.com/the-link-between-fertility-and-longevity-new-research-160044" data-id="160044" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=Fertility+has+declined+in+%5Bmost+industrialised+countries%5D%28https%3A%2F%2Fjournals.physiology.org%2Fdoi%2Ffull%2F10.1152%2Fphysrev.00017.2015%29.+While+the+causes+are+largely+unknown%2C+a+number+of+%5Bfactors%5D%28https%3A%2F%2Fw...&amp;title=The+link+between+fertility+and+longevity+%E2%80%93+new+research&amp;url=https%3A%2F%2Ftheconversation.com%2Fthe-link-between-fertility-and-longevity-new-research-160044%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="https://theconversation.com/the-link-between-fertility-and-longevity-new-research-160044" data-action="share/whatsapp/share" data-id="160044" target="_blank" href="whatsapp://send?text=The+link+between+fertility+and+longevity+%E2%80%93+new+research+https%3A%2F%2Ftheconversation.com%2Fthe-link-between-fertility-and-longevity-new-research-160044%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="https://theconversation.com/the-link-between-fertility-and-longevity-new-research-160044" data-action="share/fb-messenger/share" data-id="160044" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Fthe-link-between-fertility-and-longevity-new-research-160044%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      

  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body inline-promos" itemprop="articleBody">
    <p>Fertility has declined in <a href="https://journals.physiology.org/doi/full/10.1152/physrev.00017.2015">most industrialised countries</a>. While the causes are largely unknown, a number of <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3717046/">factors</a> may contribute to declining fertility rates, including the age a person starts a family, their diet, whether they smoke or drink alcohol, their weight, and whether they exercise. But whatever the causes, this decline in fertility means that about <a href="https://www.sciencedirect.com/science/article/pii/S0015028220304027">15% of couples</a> now take more than one year to conceive.</p>

<p>While much is still unknown about declines in fertility, our team wanted to understand the relationship between low fertility and health. We used time to pregnancy (the number of months it takes to conceive) as an indirect measure of fertility. We found that <a href="https://academic.oup.com/humrep/advance-article/doi/10.1093/humrep/deab077/6261804?login=true">longer time to pregnancy</a> was linked to more hospitalisations for both men and women and to shorter lifespan for women. This was particularly true when it took longer than 18 months to conceive. </p>

<p>To conduct our study, we used data on participants of two surveys of twins – totalling approximately 14,000 twins – born between 1931 and 1976. Around 55% of participants were women, while around 45% were men. We did not use these surveys because the participants were twins, but because they included detailed information on time to pregnancy for the first pregnancy attempt. Participants reported this information themselves during the interview for the survey. </p>

<p>In both surveys, the twins were 18 years or older and all those included had tried to become pregnant at the time of the survey. These studies were also linked to Danish national registries, which allowed us to access data on their hospitalisations and deaths from the time of the interview until 2018. </p><div class="slot clear" data-id="17">
<div class="inline-promos-skeleton">
  <h5></h5>
  <button></button>
</div>
</div>

<p>We found that, among this group, those that took longer to conceive, also had higher mortality, especially for women. Women who took 18 months or longer to conceive had an overall mortality around 46% higher compared with women who took less than two months to conceive. </p>

<p>Lower fertility was also apparently related to more hospitalisations. Women and men who took 18 months or more to conceive were hospitalised more often - around 21% more often for women and 16% for men - compared with those who took less than two months to conceive. </p>

<figure class="align-center ">
            <img alt="Doctor measure's an obese man's stomach." src="https://images.theconversation.com/files/399469/original/file-20210507-17-5aa537.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/399469/original/file-20210507-17-5aa537.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/399469/original/file-20210507-17-5aa537.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/399469/original/file-20210507-17-5aa537.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/399469/original/file-20210507-17-5aa537.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/399469/original/file-20210507-17-5aa537.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/399469/original/file-20210507-17-5aa537.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px">
            <figcaption>
              <span class="caption">Low fertility was linked to a wide range of diseases, including obesity.</span>
              <span class="attribution"><a class="source" href="https://www.shutterstock.com/image-photo/doctor-measuring-obese-man-waist-body-348926726">kurhan/ Shutterstock</a></span>
            </figcaption>
          </figure>

<p>Longer time to pregnancy was related to a wide range of diseases, especially in women, including nutritional and metabolic diseases (such as obesity or heart disease) and diseases of the respiratory organs (such as pneumonia). Time to pregnancy was also related to some causes of death, including from pneumonia and other respiratory diseases, and from digestive, urinary, genital, and endocrine diseases in women. </p>

<h2>Environmental factors</h2>

<p>Why does this apparent connection exist? The reasons for this association are largely unknown, but could be genetic, hormonal, lifestyle-related, or be due to in utero factors – for example, if a mother smoked while a child was in the womb.</p>

<p>In a previous study, using the same twin surveys, we tried to answer the question of whether <a href="https://www.sciencedirect.com/science/article/abs/pii/S0015028220302892">time to pregnancy is genetic</a>. In this study, the fact that the participants were twins was important. This is because monozygotic twins (coming from one fertilised egg cell) share all their genes, whereas dizygotic twins (coming from two fertilised eggs) share only 50% of their genes, like regular siblings. This means the genetic contribution to fertility can be observed.</p>

<p>We showed that most variation in time to pregnancy came from environmental effects, which accounted for around 96% of fertility in men and around 72% in women. But there was also a genetic effect, which accounted for 4% of fertility in men and 28% in women. Overall, this tells us that the environment plays a bigger role than genetics in fertility for both sexes, but there was a sizeable genetic contribution to fertility in women. </p>

<p>Putting the findings from both of our studies together, we can see that not only is lower fertility linked to poorer health outcomes, it is also determined largely by environmental factors like diet, whether a person smokes, and the age of which they first try to conceive. </p>

<p>The stronger link between low fertility and higher rates of hospitalisations and premature death in women is not entirely unexpected, as pregnancy certainly places higher demands on the female body than on men. However, future studies may want to directly compare differences in fertility between men and women.</p>

<p>Environmental factors may be modifiable. While more research needs to be done to better understand which specific factors lead to diminished fertility in men and women, our findings may point toward yet another reason to try to live a healthy life.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/infertility-198">Infertility</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/fertility-442">Fertility</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/health-4159">Health</a>
          </li>
      </ul>
    </div>

      
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

  </div>
  <div class="wrapper">
    <div class="react-content-related-container" data-article-id="160044"></div>
  </div>
</article>


<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 126,400 academics and researchers from 4,013 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/160044/count" async="async"></script>






    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
          <li>
            <a href="/us/community-standards">Community standards</a>
          </li>

          <li>
            <a href="/us/republishing-guidelines">Republishing guidelines</a>
          </li>

            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>

            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>



          <li>
            <a href="/us/feeds">Our feeds</a>
          </li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
          <li>
            <a href="/us/who-we-are">Who we are</a>
          </li>

          <li>
            <a href="/us/charter">Our charter</a>
          </li>

            <li>
              <a href="/us/team">Our team</a>
            </li>




          <li>
            <a href="/us/partners">Partners and funders</a>
          </li>

          <li>
            <a href="/us/resources-for-media">Resource for media</a>
          </li>


          <li>
            <a href="/us/contact-us">Contact us</a>
          </li>

            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="grid-six large-grid-five grid-last">
      <div class="sitewide-social-media">
        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li class="twitter">
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
            <li class="instagram">
              <a title="The Conversation on Instagram" href="https://www.instagram.com/theconversationdotcom">&#8203;</a>
            </li>
            <li class="linkedin">
              <a title="The Conversation on LinkedIn" href="https://www.linkedin.com/company/conversationus">&#8203;</a>
            </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2021</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

  <script src="https://cdn.theconversation.com/static/tc/vendor-389bd84071dcecc5f5df.js"></script>

    <script src="https://cdn.theconversation.com/static/tc/content-b4df53c20f0de940663b.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-48513b2c14b237664acf74ed452f8ea6.json";
  TC.bugsnagConfig = {"apiKey":"e6966b978008ed1612ea7793efb88e93","appVersion":"46b4b7f1e8cbe8c3088ad76921f6fa4c662b1082","collectUserIp":false,"releaseStage":"production","notifyReleaseStages":["development","staging","production"]};
  TC.init = function() {
      TC.EntrypointInitializer()

  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-0830f54f431f8bb7ff08.js"></script>

  
</body>
</html>
