<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  
  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta property="fb:pages" content="755360694556328,176084152419221,1333694686656387,247088762827023,227563794508206,898911580155104,1082364248512412,497975283875673,148546898646992,1453112561595308">
  <meta name="current-region" content="us">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="With the cost of quarantine sure to rise, the government should look at a fair system based on returning New Zealanders&#39; ability to pay." />
<meta name="pubdate" content="20200721" />
<meta name="commissioning-region" content="au" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="https://theconversation.com/there-is-no-legal-right-to-free-quarantine-but-there-is-a-fair-way-to-set-the-price-143082" />
<meta name="news_keywords" content="Border control, Borders, COVID-19, Health, Law, New Zealand stories, Public health, Quarantine, Travel" />

  <meta name="author" content="Alexander Gillespie" />

  <meta name="institution" content="University of Waikato" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="There is no legal right to free quarantine — but there is a fair way to set the price" />
<meta property="og:description" content="With the cost of quarantine sure to rise, the government should look at a fair system based on returning New Zealanders&#39; ability to pay." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/348516/original/file-20200721-102864-lmufd6.jpg?ixlib=rb-1.1.0&amp;rect=8%2C843%2C5455%2C2727&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2020-07-21T02:10:44Z" />
<meta property="og:url" content="http://theconversation.com/there-is-no-legal-right-to-free-quarantine-but-there-is-a-fair-way-to-set-the-price-143082" />
<meta property="article:publisher" content="https://facebook.com/ConversationEDU" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationEDU" />



  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"cookie_domain":".theconversation.com","image_cdn_domain":"images.theconversation.com","sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"}};

//]]>
</script>
  <!-- refspec 064f562e466a0a2e3966ee0103ece038ffbc3d41 -->
  <title>There is no legal right to free quarantine — but there is a fair way to set the price</title>
  <link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-application-c0f6464691278b73.css" />
<link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-core-f0ea0c42750dbc4a.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie7-9493310af1067c85.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie8-48373add90ddf7dd.css" /><![endif]-->

<link rel="stylesheet" media="print" href="https://cdn.theconversation.com/static/tc/webpacked-print-380f8789081cd63c.css" />


  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/web-app-logo-114x114-827839977dc24988cadfa3bd6c814600.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/web-app-logo-192x192-e99834e3a7a551050e9debe6cc925617.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/favicon-ae7bd7a3096e6cda828b4576fa9b32c6.ico">

  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var ga = ga || function() {};

    ga('create', 'UA-21436757-1', 'auto');
    ga('require', 'linkid', { 'levels': 8 });


      ga('set', 'dimension1', 'Reader');
      ga('set', 'dimension2', 'us');
      ga('set', 'dimension3', 'au');
      ga('set', 'dimension4', 'analysis');

    ga('send', 'pageview');
</script>


    
    
    <link rel="canonical" href="https://theconversation.com/there-is-no-legal-right-to-free-quarantine-but-there-is-a-fair-way-to-set-the-price-143082" />
    <link rel="amphtml" href="https://theconversation.com/amp/there-is-no-legal-right-to-free-quarantine-but-there-is-a-fair-way-to-set-the-price-143082" />

</head>
<body class="region_us content content-show  refresh-article">
  <div class="editorial-menu-container" data-placeholder-bar=""></div>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="covid-19 ">
            <a class="" href="/us/covid-19">COVID-19<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health<span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="active" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>


          <li><a href="/us/espanol"><span>En Español</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletters">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li>
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
          <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/republishing-guidelines"><span>Republishing guidelines</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/logo-en-5109a385bbe693ae7b6b3503e13f5355.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


  <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


<div id="topbar-dynamic-content">
  <nav class="topbar-account-nav topbar-dropdown topbar-module">
      <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="/sign_up?return_to=%2Fthere-is-no-legal-right-to-free-quarantine-but-there-is-a-fair-way-to-set-the-price-143082">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Fthere-is-no-legal-right-to-free-quarantine-but-there-is-a-fair-way-to-set-the-price-143082">Sign in</a>
  </li>
</ul>

  </nav>


  <nav class="topbar-stay-informed">
    <ul class="topbar-item-list">
      <li>
        <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
          Get newsletter
</a>      </li>
    </ul>
  </nav>
</div>

  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/logo-en-5109a385bbe693ae7b6b3503e13f5355.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="covid-19">
          <a class="" title="COVID-19" href="/us/covid-19">COVID-19</a>
        </li>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health" href="/us/health">Health</a>
        </li>
        <li class="politics">
          <a class="current" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="143082" itemscope itemtype="http://schema.org/Article">
  

    

  <figure class="magazine">
    <div class="image" style="background-image: url(https://images.theconversation.com/files/348516/original/file-20200721-102864-lmufd6.jpg?ixlib=rb-1.1.0&amp;rect=8%2C843%2C5455%2C2727&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
      <img data-id="348516" itemprop="image" alt="" src="https://images.theconversation.com/files/348516/original/file-20200721-102864-lmufd6.jpg?ixlib=rb-1.1.0&amp;rect=16%2C0%2C5447%2C3637&amp;q=45&amp;auto=format&amp;w=496&amp;fit=clip" />
    </div>

      <div class="wrapper">
        <figcaption>
          
          <span class="attribution"><span class="source">GettyImages</span></span>
        </figcaption>
      </div>

    <div class="magazine-title">
      <div class="wrapper">
        
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            There is no legal right to free quarantine — but there is a fair way to set the&nbsp;price
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2020-07-21T02:10:29Z" itemprop="datePublished" content="2020-07-21T02:10:29Z">July 20, 2020 10.10pm EDT</time>
  </header>

      </div>
    </div>
  </figure>


  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Alexander Gillespie</span>, <em class="institution_name">University of Waikato</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Author</h3>
      <ol>
        <li class="vcard" id="author-340587" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/alexander-gillespie-721706">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/721706/width170/image-20190422-28113-zhhlgx.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Alexander Gillespie
      </span>
</a>
    

    <p class="role">
      Professor of Law, University of Waikato
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>Alexander Gillespie has received funding from the NZ Law Foundation and the Belgian Francqui Foundation, but neither was relevant to this article.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/university-of-waikato-781"><img alt="University of Waikato" src="https://images.theconversation.com/institutions/781/logos/logo-1497577489.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>

    <p class="funding-statement"><a href="https://theconversation.com/institutions/university-of-waikato-781">University of Waikato</a> provides funding as a member of The Conversation NZ.</p><p class="funding-statement"><a href="https://theconversation.com/institutions/university-of-waikato-781">University of Waikato</a> provides funding as a member of The Conversation AU.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      

      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="143082" target="_blank" href="mailto:?subject=There%20is%20no%20legal%20right%20to%20free%20quarantine%20%E2%80%94%20but%20there%20is%20a%20fair%20way%20to%20set%20the%20price%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22There%20is%20no%20legal%20right%20to%20free%20quarantine%20%E2%80%94%20but%20there%20is%20a%20fair%20way%20to%20set%20the%20price%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Fthere-is-no-legal-right-to-free-quarantine-but-there-is-a-fair-way-to-set-the-price-143082"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="https://theconversation.com/there-is-no-legal-right-to-free-quarantine-but-there-is-a-fair-way-to-set-the-price-143082" data-id="143082" target="_blank" href="http://twitter.com/intent/tweet?text=There+is+no+legal+right+to+free+quarantine+%E2%80%94+but+there+is+a+fair+way+to+set+the+price&amp;url=https%3A%2F%2Ftheconversation.com%2Fthere-is-no-legal-right-to-free-quarantine-but-there-is-a-fair-way-to-set-the-price-143082%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=ConversationEDU"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="https://theconversation.com/there-is-no-legal-right-to-free-quarantine-but-there-is-a-fair-way-to-set-the-price-143082" data-id="143082" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Fthere-is-no-legal-right-to-free-quarantine-but-there-is-a-fair-way-to-set-the-price-143082%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="https://theconversation.com/there-is-no-legal-right-to-free-quarantine-but-there-is-a-fair-way-to-set-the-price-143082" data-id="143082" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=Welcome+home+%E2%80%93+now+here%E2%80%99s+your+invoice.+%0A%0AThe+debate+over+whether+New+Zealand+should+charge+arriving+Kiwis+for+quarantine+has+divided+opinion%2C+but+one+thing+is+clear%3A+citizens+and+permanent+residen...&amp;title=There+is+no+legal+right+to+free+quarantine+%E2%80%94+but+there+is+a+fair+way+to+set+the+price&amp;url=https%3A%2F%2Ftheconversation.com%2Fthere-is-no-legal-right-to-free-quarantine-but-there-is-a-fair-way-to-set-the-price-143082%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="https://theconversation.com/there-is-no-legal-right-to-free-quarantine-but-there-is-a-fair-way-to-set-the-price-143082" data-action="share/whatsapp/share" data-id="143082" target="_blank" href="whatsapp://send?text=There+is+no+legal+right+to+free+quarantine+%E2%80%94+but+there+is+a+fair+way+to+set+the+price+https%3A%2F%2Ftheconversation.com%2Fthere-is-no-legal-right-to-free-quarantine-but-there-is-a-fair-way-to-set-the-price-143082%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="https://theconversation.com/there-is-no-legal-right-to-free-quarantine-but-there-is-a-fair-way-to-set-the-price-143082" data-action="share/fb-messenger/share" data-id="143082" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Fthere-is-no-legal-right-to-free-quarantine-but-there-is-a-fair-way-to-set-the-price-143082%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body inline-promos" itemprop="articleBody">
    <p>Welcome home – now here’s your invoice. </p>

<p>The debate over whether New Zealand should charge arriving Kiwis for quarantine has divided opinion, but one thing is clear: citizens and permanent residents have the right to return home. </p>

<p>However, like many other liberties, this right can be subject to reasonable limits, especially during times of global emergency. </p>

<p>But it’s a surprisingly difficult issue. Despite all the newly minted law around COVID-19, the question of financial liability for isolation is not covered.</p>

<p>The challenge for the next government will be to balance rights and costs in a way that is seen to be fair.</p>

<h2>Quarantine costs will rise</h2>

<p>Right now, the 2020 Public Health Act Response Act <a href="http://www.legislation.govt.nz/act/public/2020/0012/latest/LMS344177.html?search=sw_096be8ed819b7ed5_quarantine_25_se&amp;p=1&amp;sr=0">authorises</a> quarantines and control of our <a href="http://www.legislation.govt.nz/regulation/public/2020/0120/latest/whole.html#LMS360127">air</a> and <a href="http://www.legislation.govt.nz/regulation/public/2020/0134/latest/resultsin.aspx?search=sw_096be8ed819b4621_quarantine_25_se&amp;p=1">maritime</a> borders. In short, anyone returning to New Zealand may be subject to <a href="http://www.legislation.govt.nz/regulation/public/2020/0120/latest/whole.html#LMS360127">mandatory</a> medical examination, testing and isolation or quarantining.  </p>

<p>That is, of course, if they can make it home. With inbound numbers <a href="https://www.theguardian.com/world/2020/jul/07/new-zealand-rations-places-for-citizens-returning-home-during-covid-19">regulated</a> due to quarantine and isolation capacity, the first hurdle for many would-be returnees is getting a flight. </p>

<p>From March 26 to July 6, <a href="https://www.health.govt.nz/our-work/diseases-and-conditions/covid-19-novel-coronavirus/covid-19-current-situation/covid-19-border-controls/covid-19-quarantine-and-managed-isolation-numbers">26,414</a> people have been quarantined or in managed isolation at 26 different sites. On the last day of that period there were just under 5,700 under control. </p>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="https://theconversation.com/how-new-zealand-could-keep-eliminating-coronavirus-at-its-border-for-months-to-come-even-as-the-global-pandemic-worsens-142368">How New Zealand could keep eliminating coronavirus at its border for months to come, even as the global pandemic worsens</a>
    </strong>
  </em>
</p>
<hr>


<p>We’ve already spent NZ$81 million on such operations. Another nearly NZ$300 million has been <a href="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12342021">budgeted</a> for the rest of the year. </p>

<figure class="align-center ">
            <img alt="" src="https://images.theconversation.com/files/348514/original/file-20200721-174332-1u2c4jt.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/348514/original/file-20200721-174332-1u2c4jt.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/348514/original/file-20200721-174332-1u2c4jt.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/348514/original/file-20200721-174332-1u2c4jt.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/348514/original/file-20200721-174332-1u2c4jt.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/348514/original/file-20200721-174332-1u2c4jt.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/348514/original/file-20200721-174332-1u2c4jt.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px">
            <figcaption>
              <span class="caption">Border control minister Megan Woods: a ‘very complex’ issue.</span>
              <span class="attribution"><span class="source">AAP</span></span>
            </figcaption>
          </figure>

<p>These costs will probably increase in 2021. Current trends suggest a <a href="https://www.nytimes.com/2020/05/08/health/coronavirus-pandemic-curve-scenarios.html">growing</a>, not diminishing, global pandemic. As the health and economic impacts of this wave crash over other countries, it’s likely many more Kiwis will want to return to their (hopefully) safe homeland. </p>

<p>Inevitably, then, quarantine standards (and costs) will grow too. The lessons from <a href="https://www.abc.net.au/news/2020-07-20/victoria-coronavirus-hotel-quarantine-inquiry-day-1-in-melbourne/12471916">Victoria</a> and our own experience of people <a href="https://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=12345639">abusing</a> the system only reinforce the need for a fail-safe system.</p>

<p>Australia has also grappled with the question of who should pay and has concluded there is no federal right to free quarantine. Each state has the <a href="https://www.smartraveller.gov.au/while-youre-away/returning-australia">right to ask</a> for a  contribution to the cost of quarantine. </p>

<p>For New Zealand, there are two ways to think about this. One says free quarantine is a right and also a public good; if people have to pay for their isolation their right to return to New Zealand is threatened.  </p>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="https://theconversation.com/the-sun-is-setting-on-unsustainable-long-haul-short-stay-tourism-regional-travel-bubbles-are-the-future-140926">The sun is setting on unsustainable long-haul, short-stay tourism — regional travel bubbles are the future</a>
    </strong>
  </em>
</p>
<hr>


<p>The other says that returning is a free choice with a financial cost. Both major political parties want to charge returnees, with the National Party putting a <a href="https://www.stuff.co.nz/national/politics/300060226/coronavirus-national-keen-to-charge-returning-kiwis-3000-for-their-quarantine">figure</a> of NZ$3,000 on a single adult’s quarantine. </p>

<p>How to balance those views?</p>

<h2>Entitlement versus privilege</h2>

<p>The government has already spent, or <a href="https://treasury.govt.nz/publications/budgets/budget-2020">plans to spend</a>, an incredible NZ$62.1 billion on fighting COVID-19. It can be argued, then, that the cost of isolating our fellow Kiwis is the same as the cost of keeping people in work, creating new jobs, building infrastructure and propping up critical sectors of the economy.</p>

<p>Quarantine is therefore an entitlement, like the right to paid parental or sick leave, and should be free. </p>

<p>The opposing argument is that it is fair to require those who took advantage of a liberty to travel and return to pay the associated costs. Within two weeks of their return they will reap all of the benefits of being home in a COVID-free country. </p>

<p>This isn’t what they would experience if they had stayed abroad. A New Zealander requiring isolation overseas could expect <a href="https://www.mfat.govt.nz/en/countries-and-regions/united-nations/new-zealand-permanent-mission-geneva/consulate-services-for-new-zealanders/">consular assistance</a>, including advice and help contacting family and insurance providers. But they would not have their quarantine paid for. </p>

<p>Similarly, in New Zealand there is actually no legal right to have quarantine paid for by the government.  </p>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="https://theconversation.com/the-law-is-clear-border-testing-is-enforceable-so-why-did-new-zealands-quarantine-system-break-down-141036">The law is clear – border testing is enforceable. So why did New Zealand's quarantine system break down?</a>
    </strong>
  </em>
</p>
<hr>


<p>Under the <a href="http://www.legislation.govt.nz/act/public/1956/0065/latest/whole.html?search=sw_096be8ed819562fd_costs_25_se&amp;p=1#DLM308405">Health Act</a> it is possible to charge a reasonable cost for isolation and also to exempt someone from having to pay.  Legally, the government can demand payment but also, it can waive it.</p>

<p>This suggests a middle ground needs to be found based on what is fair. </p>

<h2>A reasonable way forward</h2>

<p>Potentially, some people should pay more than others. Those who travelled overseas after the pandemic was declared and then sought to return, or those who are coming home for a holiday or short-term respite from the horrors overseas could pay the full amount. </p>

<p>The government could offer a range of quarantine hotels at different prices. Those returning broke to their homeland should be given discounted rates and zero- or low-interest loans to pay for quarantine.</p>

<p>Should those required to pay the full cost expect preferential treatment and better accommodation? Does this open the door for private providers to exploit a growing quarantine market?</p>

<p>These questions undoubtedly help explain why the minister responsible for managed isolation and quarantine, Megan Woods, says it is a “<a href="https://www.rnz.co.nz/news/political/421575/cabinet-working-through-legal-issues-of-charging-returning-kiwis-for-managed-isolation">very complex</a>” issue. </p>

<p>It seems fair, though, that although there is no right to free quarantine, the price of rejoining the “team of 5 million” should be charged according to a person’s ability to pay.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/law-78">Law</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/public-health-136">Public health</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/travel-472">Travel</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/health-4159">Health</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/border-control-7241">Border control</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/borders-9346">Borders</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/quarantine-11847">Quarantine</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/new-zealand-stories-39720">New Zealand stories</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/covid-19-82431">COVID-19</a>
          </li>
      </ul>
    </div>

      
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

  </div>
  <div class="wrapper">
    <div class="react-content-related-container" data-article-id="143082"></div>
  </div>
</article>


<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 109,700 academics and researchers from 3,611 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/143082/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
          <li>
            <a href="/us/community-standards">Community standards</a>
          </li>

          <li>
            <a href="/us/republishing-guidelines">Republishing guidelines</a>
          </li>

            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>

            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>



          <li>
            <a href="/us/feeds">Our feeds</a>
          </li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
          <li>
            <a href="/us/who-we-are">Who we are</a>
          </li>

          <li>
            <a href="/us/charter">Our charter</a>
          </li>

            <li>
              <a href="/us/team">Our team</a>
            </li>




          <li>
            <a href="/us/partners">Partners and funders</a>
          </li>

          <li>
            <a href="/us/resources-for-media">Resource for media</a>
          </li>


          <li>
            <a href="/us/contact-us">Contact us</a>
          </li>

            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="grid-six large-grid-five grid-last">
      <div class="sitewide-social-media">
        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li class="twitter">
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2020</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

  <script src="https://cdn.theconversation.com/static/tc/vendor-fb448c225675eb8630d3.js"></script>
  <script src="https://cdn.theconversation.com/static/tc/application-79f046ab3672da5a3e4f.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-2a2e3d24c5b229498e3df5334ef6bebd.json";
  TC.init = function() {
    TC.time = new TC.TimeFormatter(TC.locale);
    TC.currentUser = new TC.User(null);
    TC.page = new TC.ContentPage({
  content_id: 143082,
  content_slug: 'there-is-no-legal-right-to-free-quarantine-but-there-is-a-fair-way-to-set-the-price-143082',
  comments_closed_at: '2020-07-24T02:10:29Z',
  search_referrer: {
    adapter: '',
    query: '',
    rank: '',
    region: 'us',
  },
  subscriptionOptions: {},
  topic_ids: [78, 136, 472, 4159, 7241, 9346, 11847, 39720, 82431]
});
  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-0830f54f431f8bb7ff08.js"></script>

  
</body>
</html>
