<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  
  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta property="fb:pages" content="755360694556328,176084152419221,1333694686656387,247088762827023,227563794508206,898911580155104,1082364248512412,497975283875673,148546898646992,1453112561595308">
  <meta name="current-region" content="us">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="A unique challenge is emerging in the search for a COVID-19 vaccine: how to balance intellectual property rights with serving the public good." />
<meta name="pubdate" content="20200529" />
<meta name="commissioning-region" content="au" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="https://theconversation.com/whoever-invents-a-coronavirus-vaccine-will-control-the-patent-and-importantly-who-gets-to-use-it-138121" />
<meta name="news_keywords" content="COVID-19, Coronavirus, Intellectual property, Patents, Vaccines" />

  <meta name="author" content="Natalie Stoianoff" />

  <meta name="institution" content="University of Technology Sydney" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Whoever invents a coronavirus vaccine will control the patent – and, importantly, who gets to use it" />
<meta property="og:description" content="A unique challenge is emerging in the search for a COVID-19 vaccine: how to balance intellectual property rights with serving the public good." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/337871/original/file-20200527-141295-1ubtjdb.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2020-05-29T06:03:29Z" />
<meta property="og:url" content="http://theconversation.com/whoever-invents-a-coronavirus-vaccine-will-control-the-patent-and-importantly-who-gets-to-use-it-138121" />
<meta property="article:publisher" content="https://facebook.com/ConversationEDU" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationEDU" />



  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"cookie_domain":".theconversation.com","image_cdn_domain":"images.theconversation.com","sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"}};

//]]>
</script>
  <!-- refspec 410730a1b9d9bdc0036210f52d221ab3e1832bd0 -->
  <title>Whoever invents a coronavirus vaccine will control the patent – and, importantly, who gets to use it</title>
  <link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-application-99f8a84544ff434c.css" />
<link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-core-3eee340873f270a4.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie7-c83a20e610c6f27d.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie8-28333240ee8b01bb.css" /><![endif]-->

<link rel="stylesheet" media="print" href="https://cdn.theconversation.com/static/tc/webpacked-print-b9e5abb14fcbb37d.css" />


  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/web-app-logo-114x114-827839977dc24988cadfa3bd6c814600.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/web-app-logo-192x192-e99834e3a7a551050e9debe6cc925617.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/favicon-ae7bd7a3096e6cda828b4576fa9b32c6.ico">

  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var ga = ga || function() {};

    ga('create', 'UA-21436757-1', 'auto');
    ga('require', 'linkid', { 'levels': 8 });


      ga('set', 'dimension1', 'Reader');
      ga('set', 'dimension2', 'us');
      ga('set', 'dimension3', 'au');
      ga('set', 'dimension4', 'analysis');

    ga('send', 'pageview');
</script>


    
    
    <link rel="canonical" href="https://theconversation.com/whoever-invents-a-coronavirus-vaccine-will-control-the-patent-and-importantly-who-gets-to-use-it-138121" />
    <link rel="amphtml" href="https://theconversation.com/amp/whoever-invents-a-coronavirus-vaccine-will-control-the-patent-and-importantly-who-gets-to-use-it-138121" />

</head>
<body class="region_us content content-show  refresh-article">
  <div class="editorial-menu-container" data-placeholder-bar=""></div>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="covid-19 ">
            <a class="" href="/us/covid-19">COVID-19<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health<span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="active" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>


          <li><a href="/us/espanol"><span>En Español</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletters">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li>
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
          <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/republishing-guidelines"><span>Republishing guidelines</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/logo-en-5109a385bbe693ae7b6b3503e13f5355.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


  <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


<div id="topbar-dynamic-content">
  <nav class="topbar-account-nav topbar-dropdown topbar-module">
      <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="/sign_up?return_to=%2Fwhoever-invents-a-coronavirus-vaccine-will-control-the-patent-and-importantly-who-gets-to-use-it-138121">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Fwhoever-invents-a-coronavirus-vaccine-will-control-the-patent-and-importantly-who-gets-to-use-it-138121">Sign in</a>
  </li>
</ul>

  </nav>


  <nav class="topbar-stay-informed">
    <ul class="topbar-item-list">
      <li>
        <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
          Get newsletter
</a>      </li>
    </ul>
  </nav>
</div>

  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/logo-en-5109a385bbe693ae7b6b3503e13f5355.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="covid-19">
          <a class="" title="COVID-19" href="/us/covid-19">COVID-19</a>
        </li>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health" href="/us/health">Health</a>
        </li>
        <li class="politics">
          <a class="current" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="138121" itemscope itemtype="http://schema.org/Article">
  

    
  <figure class="magazine">
    <div class="image" style="background-image: url(https://images.theconversation.com/files/337871/original/file-20200527-141295-1ubtjdb.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
      <img data-id="337871" itemprop="image" src="https://images.theconversation.com/files/337871/original/file-20200527-141295-1ubtjdb.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=496&amp;fit=clip" />
    </div>

      <div class="wrapper">
        <figcaption>
          
          <span class="attribution"><span class="source">LINEAR CLINICAL RESEARCH/PR handout</span></span>
        </figcaption>
      </div>

    <div class="magazine-title">
      <div class="wrapper">
        
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            Whoever invents a coronavirus vaccine will control the patent – and, importantly, who gets to use&nbsp;it
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2020-05-29T06:03:28Z" itemprop="datePublished" content="2020-05-29T06:03:28Z">May 29, 2020 2.03am EDT</time>
  </header>

      </div>
    </div>
  </figure>


  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Natalie Stoianoff</span>, <em class="institution_name">University of Technology Sydney</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Author</h3>
      <ol>
        <li class="vcard" id="author-327040" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/natalie-stoianoff-110400">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/110400/width170/image-20200513-82379-12j9mcc.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Natalie Stoianoff
      </span>
</a>
    

    <p class="role">
      Professor, Faculty of Law, University of Technology Sydney
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>Natalie Stoianoff receives funding from the Australian Research Council. </span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/university-of-technology-sydney-936"><img alt="University of Technology Sydney" src="https://images.theconversation.com/institutions/936/logos/logo-1497852290.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>

    <p class="funding-statement"><a href="https://theconversation.com/institutions/university-of-technology-sydney-936">University of Technology Sydney</a> provides funding as a founding partner of The Conversation AU.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      

      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="138121" target="_blank" href="mailto:?subject=Whoever%20invents%20a%20coronavirus%20vaccine%20will%20control%20the%20patent%20%E2%80%93%20and%2C%20importantly%2C%20who%20gets%20to%20use%20it%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Whoever%20invents%20a%20coronavirus%20vaccine%20will%20control%20the%20patent%20%E2%80%93%20and%2C%20importantly%2C%20who%20gets%20to%20use%20it%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Fwhoever-invents-a-coronavirus-vaccine-will-control-the-patent-and-importantly-who-gets-to-use-it-138121"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="https://theconversation.com/whoever-invents-a-coronavirus-vaccine-will-control-the-patent-and-importantly-who-gets-to-use-it-138121" data-id="138121" target="_blank" href="http://twitter.com/intent/tweet?text=Whoever+invents+a+coronavirus+vaccine+will+control+the+patent+%E2%80%93+and%2C+importantly%2C+who+gets+to+use+it&amp;url=https%3A%2F%2Ftheconversation.com%2Fwhoever-invents-a-coronavirus-vaccine-will-control-the-patent-and-importantly-who-gets-to-use-it-138121%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=ConversationEDU"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="https://theconversation.com/whoever-invents-a-coronavirus-vaccine-will-control-the-patent-and-importantly-who-gets-to-use-it-138121" data-id="138121" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Fwhoever-invents-a-coronavirus-vaccine-will-control-the-patent-and-importantly-who-gets-to-use-it-138121%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="https://theconversation.com/whoever-invents-a-coronavirus-vaccine-will-control-the-patent-and-importantly-who-gets-to-use-it-138121" data-id="138121" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=With+research+laboratories+around+the+world+racing+to+develop+a+coronavirus+vaccine%2C+a+unique+challenge+has+emerged%3A+how+to+balance+intellectual+property+rights+with+serving+the+public+good.+%0A%0AQues...&amp;title=Whoever+invents+a+coronavirus+vaccine+will+control+the+patent+%E2%80%93+and%2C+importantly%2C+who+gets+to+use+it&amp;url=https%3A%2F%2Ftheconversation.com%2Fwhoever-invents-a-coronavirus-vaccine-will-control-the-patent-and-importantly-who-gets-to-use-it-138121%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="https://theconversation.com/whoever-invents-a-coronavirus-vaccine-will-control-the-patent-and-importantly-who-gets-to-use-it-138121" data-action="share/whatsapp/share" data-id="138121" target="_blank" href="whatsapp://send?text=Whoever+invents+a+coronavirus+vaccine+will+control+the+patent+%E2%80%93+and%2C+importantly%2C+who+gets+to+use+it+https%3A%2F%2Ftheconversation.com%2Fwhoever-invents-a-coronavirus-vaccine-will-control-the-patent-and-importantly-who-gets-to-use-it-138121%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="https://theconversation.com/whoever-invents-a-coronavirus-vaccine-will-control-the-patent-and-importantly-who-gets-to-use-it-138121" data-action="share/fb-messenger/share" data-id="138121" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Fwhoever-invents-a-coronavirus-vaccine-will-control-the-patent-and-importantly-who-gets-to-use-it-138121%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>With research laboratories around the world racing to develop a coronavirus vaccine, a unique challenge has emerged: how to balance intellectual property rights with serving the public good. </p>

<p>Questions of patent protection and access to those patents has prompted an international group of scientists and lawyers to establish the <a href="https://opencovidpledge.org/">Open COVID Pledge</a>.</p>

<p>This movement calls on organisations to freely make available their existing patents and copyrights associated with vaccine research to create an <a href="https://www.taylorwessing.com/en/insights-and-events/insights/2020/04/patent-pools---an-easy-licensing-option-for-covid-19-drugs-and-sars-cov-2-vaccines">open patent pool</a> to solve a global problem. </p>

<p>The EU is <a href="https://www.abc.net.au/news/2020-05-15/coronavirus-vaccine-patent-pooled-guarantee-who/12250186">leading the charge</a> to create such a pool by drafting a resolution at the World Health Organisation. The US, UK and a few others have been <a href="https://www.theguardian.com/world/2020/may/17/us-and-uk-lead-push-against-global-patent-pool-for-covid-19-drugs?CMP=share_btn_tw">opposed to this idea</a>. </p>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="https://theconversation.com/a-secret-reason-rx-drugs-cost-so-much-a-global-web-of-patent-laws-protects-big-pharma-122028">A secret reason Rx drugs cost so much: A global web of patent laws protects Big Pharma</a>
    </strong>
  </em>
</p>
<hr>


<p>For now, however, there are very few pharmaceutical and biotechnology corporations participating in the pledge, raising questions over whether the initiative will work. </p>

<p>Instead, universities, publicly funded research institutes and pharmaceutical and biotechnology corporations are working on vaccine research through international consortia or public-private <a href="https://www.clinicaltrialsarena.com/analysis/covid-19-pharmaceutical-company-partnerships-for-coronavirus-vaccines-development/">partnerships</a>. </p>

<p>If one group does develop a viable vaccine, this raises other questions that will soon need to be addressed:</p>

<ul>
<li><p>who is funding the research, and who has the rights to any patents coming out of it?</p></li>
<li><p>can governments compel the owners of those patents to license other manufacturers to make the vaccines or medicines?</p></li>
</ul>

<div data-react-class="Tweet" data-react-props='{"tweetId":"1261037491030761477"}'></div>

<h2>What are patent rights and why are they important?</h2>

<p>Patent rights are a form of intellectual property rights. They provide creators of new inventions, like novel vaccines and medicines, with a limited-term monopoly over those inventions in the marketplace to help recover the costs of research and development. </p>

<p>In other words, patents are an incentive to invent or innovate. </p>

<p>Patents are granted by individual nations, but don’t apply across borders. To gain global protection, an inventor needs to apply for patents in every country – something that could be critical when it comes to vaccines. The <a href="https://www.wipo.int/treaties/en/registration/pct/">Patent Cooperation Treaty</a> helps to streamline the process, but it is still expensive and time-consuming.</p>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="https://theconversation.com/drug-companies-should-drop-their-patents-and-collaborate-to-fight-coronavirus-135241">Drug companies should drop their patents and collaborate to fight coronavirus</a>
    </strong>
  </em>
</p>
<hr>


<p>The limited-term monopoly on the market is balanced by the requirement that patent holders share information about their inventions in a register to make it available for anyone to use after the patent protection expires. The <a href="http://classic.austlii.edu.au/au/legis/cth/consol_act/pa1990109/s67.html">term of a standard patent</a> is usually 20 years. </p>

<p>During the patent period, patent holders have exclusive rights to manufacture and sell their inventions. Or, they can choose to license the technology to others to manufacture and sell to the public. </p>

<p>Such licences include a specified time limit and geographical area to exploit the patent. In return, the patent holder receives royalties or licence fees, or both.</p>

<p>So, the race to develop a vaccine for COVID-19 is not just about saving lives during a pandemic, it’s also about owning the patent rights. This gives the owner control over the manufacturing and distribution of the vaccine in the countries where the patent rights are granted. </p>

<h2>Who is currently researching a coronavirus vaccine?</h2>

<p>The race currently includes universities, publicly funded research institutes and pharmaceutical and biotechnology companies, <a href="https://www.clinicaltrialsarena.com/analysis/covid-19-pharmaceutical-company-partnerships-for-coronavirus-vaccines-development/">some working in partnership</a> with government institutions.</p>

<p>The company that <a href="https://7news.com.au/lifestyle/health-wellbeing/coronavirus-vaccine-human-trials-by-moderna-show-promising-results-c-1045340">just announced early positive results</a> on a vaccine is Moderna, a biotech company based in the US, which is working with the National Institutes of Health. A <a href="https://www.abc.net.au/news/health/2020-05-24/coronavirus-vaccine-race/12277558">number of other developers</a> are also doing human trials globally, including many in China.</p>

<p>When private companies and government institutions partner on developing a vaccine, it may result in joint ownership of a patent. This gives each owner the <a href="http://classic.austlii.edu.au/au/legis/cth/consol_act/pa1990109/s16.html">right</a> to manufacture the vaccine, but only together they can license the manufacturing to third parties.</p>

<div data-react-class="Tweet" data-react-props='{"tweetId":"1265780856125157379"}'></div>

<h2>What about the rights of nations?</h2>

<p>Even if patent ownership is in the hands of private companies, the state may still have the right to use them for its <a href="http://classic.austlii.edu.au/au/legis/cth/consol_act/pa1990109/s163.html">own purposes</a> or in the case of <a href="http://classic.austlii.edu.au/au/legis/cth/consol_act/pa1990109/s163a.html">emergencies</a>. Many countries have specific laws to facilitate these arrangements.</p>

<p>In the US, the <a href="https://www.unemed.com/wp-content/uploads/2015/06/35-U.S.C.-200-212-Bayh-Dole-Act.pdf">Bayh-Dole Act 1980</a> ensures the government retains sufficient rights to use patents resulting from federally supported research. </p>

<p>Under these rights, <a href="https://www.unemed.com/wp-content/uploads/2015/06/35-U.S.C.-200-212-Bayh-Dole-Act.pdf">the government can be granted</a> a free license to use the patent itself or the right to arrange for a third party to use the patent on its behalf.</p>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="https://theconversation.com/three-simple-things-australia-should-do-to-secure-access-to-treatments-vaccines-tests-and-devices-during-the-coronavirus-crisis-136052">Three simple things Australia should do to secure access to treatments, vaccines, tests and devices during the coronavirus crisis</a>
    </strong>
  </em>
</p>
<hr>


<p>In cases where the patent holder of a publicly funded invention refuses to licence it to third parties, the Bayh-Dole Act gives the government <a href="https://www.unemed.com/wp-content/uploads/2015/06/35-U.S.C.-200-212-Bayh-Dole-Act.pdf">“march-in” rights</a>. </p>

<p>Under specific guidelines, this means a forced licence can be granted to a third party on reasonable terms. This includes in cases when the “action is necessary to alleviate health or safety needs” or to ensure the patented invention is actually manufactured within a reasonable time.</p>

<p>In the case of COVID-19 research, this means the US government could order a corporation or university that invents a vaccine with federal funding to license the patent to others to make it. </p>

<p>In Australia, the government can exploit the patented inventions of others under right of “<a href="https://www.alrc.gov.au/publication/genes-and-ingenuity-gene-patenting-and-human-health-alrc-report-99/26-crown-use-and-acquisition/crown-use/">crown use</a>”. In these cases, the patent holder is <a href="http://classic.austlii.edu.au/au/legis/cth/consol_act/pa1990109/s165.html">entitled to financial compensation</a> from the government.</p>

<p>Like most other members of the World Trade Organisation, Australia also has compulsory licensing rules in its <a href="https://www.alrc.gov.au/publication/genes-and-ingenuity-gene-patenting-and-human-health-alrc-report-99/27-compulsory-licensing/compulsory-licensing/">patent law</a> that force inventors to license their patents to third parties on reasonable terms in specific circumstances. </p>

<p>In reality, though, such compulsory licences are under-utilised in countries like Australia, New Zealand, the UK and Japan, and rarely granted, if at all.</p>

<h2>Working together for the common good</h2>

<p>This brings us to the <a href="https://opencovidpledge.org/">Open COVID Pledge</a>, which is designed to make the relevant intellectual property freely available under an <a href="https://opencovidpledge.org/licenses">open licence</a>. </p>

<p>Such open-access licensing has been used in the publishing industry for years, for example with <a href="https://creativecommons.org/about/program-areas/open-access/">Creative Commons</a> publications online, and in the technology industry through <a href="https://opensource.com/resources/what-open-source">open-source</a> licences. </p>

<p>If more of the public-private partnerships working on a coronavirus vaccine do sign up to the pledge, perhaps it will be one of the positives to come out of the pandemic. It could allow open-access licences for lifesaving technologies to become accepted practice.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/vaccines-690">Vaccines</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/intellectual-property-1149">Intellectual property</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/coronavirus-5830">Coronavirus</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/patents-5861">Patents</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/covid-19-82431">COVID-19</a>
          </li>
      </ul>
    </div>

      
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

  </div>
  <div class="wrapper">
    <div class="react-content-related-container" data-article-id="138121"></div>
  </div>
</article>


<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 105,700 academics and researchers from 3,367 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/138121/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
          <li>
            <a href="/us/community-standards">Community standards</a>
          </li>

          <li>
            <a href="/us/republishing-guidelines">Republishing guidelines</a>
          </li>

            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>

            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>



          <li>
            <a href="/us/feeds">Our feeds</a>
          </li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
          <li>
            <a href="/us/who-we-are">Who we are</a>
          </li>

          <li>
            <a href="/us/charter">Our charter</a>
          </li>

            <li>
              <a href="/us/team">Our team</a>
            </li>




          <li>
            <a href="/us/partners">Partners and funders</a>
          </li>

          <li>
            <a href="/us/resources-for-media">Resource for media</a>
          </li>


          <li>
            <a href="/us/contact-us">Contact us</a>
          </li>

            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="grid-six large-grid-five grid-last">
      <div class="sitewide-social-media">
        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li class="twitter">
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2020</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

  <script src="https://cdn.theconversation.com/static/tc/vendor-9475fdf292d08333e4af.js"></script>
  <script src="https://cdn.theconversation.com/static/tc/application-93dab1e34fb7b00218ed.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-bf9a6cecbf7b9c81f84a390e1f7436d5.json";
  TC.init = function() {
    TC.time = new TC.TimeFormatter(TC.locale);
    TC.currentUser = new TC.User(null);
    TC.page = new TC.ContentPage({
  content_id: 138121,
  content_slug: 'whoever-invents-a-coronavirus-vaccine-will-control-the-patent-and-importantly-who-gets-to-use-it-138121',
  comments_closed_at: '2020-06-01T06:03:28Z',
  search_referrer: {
    adapter: '',
    query: '',
    rank: '',
    region: 'us',
  },
  subscriptionOptions: {},
  topic_ids: [690, 1149, 5830, 5861, 82431]
});
  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-b62ec7cc9ab45d9d400d.js"></script>

  
</body>
</html>
