<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="s3C24aOYVxTz3q+1sz3V0pTu0UpmRrUJCSnps2BreAYEHBca6Kj/jPuG7rEeMrbFD2ZjvWylawIPPrEIi6Pxeg==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta property="fb:pages" content="755360694556328,176084152419221,1333694686656387,247088762827023,227563794508206,898911580155104,1082364248512412,497975283875673,148546898646992,1453112561595308">
  <meta name="current-region" content="us">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="En plein déclin, le Parti socialiste peut-il profiter des élections municipales pour retrouver une stabilité politique ?" />
<meta name="pubdate" content="20200308" />
<meta name="commissioning-region" content="fr" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="https://theconversation.com/municipales-un-scrutin-decisif-pour-le-parti-socialiste-133022" />
<meta name="news_keywords" content="France, Municipales 2020, Parti socialiste, partis politiques, élections, élections municipales" />

  <meta name="author" content="Rémi Lefebvre" />

  <meta name="institution" content="I-site Université Lille Nord Europe (ULNE)" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Municipales : un scrutin décisif pour le Parti socialiste" />
<meta property="og:description" content="En plein déclin, le Parti socialiste peut-il profiter des élections municipales pour retrouver une stabilité politique ?" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/318906/original/file-20200305-106629-1ck5a90.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2020-03-08T17:11:34Z" />
<meta property="og:url" content="http://theconversation.com/municipales-un-scrutin-decisif-pour-le-parti-socialiste-133022" />
<meta property="article:publisher" content="https://facebook.com/TheConversationFrance" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@FR_Conversation" />



  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"}};

//]]>
</script>
  <!-- refspec fe768a9 -->
  <title>Municipales : un scrutin décisif pour le Parti socialiste</title>
  <link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-application-6eb0968a1cd31ed6.css" />
<link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-core-fa8ddf21327c6152.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie7-b3a7e48b8187dea7.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie8-cdeb4beb8604413f.css" /><![endif]-->

<link rel="stylesheet" media="print" href="https://cdn.theconversation.com/static/tc/webpacked-print-7699748fa9d0d628.css" />


  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/web-app-logo-114x114-827839977dc24988cadfa3bd6c814600.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/web-app-logo-192x192-e99834e3a7a551050e9debe6cc925617.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/favicon-ae7bd7a3096e6cda828b4576fa9b32c6.ico">

  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var ga = ga || function() {};

    ga('create', 'UA-21436757-1', 'auto');
    ga('require', 'linkid', { 'levels': 8 });


      ga('set', 'dimension1', 'Reader');
      ga('set', 'dimension2', 'us');
      ga('set', 'dimension3', 'fr');
      ga('set', 'dimension4', 'analysis');

    ga('send', 'pageview');
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/municipales-un-scrutin-decisif-pour-le-parti-socialiste-133022" />
    <link rel="amphtml" href="https://theconversation.com/amp/municipales-un-scrutin-decisif-pour-le-parti-socialiste-133022" />

</head>
<body class="region_us content content-show  refresh-article" data-https="available">
  <div class="editorial-menu-container" data-placeholder-bar=""></div>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="active" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>


          <li><a href="/us/espanol"><span>En Español</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletters">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li>
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
          <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/republishing-guidelines"><span>Republishing guidelines</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/logo-en-5109a385bbe693ae7b6b3503e13f5355.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


  <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


<nav class="topbar-account-nav topbar-dropdown topbar-module">
    <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="https://theconversation.com/sign_up?return_to=%2Fmunicipales-un-scrutin-decisif-pour-le-parti-socialiste-133022">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Fmunicipales-un-scrutin-decisif-pour-le-parti-socialiste-133022">Sign in</a>
  </li>
</ul>

</nav>



<nav class="topbar-stay-informed">
  <ul class="topbar-item-list">
    <li>
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
        Get newsletter
</a>    </li>
  </ul>
</nav>


  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/logo-en-5109a385bbe693ae7b6b3503e13f5355.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
        </li>
        <li class="politics">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix normal-article" data-id="133022" itemscope itemtype="http://schema.org/Article">
  

    <div class="wrapper">
      <div class="content-header grid-sixteen">
        
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            Municipales : un scrutin décisif pour le Parti&nbsp;socialiste
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2020-03-08T16:55:45Z" itemprop="datePublished" content="2020-03-08T16:55:45Z">March 8, 2020 12.55pm EDT</time>
  </header>

      </div>
    </div>

  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Rémi Lefebvre</span>, <em class="institution_name">I-site Université Lille Nord Europe (ULNE)</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Author</h3>
      <ol>
        <li class="vcard" id="author-313591" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/remi-lefebvre-315622">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/315622/width170/image-20200305-106584-1qz1563.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Rémi Lefebvre
      </span>
</a>
    

    <p class="role">
      Professeur de science politique université Lille 2, I-site Université Lille Nord Europe (ULNE)
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>Rémi Lefebvre does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/i-site-universite-lille-nord-europe-ulne-3400"><img alt="Université Lille Nord-Europe (ULNE)" src="https://images.theconversation.com/institutions/3400/logos/logo-1530619192.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>

    <p class="funding-statement"><a href="http://theconversation.com/institutions/i-site-universite-lille-nord-europe-ulne-3400">Université Lille Nord-Europe (ULNE)</a> provides funding as a member of The Conversation FR.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      
    <figure class="content-lead-image grid-twelve large-grid-eleven">
  <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/318906/original/file-20200305-106629-1ck5a90.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=926&amp;fit=clip" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="318906" itemprop="image" />
    <figcaption>
      Le secrétaire général du Parti socialiste français, Olivier Faure, pose dans la cour du siège du Parti socialiste français à Paris le 5 avril 2018.
      <span class="attribution"><span class="source">JOEL SAGET / AFP</span></span>
    </figcaption>
</figure>


      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="133022" target="_blank" href="mailto:?subject=Municipales%C2%A0%3A%20un%C2%A0scrutin%20d%C3%A9cisif%20pour%20le%C2%A0Parti%20socialiste%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Municipales%C2%A0%3A%20un%C2%A0scrutin%20d%C3%A9cisif%20pour%20le%C2%A0Parti%20socialiste%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Fmunicipales-un-scrutin-decisif-pour-le-parti-socialiste-133022"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="https://theconversation.com/municipales-un-scrutin-decisif-pour-le-parti-socialiste-133022" data-id="133022" target="_blank" href="http://twitter.com/intent/tweet?text=Municipales%C2%A0%3A+un%C2%A0scrutin+d%C3%A9cisif+pour+le%C2%A0Parti+socialiste&amp;url=https%3A%2F%2Ftheconversation.com%2Fmunicipales-un-scrutin-decisif-pour-le-parti-socialiste-133022%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=FR_Conversation"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="https://theconversation.com/municipales-un-scrutin-decisif-pour-le-parti-socialiste-133022" data-id="133022" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Fmunicipales-un-scrutin-decisif-pour-le-parti-socialiste-133022%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="https://theconversation.com/municipales-un-scrutin-decisif-pour-le-parti-socialiste-133022" data-id="133022" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=Le+scrutin+municipal+de+mars+prochain+sera+un+rendez-vous+essentiel+pour+le+parti+socialiste.+D%C3%A9vast%C3%A9+apr%C3%A8s+le+cycle+%C3%A9lectoral+de+2017+et+d%C3%A9class%C3%A9%2C+il+reste+le+deuxi%C3%A8me+parti+d%E2%80%99%C3%A9lus+locaux+en+Franc...&amp;title=Municipales%C2%A0%3A+un%C2%A0scrutin+d%C3%A9cisif+pour+le%C2%A0Parti+socialiste&amp;url=https%3A%2F%2Ftheconversation.com%2Fmunicipales-un-scrutin-decisif-pour-le-parti-socialiste-133022%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="https://theconversation.com/municipales-un-scrutin-decisif-pour-le-parti-socialiste-133022" data-action="share/whatsapp/share" data-id="133022" target="_blank" href="whatsapp://send?text=Municipales%C2%A0%3A+un%C2%A0scrutin+d%C3%A9cisif+pour+le%C2%A0Parti+socialiste+https%3A%2F%2Ftheconversation.com%2Fmunicipales-un-scrutin-decisif-pour-le-parti-socialiste-133022%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="https://theconversation.com/municipales-un-scrutin-decisif-pour-le-parti-socialiste-133022" data-action="share/fb-messenger/share" data-id="133022" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Fmunicipales-un-scrutin-decisif-pour-le-parti-socialiste-133022%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>Le scrutin municipal de mars prochain sera un rendez-vous essentiel pour le parti socialiste. Dévasté après le cycle électoral de 2017 et déclassé, il reste le deuxième parti d’élus locaux en France même s’il a perdu une large partie de son ancrage local aux élections municipales de 2014, notamment dans les villes moyennes.</p>

<figure class="align-left ">
            <img alt="" src="https://images.theconversation.com/files/318909/original/file-20200305-106553-9sawj5.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=237&amp;fit=clip" srcset="https://images.theconversation.com/files/318909/original/file-20200305-106553-9sawj5.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=901&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/318909/original/file-20200305-106553-9sawj5.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=901&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/318909/original/file-20200305-106553-9sawj5.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=901&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/318909/original/file-20200305-106553-9sawj5.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=1132&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/318909/original/file-20200305-106553-9sawj5.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=1132&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/318909/original/file-20200305-106553-9sawj5.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=1132&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px">
            <figcaption>
              <span class="caption">Des supporters assistent à un meeting de campagne pour les élections européennes du premier candidat de la Place Publique et du Parti socialiste français (PS), le 6 avril 2019 à Toulouse.</span>
              <span class="attribution"><span class="source">Pascal Pavani/AFP</span></span>
            </figcaption>
          </figure>

<p>L’enjeu est pour lui de montrer qu’il reste un parti nationalement compétitif, de préparer les échéances futures (régionales, départementales, présidentielles) et de peser dans la bataille du leadership à gauche lancée depuis les élections européennes.</p>

<p>Le scrutin est décisif mais les ambitions électorales du PS sont modestes : essentiellement maintenir les positions acquises. Les dirigeants socialistes ont fait le deuil de reconquérir les positions perdues en 2014. L’ex-parti dominant a renoncé à l’hégémonie qui fut longtemps la sienne, ce qui l’amène à endosser le rôle de facilitateur de l’union de la gauche. Les mairies restent l’armature d’un parti dont les derniers réseaux et ressources sont municipaux mais les édiles sortants n’affichent guère l’étiquette du parti, peu rentable électoralement.</p>

<p>Cette ambiguïté mérite analyse.</p>

<h2>Ce qu’il reste du parti d’élus</h2>

<p>Le socialisme municipal a été florissant pendant la longue période d’opposition que traverse le PS entre 2002 et 2012. Lors du scrutin de 2008, le parti atteint l’apogée historique de son ancrage municipal : il bénéficie alors à plein de la logique des élections intermédiaires, défavorables au pouvoir en place. Vingt-deux villes de plus de 50 000 habitants tombent dans l’escarcelle du PS en 2008 : Amiens, Caen, Rouen, Metz, Toulouse, Reims, Strasbourg, Saint-Étienne, Saint-Denis de la Réunion… 45 % des villes de plus de 30 000 habitants sont alors dirigées par un élu socialiste.</p>

<p>Cette même logique des élections intermédiaires se retourne cependant contre le parti au gouvernement en 2014. Pour le politiste Jean‑Yves Dormagen, les élections de mars 2014 constituent le <a href="https://www.liberation.fr/france/2014/03/31/une-maree-bleue-en-trompe-l-oeil_992136">plus mauvais résultat jamais enregistré par le PS lors d’un scrutin local sous la Vᵉ République</a>. 27 villes de plus de 50 000 habitants sont perdues. La perte de nombreuses communes, surtout dans la strate des villes moyennes, ajoutés aux autres échecs électoraux (élections départementales et régionales de 2015, législatives de 2017) conduit à une désagrégation du parti, fortement arrimé à l’échelle communale (sa cellule de base est la section).</p>

<p>Le département du Nord, longtemps bastion du socialisme, est emblématique de la décomposition territoriale du parti (il en va de même dans l’Essonne ou dans d’autres fédérations). Les socialistes y ont perdu depuis 2012 de nombreuses municipalités (Roubaix, Tourcoing, Maubeuge, Dunkerque, Loos…) mais aussi le département et la région (le PS dans les Hauts de France n’y a plus aucun élu puisque la liste socialiste s’est retirée à l’issue de la première tour face à la menace de l’extrême droite).</p>

<p>Dans les villes perdues, la défaite a conduit à la quasi-disparition de l’organisation. Six ans après, on mesure les effets de cette débâcle de 2014 : le PS ne présente officiellement aucun candidat tête de liste à Roubaix, Tourcoing, Dunkerque ou Loos. C’est un syndrome couramment observé dans l’histoire du socialisme municipal (à Marseille ou Arras) : quand il conquiert le pouvoir local, le parti tend à se municipaliser (il est comme absorbé par l’institution municipale). Quand il le perd, <a href="https://www.cairn.info/revue-francaise-de-science-politique-2004-2-page-237.htm">il ne parvient plus à se relever</a>.</p>

<p>L’implantation municipale du PS s’est donc <a href="https://www.lours.org/le-socialisme-est-il-toujours-municipal/">fortement érodée</a>. Pour autant, en 2020, il reste la deuxième force politique municipale. Il conserve 202 villes de plus de 10 000 habitants, dix grandes municipalités de plus de 100 000 sur 42 (<em>Le Monde</em>, le 3 février). 14 des 50 villes les plus peuplées de France sont dirigées par un élu socialiste (quatre maires de cette catégorie de villes ont quitté le PS depuis 2014 et ont soutenu la République en Marche). La présence des militants (60 000 adhérents) est largement corrélée à son ancrage local.</p>

<p>Le PS garde une force de frappe municipale réelle (la plus forte à gauche sans nul doute) et une capacité à investir des candidats partout sur le territoire. Pour les municipales de mars 2020, plus de 2 000 cheffes et chefs de file ont ainsi été investis et soutenus officiellement (dont 40 % de femmes), ce qui fait sans doute du PS le parti le plus investi dans le scrutin (nous ne disposons pas de données chiffrées pour LR).</p>

<p>Forte du bilan jugé satisfaisant des maires et de la prime aux sortants qui semble attendue de ces élections municipales, la direction socialiste espère conserver Paris, Nantes, Rennes, Lille, Clermont-Ferrand, Villeurbanne, Poitiers, Dijon, Brest, Le Mans, Lens ou encore Bourg-en-Bresse. Les objectifs de conquête sont modestes : le PS espère ravir Nancy à la droite et peut-être Bourges, Périgueux, Pessac, La Roche-sur-Yon, Saint-Ouen…</p>

<figure>
            <iframe width="440" height="260" src="https://www.youtube.com/embed/dqY-AEVith8?wmode=transparent&amp;start=0" frameborder="0" allowfullscreen></iframe>
            
          </figure>

<h2>Une stratégie de maintien et d’ouverture</h2>

<p><a href="https://www.lemonde.fr/les-decodeurs/article/2020/02/11/30-de-departs-en-cinq-ans-au-parti-socialiste-la-fuite-massive-des-cadres_6029124_4355770.html">L’affaiblissement du PS</a> facilite une démarche nouvelle d’ouverture et d’humilité. Les élections municipales sont conçues comme une étape dans la construction d’« une nouvelle gauche écologique et sociale ». Le PS ou une partie de ses dirigeants ont renoncé à ses visées hégémoniques. Il est plus facile de se « dépasser », credo d’Olivier Faure (premier secrétaire du Parti socialiste) depuis 2017, et d’engager l’union avec les partenaires quand on a moins de positions à défendre… Le rassemblement est aussi une stratégie pour sécuriser les positions locales.</p>

<p>Les candidats socialistes prétendent avoir cherché l’union la plus large en tendant la main à toute la gauche et aux écologistes. En termes d’alliances et de leadership, le PS se trouve dans une diversité de situations d’ampleur inédite. Selon une note de la direction du parti, diffusée aux membres du Conseil national, dans les villes de plus de 30 000 habitants (268), le PS est allié au PCF dans 120, à Génération.s dans 80, et aux Verts dans 92 communes.</p>

<p>Dans 108 communes, dont 20 dirigées par le PS, EELV présente un candidat tête de liste propre. À Paris, Lille, Nantes, Rennes, l’affrontement est âpre entre listes socialistes et écologistes. Le PS joue la modestie mais cherche aussi à ne pas abandonner le leadership à gauche aux écologistes.</p>

<p>Dans trois villes de plus de 50 000 habitants, le PS a consenti à s’effacer derrière le candidat EELV au nom de l’union. À Besançon, le chef de file Nicolas Bodin, après la publication de deux sondages le mettant à 10 % des intentions de vote, se range derrière la candidature de Anne Vignot qui mène une liste de large rassemblement « Besançon par Nature » (EELV–PS–PC–Génération·s–À Gauche Citoyens). La situation est proche à Bordeaux. Les cadres locaux ont accepté de laisser la tête de liste à EELV et à Pierre Hurmic.</p>

<p>Les candidats socialistes ont le plus souvent cherché à constituer l’union la plus large. À Paris, Lille, Nantes, Rennes, les maires sortants ont fait alliance avec le PCF dès le premier tour. À Clermont-Ferrand, le <a href="https://olivierbianchi2020.fr">maire sortant Olivier Bianchi</a> conduit une liste soutenue par le PS, EELV et PCF, Génération·s, PRG, Place publique, Nouvelle Donne. L’ex-député socialiste Yann Galut a réussi à prendre à Bourges la tête d’une liste soutenue par le PS, le PCF, EELV, LFI, Generation·s et la Gauche républicaine et socialiste. Les socialistes se trouvent aux côtés des Insoumis dans cette ville mais aussi à Amiens, Marseille, Ivry ou Valenciennes. Le PS semble de nouveau « fréquentable » à gauche et moins repoussoir (son opposition claire à la réforme des retraites a facilité le processus).</p>

<p>Mais l’effacement du PS ou sa relégation sont parfois une condition du rassemblement à gauche. À Marseille, c’est parce que Benoît Payan, leader de l’opposition socialiste à Jean‑Paul Gaudin, a accepté de <a href="https://www.liberation.fr/france/2020/01/06/marseille-le-ps-benoit-payan-renonce-a-la-tete-de-liste_1771818">renoncer à la tête de liste</a> que la large alliance à gauche du Printemps marseillais a pu aboutir.</p>

<h2>L’écueil de la République en Marche</h2>

<p>Quelle attitude le PS adopte-t-il face à la République en Marche ? Le parti présidentiel est parvenu à enrôler de nombreux anciens élus socialistes sortants (comme Alain Fontanel à Strasbourg). La <a href="https://www.lefigaro.fr/politique/municipales-le-ps-prone-la-fermete-face-a-lrem-20190622">ligne officielle du PS</a> (au niveau national) est claire : refus de toute alliance locale. Mais certains candidats locaux sont tentés par une ligne plus souple… d’autant que la stratégie du parti présidentiel est inverse (il s’agit de cultiver l’ambiguïté en s’appuyer ici et là sur des élus sortants de droite ou de gauche).</p>

<p>Les candidats en Marche sont surtout, pour plus de la moitié, des <a href="https://www.metropolitiques.eu/Municipales-2020-La-Republique-en-marche-au-defi-de-l-ancrage-politique-local.html">soutenus (298) et non des investis (244)</a>. La volonté de débaucher des élus sortants est surtout tournée vers la droite pour plusieurs raisons : orientation libérale de la politique économique du gouvernement, droitisation de l’électorat macroniste, victoire de la droite aux élections municipales de 2014.</p>

<p>LREM investit cependant aussi des candidats issus de la gauche, mais ces derniers sont beaucoup moins nombreux. Sans le demander, des candidats du PS ou ex-PS reçoivent le soutien de LREM. Des anciens du PS reçoivent le label LREM, comme <a href="https://en-marche.fr/articles/communiques/investitures-1er-juillet">par exemple</a>, Jean‑Yves Chapelet à Bagnols-sur-Cèze (Gard), Nathalie Nieson à Bourg-de-Péage (Drôme) ou Wilfrid Pailhes à Bourg-lès-Valence (Drôme). L’ex-socialiste Emmanuel Darcissac a reçu l’onction du parti présidentiel à Alençon tout comme le radical Gilles Schmidt à Rambouillet. Le maire d’Auxerre, Guy Férez, élu sur une liste socialiste en 2014, se représente sans étiquette en 2020 mais avec le soutien à la fois de La République en marche et du Parti socialiste.</p>

<p>Dans une dizaine de villes, un candidat a reçu un double soutien d’En marche et du PS. Ce dernier pose comme condition du maintien de l’investiture socialiste que le candidat se désolidarise de la politique du gouvernement. Olivier Klein, maire de Clichy-sous-Bois (Seine-Saint-Denis), a reçu la double investiture de LREM et du PS (il a pris ses distances dans un premier temps avec l’exécutif). Mais le PS est amené à retirer l’investiture quand l’attitude du candidat doublement investi est trop ambivalente. Lors du bureau national du 25 février, la direction a retiré l’investiture à deux candidats parce que des membres de La République en marche figurent sur leurs listes. Le candidat à Clichy-sous-Bois, Olivier Klein, et la candidate à Belfort, Maude Clavequin, ont ainsi fait les frais de cette décision.</p>

<p>Un député de La République en marche se retrouve sur la liste du premier et un référent du parti présidentiel est en deuxième position sur la seconde. À Grenoble, la situation est assez ambiguë, le PS ayant décidé de soutenir Olivier Noblecourt. Adjoint de l’ancien maire PS de Grenoble Michel Destot puis, à partir de 2014, conseiller municipal d’opposition, Olivier Noblecourt a quitté le PS, et son mandat municipal, en 2017 pour devenir délégué interministériel à la lutte contre la pauvreté auprès du premier ministre Édouard Philippe.</p>

<h2>Au niveau local, la stratégie de l’apolitisme</h2>

<p>Si la direction met en avant le [modèle national d’une « gestion locale et durable »](https://www.jaimemacommune-ecologiqueetsociale.fr/qui-somme-nous/(sansavoirproduitdevéritableprogrammenational), force est de constater que les élus ou candidats investis mettent peu en avant leur affiliation partisane. Le PS veut faire du scrutin un rendez-vous national lui donnant une nouvelle impulsion. Mais dans les villes, le localisme domine toujours. Le phénomène n’est pas nouveau mais il est très marqué lors de ce scrutin. C’est le résultat de la défiance générale dont font l’objet les partis mais aussi du discrédit particulier du PS.</p>

<p>La plupart des prétendants ont créé des structures ad hoc pour appuyer leur candidature. Tout se passe comme si une candidature ne pouvait pas s’originer d’un parti ou procéder de lui. Les candidats s’appuient de manière plus ou moins forte sur les militants socialistes, en fonction notamment du périmètre des alliances.</p>

<p>À Toulouse, la vice-présidente PS du conseil régional Nadia Pellefigue a monté en 2019 son association, « UNE » (Une nouvelle énergie) pour se présenter loin des partis. Anne Hidalgo a, quant à elle, appuyé sa candidature sur une association, <a href="https://annehidalgo2020.com">« Paris en commun »</a>, qui se présente comme une « plateforme citoyenne », pilotée par ses proches, et surtout Jean‑Louis Missika qui a voté pour Emmanuel Macron en 2017. La maire de Paris a pris beaucoup de distances avec le parti, adoptant d’emblée une stratégie de large ouverture et fustigeant à de multiples reprises « les appareils » et « les apparatchiks ». Pourtant la campagne reste largement financée par le PS et la majorité des militants présents sur le terrain sont socialistes.</p>

<figure class="align-center ">
            <img alt="" src="https://images.theconversation.com/files/318920/original/file-20200305-106573-3tgrzw.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/318920/original/file-20200305-106573-3tgrzw.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/318920/original/file-20200305-106573-3tgrzw.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/318920/original/file-20200305-106573-3tgrzw.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/318920/original/file-20200305-106573-3tgrzw.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=502&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/318920/original/file-20200305-106573-3tgrzw.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=502&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/318920/original/file-20200305-106573-3tgrzw.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=502&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px">
            <figcaption>
              <span class="caption">Anne Hidalgo, maire de Paris et candidate à la réélection, prononce un discours lors d’un meeting de campagne à l’Élysée Montmartre, à Paris, le 26 février 2020.</span>
              <span class="attribution"><span class="source">Joel Saget/AFP</span></span>
            </figcaption>
          </figure>

<p>Cadres et militants du parti critiquent la trop faible part accordée aux membres du parti sur les listes au bénéfice des candidats issus de la société civile ou des partenaires politiques (Génération.s, PCF…). L’équipe municipale sortante comptait cinquante-huit socialistes en 2014 (sept sont partis entre temps à Génération.s et six à La République en marche), ils ne sont plus qu’une <a href="https://www.lemonde.fr/politique/article/2020/02/07/elections-municipales-a-paris-le-ps-s-estime-mal-servi-par-anne-hidalgo_6028747_823448.html">vingtaine en place éligible pour la campagne de 2020</a>. La fédération, pourtant dirigée par un proche de la maire (Rémi Féraud), est elle-même insatisfaite de cette portion congrue. La grogne est d’autant plus forte que certains candidats en 2020 ont soutenu officiellement La République en Marche aux Européennes et aux sénatoriales (Halima Jemni, Roger Madec, Jérôme Coumet).</p>

<p>Le label du PS est absent de la <a href="https://jr2020.fr/">liste de Johanna Rolland</a>, candidate elle aussi à sa réélection. L’élue se définit comme « une femme de gauche soucieuse de renouveler la politique ». Elle porte aussi une liste d’ouverture où 50 % des candidats n’ont jamais exercé de fonctions électives. On dénombre 24 socialistes sur une liste de 69 candidats. La proportion est encore plus faible sur la liste de Olivier Bianchi à Clermont-Ferrand (sur les 55 personnes qui composent la liste Naturellement Clermont, on retrouve 14 membres du Parti socialiste). La situation est proche au Mans, à Dijon, à Avignon.</p>

<p>Les élections municipales de 2020 engagent donc la résilience territoriale du PS. L’ex-parti de gouvernement dominant va-t-il stabiliser son déclin, maintenir son ancrage local, levier d’un possible rebond national ? La situation est néanmoins paradoxale : si le parti a besoin de ses élus locaux, ses édiles ne cherchent guère à le mettre en avant.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/parti-socialiste-20140">Parti socialiste</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/elections-23084">élections</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/partis-politiques-25427">partis politiques</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/france-46334">France</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/elections-municipales-69089">élections municipales</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/municipales-2020-81640">Municipales 2020</a>
          </li>
      </ul>
    </div>

      
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

    <div class="react-content-related-container" data-article-id="133022"></div>
  </div>
</article>


<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 98,000 academics and researchers from 3,166 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/133022/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
          <li>
            <a href="/us/community-standards">Community standards</a>
          </li>

          <li>
            <a href="/us/republishing-guidelines">Republishing guidelines</a>
          </li>

            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>

            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>



          <li>
            <a href="/us/feeds">Our feeds</a>
          </li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
          <li>
            <a href="/us/who-we-are">Who we are</a>
          </li>

          <li>
            <a href="/us/charter">Our charter</a>
          </li>

            <li>
              <a href="/us/team">Our team</a>
            </li>




          <li>
            <a href="/us/partners">Partners and funders</a>
          </li>

          <li>
            <a href="/us/resources-for-media">Resource for media</a>
          </li>


          <li>
            <a href="/us/contact-us">Contact us</a>
          </li>

            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="grid-six large-grid-five grid-last">
      <div class="sitewide-social-media">
        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li class="twitter">
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2020</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

  <script src="https://cdn.theconversation.com/static/tc/vendor-ae8ec99faaa01d0364d4.js"></script>
  <script src="https://cdn.theconversation.com/static/tc/application-694f1232a39a1c2ec90e.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-9887e16de66a06f7d829aee890540eca.json";
  TC.init = function() {
    TC.time = new TC.TimeFormatter(TC.locale);
    TC.currentUser = new TC.User(null);
    TC.page = new TC.ContentPage({
  content_id: 133022,
  content_slug: 'municipales-un-scrutin-decisif-pour-le-parti-socialiste-133022',
  comments_closed_at: '',
  search_referrer: {
    adapter: '',
    query: '',
    rank: '',
    region: 'us',
  },
  subscriptionOptions: {}
});
  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-b62ec7cc9ab45d9d400d.js"></script>

  
</body>
</html>
