<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
  
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta name="current-region" content="us">
  <meta name="description" content="The government’s handling of the Northern Ireland protocol could spell trouble for the UK’s post-Brexit trade negotiations." />
<meta name="pubdate" content="20220621" />
<meta name="commissioning-region" content="uk" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="https://theconversation.com/northern-ireland-protocol-row-could-damage-good-faith-needed-for-post-brexit-trade-deals-184868" />
<meta name="news_keywords" content="Boris Johnson, Brexit, Sue Gray, Trust, Trust in government, UK government, UK parliament, UK politics, UK trade, northern ireland protocol" />

  <meta name="author" content="David Comerford" />

  <meta name="institution" content="University of Stirling" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Northern Ireland protocol row could damage good faith needed for post-Brexit trade deals" />
<meta property="og:description" content="The government’s handling of the Northern Ireland protocol could spell trouble for the UK’s post-Brexit trade negotiations." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/470009/original/file-20220621-19-l7w8or.jpg?ixlib=rb-1.1.0&amp;rect=0%2C631%2C2610%2C1303&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2022-06-21T12:55:24Z" />
<meta property="og:url" content="http://theconversation.com/northern-ireland-protocol-row-could-damage-good-faith-needed-for-post-brexit-trade-deals-184868" />
<meta property="article:publisher" content="https://facebook.com/ConversationUK" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationUK" />



    
    
    <link rel="canonical" href="https://theconversation.com/northern-ireland-protocol-row-could-damage-good-faith-needed-for-post-brexit-trade-deals-184868" />
    <link rel="amphtml" href="https://theconversation.com/amp/northern-ireland-protocol-row-could-damage-good-faith-needed-for-post-brexit-trade-deals-184868" />

  <meta property="fb:pages" content="148546898646992">

  <script type="application/javascript">
  window.PAGE_CONFIG = {
    content_id: 184868,
    content_slug: 'northern-ireland-protocol-row-could-damage-good-faith-needed-for-post-brexit-trade-deals-184868',
    comments_closed_at: '',
    subscriptionOptions: {},
    promos_context: {
      topic_ids: [874, 3839, 4500, 7099, 9976, 10369, 48433, 62245, 84144, 108020, 115684],
      section_ids: [3093, 3094],
      collaborator_ids: [416160, 1237759],
      content_language: 'en',
    }
  }
</script>


  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"cookie_domain":".theconversation.com","image_cdn_domain":"images.theconversation.com","analytics_url":"https://analytics.theconversation.com","sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"}};

//]]>
</script>
  <!-- refspec 782392977fd62c9e5acebec3f164228684a6ef4b -->
  <title>Northern Ireland protocol row could damage good faith needed for post-Brexit trade deals</title>
  <style media="screen">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</style>

<link rel="preload" href="https://cdn.theconversation.com/static/tc/webpacked-core-064a2282c47a8d3d.css" as="style" type="text/css" media="screen" onload="this.onload=null;this.rel=&#39;stylesheet&#39;">




<link rel="stylesheet" href="https://cdn.theconversation.com/static/tc/webpacked-print-a5a93a84f086f43e.css" media="print" />



  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-114x114-63babb68ba1ae62de478a8e4d340e878.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-192x192-2d05bdd6de6328146de80245d4685946.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/favicon-cdcdc0dd51ffe5238483c3f27fd2eb57.ico">

  <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() { dataLayer.push(arguments); }
  gtag('js', new Date());
</script>

  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21436757-1"></script>
  <script>
    // Gtag initialization
    gtag('js', new Date());

    gtag('set', { 'custom_map': {"dimension1":"UserType","dimension2":"RegionCode","dimension3":"CommissioningRegion","dimension4":"ContentType"} });

    gtag('config', 'UA-21436757-1', {
        'UserType': 'Reader',
        'RegionCode': 'us',
        'CommissioningRegion': 'uk',
        'ContentType': 'analysis',
      cookie_flags: "secure;samesite=none",
      link_attribution: { levels: 8 },
      transport_type: 'beacon',
    });

    gtag('config', 'G-3GXW6PB79X', {
        'UserType': 'Reader',
        'RegionCode': 'us',
        'CommissioningRegion': 'uk',
        'ContentType': 'analysis',
      cookie_flags: "secure;samesite=none",
      link_attribution: { levels: 8 },
      transport_type: 'beacon',
    });

  </script>


</head>
<body class="region_us content content-show  refresh-article">
  
  <a id="small-sidebar-open-button" href="#">
    Menu
  </a>

  <a id="small-sidebar-close-button" href="#">
    Close
  </a>

  <div id="small-sidebar">
    <nav id="small-sidebar-search" class="small-sidebar-group">
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit" aria-label="Search"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group sections-sidebar-group">
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home</a>
          </li>
          <li class="covid-19 ">
            <a class="" href="/us/covid-19">COVID-19</a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy</a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education</a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health</a>
          </li>
          <li class="politics ">
            <a class="active" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
          </li>


          <li><a href="/us/espanol">En Español</a></li>
      </ul>
    </nav>

    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Edition</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>
  </div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-b159aca2598f351db37072c75294e4c8.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global edition" href="/global">Global</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


<nav class="topbar-promotional-links topbar-module">
  <ul class="topbar-item-list">
      <li class="tc-donate">
        <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
      </li>

    <li>
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-newsletter-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
        Get newsletter
</a>    </li>
  </ul>
</nav>


<div id="topbar-dynamic-content" class="language-override-en">
  <nav class="topbar-account-nav topbar-dropdown topbar-module">
      <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="/sign_up?return_to=%2Fnorthern-ireland-protocol-row-could-damage-good-faith-needed-for-post-brexit-trade-deals-184868">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Fnorthern-ireland-protocol-row-could-damage-good-faith-needed-for-post-brexit-trade-deals-184868">Sign in</a>
  </li>
</ul>

  </nav>

</div>

  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-b159aca2598f351db37072c75294e4c8.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get">
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="covid-19">
          <a class="" title="COVID-19" href="/us/covid-19">COVID-19</a>
        </li>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy" href="/us/business">Economy</a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health" href="/us/health">Health</a>
        </li>
        <li class="politics">
          <a class="current" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="184868" itemscope itemtype="http://schema.org/Article">
  

    
<figure class="magazine">
  <div class="image" style="background-image: url(https://images.theconversation.com/files/470009/original/file-20220621-19-l7w8or.jpg?ixlib=rb-1.1.0&amp;rect=0%2C631%2C2610%2C1303&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
    <div class="placeholder-container" style="--aspect-ratio-percent:81.5625%;--background-color:#293658"><img alt="Boris Johnson outside of Number 10 downing street, looking to the left as his hair blows wildly in the wind" class="lazyloaded" src="https://images.theconversation.com/files/470009/original/file-20220621-19-l7w8or.jpg?ixlib=rb-1.1.0&amp;rect=20%2C93%2C2679%2C2108&amp;q=20&amp;auto=format&amp;w=320&amp;fit=clip&amp;dpr=2&amp;usm=12&amp;cs=strip" data-id="470009" itemprop="image" /></div>
  </div>

    <div class="wrapper">
      <figcaption>
        
        <span class="attribution"><a class="source" href="https://www.shutterstock.com/image-photo/london-united-kingdom-may-20-2021-1977036863">I T S / Shutterstock</a></span>
      </figcaption>
    </div>

  <div class="magazine-title">
    <div class="wrapper">
      
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            Northern Ireland protocol row could damage good faith needed for <span class="nobr">post-Brexit</span> trade&nbsp;deals
          </strong>
        </h1>
      </div>
    </div>

    <div class="timestamps">
      <time datetime="2022-06-21T12:54:56Z" itemprop="datePublished" content="2022-06-21T12:54:56Z">Published: June 21, 2022 8.54am EDT</time>
    </div>
  </header>

    </div>
  </div>
</figure>


  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">David Comerford</span>, <em class="institution_name">University of Stirling</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Author</h3>
      <ol>
        <li class="vcard" id="author-457793" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/david-comerford-416160">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/416160/width170/image-20210526-21-r85fz0.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-bea415b3a0223821a698f6e3f6d5ab99.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        David Comerford
      </span>
</a>
    

    <p class="role">
      Senior Lecturer of Economics and Behavioural Science, University of Stirling
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>David Comerford does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/university-of-stirling-1697"><picture><source srcset="https://images.theconversation.com/partners/509/logos/logo-1486028953.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" media="(min-width:600px)"></source><img alt="University of Stirling" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs%3D" /></picture></a></p>

    <p class="funding-statement"><a href="https://theconversation.com/institutions/university-of-stirling-1697">University of Stirling</a> provides funding as a member of The Conversation UK.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      
      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <div class="email">
      <a class="email-button" data-id="184868" target="_blank" href="mailto:?subject=Northern%20Ireland%20protocol%20row%20could%20damage%20good%20faith%20needed%20for%20post-Brexit%20trade%20deals%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Northern%20Ireland%20protocol%20row%20could%20damage%20good%20faith%20needed%20for%20post-Brexit%20trade%20deals%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Fnorthern-ireland-protocol-row-could-damage-good-faith-needed-for-post-brexit-trade-deals-184868"><i class="icon-email"></i> <span>Email</span></a>
    </div>

    <div class="twitter">
      <a class="twitter-button" data-url="https://theconversation.com/northern-ireland-protocol-row-could-damage-good-faith-needed-for-post-brexit-trade-deals-184868" data-id="184868" target="_blank" href="http://twitter.com/intent/tweet?text=Northern+Ireland+protocol+row+could+damage+good+faith+needed+for+post-Brexit+trade+deals&amp;url=https%3A%2F%2Ftheconversation.com%2Fnorthern-ireland-protocol-row-could-damage-good-faith-needed-for-post-brexit-trade-deals-184868%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=ConversationUK"><i class="icon-twitter"></i> <span>Twitter</span></a>
    </div>

    <div class="facebook">
      <a class="facebook-button" data-url="https://theconversation.com/northern-ireland-protocol-row-could-damage-good-faith-needed-for-post-brexit-trade-deals-184868" data-id="184868" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Fnorthern-ireland-protocol-row-could-damage-good-faith-needed-for-post-brexit-trade-deals-184868%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
    </div>

    <div class="linkedin">
      <a class="linkedin-button" data-url="https://theconversation.com/northern-ireland-protocol-row-could-damage-good-faith-needed-for-post-brexit-trade-deals-184868" data-id="184868" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=The+European+Union+is+taking+legal+action+against+the+UK+once+again%2C+after+the+government+announced+a+bill+altering+the+post-Brexit+agreement+that+deals+with+trade+between+Northern+Ireland%2C+the+res...&amp;title=Northern+Ireland+protocol+row+could+damage+good+faith+needed+for+post-Brexit+trade+deals&amp;url=https%3A%2F%2Ftheconversation.com%2Fnorthern-ireland-protocol-row-could-damage-good-faith-needed-for-post-brexit-trade-deals-184868%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
    </div>

    <div class="whatsapp">
      <a class="whatsapp-button" data-href="https://theconversation.com/northern-ireland-protocol-row-could-damage-good-faith-needed-for-post-brexit-trade-deals-184868" data-action="share/whatsapp/share" data-id="184868" target="_blank" href="whatsapp://send?text=Northern+Ireland+protocol+row+could+damage+good+faith+needed+for+post-Brexit+trade+deals+https%3A%2F%2Ftheconversation.com%2Fnorthern-ireland-protocol-row-could-damage-good-faith-needed-for-post-brexit-trade-deals-184868%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
    </div>

    <div class="fb-messenger">
      <a class="fb-messenger-button" data-href="https://theconversation.com/northern-ireland-protocol-row-could-damage-good-faith-needed-for-post-brexit-trade-deals-184868" data-action="share/fb-messenger/share" data-id="184868" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Fnorthern-ireland-protocol-row-could-damage-good-faith-needed-for-post-brexit-trade-deals-184868%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
    </div>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body inline-promos" itemprop="articleBody">
    <p>The European Union is taking legal action against the UK once again, after the government announced a bill altering the post-Brexit agreement that deals with trade between Northern Ireland, the rest of Britain, and the EU. The Northern Ireland protocol has been a driver of economic and political tension since it was decided as part of the Brexit withdrawal agreement. </p>

<p>The government’s proposal to do away with large portions of the protocol is not just a possible breach of international law – it suggests bad faith. And that could permanently tarnish the UK’s international reputation.</p>

<p>Ahead of the release of the bill, Labour party leader Keir Starmer noted the importance of “good faith” and “trust around the negotiating table” in solving the remaining issues, saying on a <a href="https://www.bbc.co.uk/news/uk-northern-ireland-61747399">trip to Dublin</a>: “My concern is that we have a prime minister who doesn’t have those attributes. Trust is very important in all of this.”</p>

<p>Belief in Johnson’s trustworthiness has steadily declined in the past two years, with 74% of the public finding him untrustworthy in a recent <a href="https://yougov.co.uk/topics/politics/trackers/is-boris-johnson-trustworthy">YouGov poll</a>. </p><div class="slot clear" data-id="17">
<div class="inline-promos-skeleton">
  <h5></h5>
  <button></button>
</div>
</div>

<p>Johnson has also lost two ethics advisers in two years to resignation, including Christopher Geidt, who <a href="https://www.theguardian.com/politics/2022/jun/17/lord-geidt-claims-no-10-wanted-break-international-law-boris-johnson-ethics">referred in his resignation letter to</a> multiple issues that could constitute “deliberate breaches by the United Kingdom of its obligations under international law”.</p>

<p>Civil servant Sue Gray’s report on parties at Number 10 while the country was deep in pandemic lockdown provides additional and unambiguous evidence that the Johnson government exhibits <a href="https://www.msn.com/en-us/news/world/partygate-mp-quits-top-role-over-sue-gray-report-citing-e2-80-98toxic-culture-e2-80-99-creating-e2-80-98deep-mistrust-e2-80-99/ar-AAXNsoy?ocid=uxbndlbing">contempt for the rule of law</a>. After all, one of the parties detailed resulted in the prime minister being fined by the police. Gray found “failures of leadership” at both Number 10 and the Cabinet Office.</p>

<p>This is not the first time Johnson has found himself in hot water over legal issues – see the <a href="https://www.bbc.co.uk/news/uk-politics-49810261">unlawful proroguing</a> of parliament in 2019. Short of that, he has been shown to behave undiplomatically with international counterparts, recently by <a href="https://www.express.co.uk/news/world/1505670/France-news-aukus-emmanuel-macron-military-nuclear-submarines-politics-james-shields-vn">gazumping France</a> on a defence deal. </p>

<p>The UK has been trying to <a href="https://www.bbc.co.uk/news/uk-northern-ireland-56381046">skirt around</a> the Northern Ireland protocol for years, even <a href="https://www.theguardian.com/politics/2020/sep/08/government-admits-new-brexit-bill-will-break-international-law">admitting</a> in September 2020 that its proposed changes would “break international law in a very specific and limited way”. Put together, the message is clear: the Johnson government should not be trusted to abide by the law. This could be a significant problem for a nation hoping to strike post-Brexit trade deals around the world.</p>

<p>We all know from our experiences <a href="https://www.sciencedirect.com/science/article/pii/S0278431908000546?casa_token=SSDy6CQyKagAAAAA:lyAi7fXA5ELxOHs7tsYppvih8I-uZkjAINcWb2NZkUhD19eKVYU6uet0NUeEq05fChiR2OPwcQ">shopping online</a> that shoppers pay close attention to reviews, putting <a href="https://www.tandfonline.com/doi/abs/10.2753/JEC1086-4415170102?casa_token=EtsXW62dDU8AAAAA:XhF68huDH61WnDkiyzE9AEmDnqci95la_tzFclFnr3hYGcS1T7UV4EwQDoyDXKBgfSLmWYPeaI70">greater weight</a> on negative reviews than on positive ones. We put even greater weight on reviews from sources that <a href="https://link.springer.com/article/10.1007/s10799-008-0041-2">look credible</a>.</p>

<p>For the UK’s negotiating partners, the Gray report and the handling of the Northern Ireland protocol are very credible, negative reviews of the UK government. They suggest that Johnson and members of his government will brazenly break rules – and international treaties – that they themselves have set. </p>

<h2>Trust in negotiations</h2>

<p><a href="https://www.cambridge.org/core/journals/world-politics/article/abs/foreign-direct-investment-and-institutional-diversity-in-trade-agreements-credibility-commitment-and-economic-flows-in-the-developing-world-19712007/2611D8830DF15950917B353C170FCB34">History shows</a> that when there are questions around the credibility of the deals a government makes, the people are penalised.</p>

<p>Untrustworthy governments are <a href="https://academic.oup.com/isq/article/57/4/842/1818365?login=false">charged higher interest rates on their loans</a> than more credible governments. These higher interest rates must be paid back by the people through taxes. To take a specific example that uses a late 19th-century banking crisis as a sort of experiment, Argentinian debt that was issued with a web of binding conditions was valued far higher than an otherwise identical debt that <a href="https://journals.sagepub.com/doi/full/10.1177/0010414018774363?casa_token=cEyoMGk-VrcAAAAA%3AAa_BcQfQdPtGMre2W1KMKTwOI7ugoGQ-HS_-cvDVusQUkmBTpGKfuFFttiFgYkDTWxzxXl5t8kl2">was guaranteed only by a government promissory note</a>. </p>

<p>The promise of free trade is that both parties win. For the UK, that means selling goods to places where those goods are scarce and valuable – <a href="https://theconversation.com/what-happened-to-the-astrazeneca-vaccine-now-rare-in-rich-countries-its-still-saving-lives-around-the-world-181791">Astrazeneca vaccines</a> to Ghana, for instance. In exchange, the UK gets goods which are costly to produce at home, but that trading partners can produce more cheaply.</p>

<figure class="align-center ">
            <div class="placeholder-container" style="--aspect-ratio-percent:66.57824933687002%;--background-color:#2b3649"><img alt="Workers removing Union Jack and Platinum Jubilee bunting from the fence outside of Number 10 Downing Street." class="lazyload" data-src="https://images.theconversation.com/files/467467/original/file-20220607-15990-p8zyt4.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" data-srcset="https://images.theconversation.com/files/467467/original/file-20220607-15990-p8zyt4.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=399&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/467467/original/file-20220607-15990-p8zyt4.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=399&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/467467/original/file-20220607-15990-p8zyt4.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=399&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/467467/original/file-20220607-15990-p8zyt4.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=502&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/467467/original/file-20220607-15990-p8zyt4.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=502&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/467467/original/file-20220607-15990-p8zyt4.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=502&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></div>
            <figcaption>
              <span class="caption">Removing Boris Johnson from Downing Street might not be enough to solidify trust in the UK as a trading partner.</span>
              <span class="attribution"><a class="source" href="https://webgate.epa.eu/id/57733965">Neil Hall / EPA-EFE</a></span>
            </figcaption>
          </figure>

<p>When trust between countries is high, the opportunities for trade are virtually unlimited. We can enjoy levels of consumption far beyond what it is within our own means to produce. Trading partners who trust one another can rely on each other for food and energy security, allowing them to invest more in research and development that delivers long-term progress, and leads to world-changing innovation like the international space station and the COVID vaccines.</p>

<p>When trust is low, goods and services increasingly look like risky trades – it was precisely a lack of trust that caused the UK to cease dealing with the Chinese firm Huawei. Fears that the Chinese government might access UK citizens’ data led the UK government to abandon <a href="https://www.gov.uk/government/news/huawei-to-be-removed-from-uk-5g-networks-by-2027">the use of 5G equipment from the company</a>. </p>

<h2>Rebuilding trust</h2>

<p>Spying is an extreme example, but lying also erodes trust quickly. History shows that a typical response to a government lacking credibility is to <a href="https://www.tandfonline.com/doi/full/10.1080/03050620500303365">withhold investment from them</a>.</p>

<p>A likely result of the Johnson government’s recent actions then is that the UK and its trading partners will miss out on win-wins and end up falling behind where they could have been – and where other countries will have ended up. This is a problem for the UK. It is less a problem for its trading partners, who can pick from plenty of other more trustworthy governments to trade with.</p>

<p>Research <a href="https://www.sciencedirect.com/science/article/pii/S0749597806000665?casa_token=3OhaFN66SAoAAAAA:hJWW5lEEOZzMC1zlxmXMIhdqbmsOOFzyJuAfYkiXFJ0xh7C_ES8gNjMrC-XvOeS-KYemXLM_uw">shows</a> that trust can be rebuilt through a series of good-faith actions by the wrongdoer. Unfortunately for Johnson, the process of rebuilding trust is far slower when the <a href="https://www.sciencedirect.com/science/article/pii/S0749597806000665?casa_token=3OhaFN66SAoAAAAA:hJWW5lEEOZzMC1zlxmXMIhdqbmsOOFzyJuAfYkiXFJ0xh7C_ES8gNjMrC-XvOeS-KYemXLM_uw">breach of trust</a> has been coupled with <a href="https://www.bbc.co.uk/news/60203864">deceit</a> or <a href="https://www.bbc.co.uk/news/av/uk-politics-61784443">denial</a>.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/uk-politics-874">UK politics</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/boris-johnson-3839">Boris Johnson</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/trust-4500">Trust</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/uk-parliament-7099">UK parliament</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/brexit-9976">Brexit</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/uk-government-10369">UK government</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/uk-trade-48433">UK trade</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/trust-in-government-62245">Trust in government</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/northern-ireland-protocol-108020">northern ireland protocol</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/sue-gray-115684">Sue Gray</a>
          </li>
      </ul>
    </div>

      
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

  </div>
  <div class="wrapper">
    <div class="react-content-related-container" data-article-id="184868"></div>
  </div>
</article>


<div id="comments-container"></div>


  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 148,000 academics and researchers from 4,400 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/184868/count" async="async"></script>






    </div>

    
  <div id="footers">
    

    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
            <li>
              <a href="https://cdn.theconversation.com/static_files/files/2010/Global_Editorial_Guidelines.pdf">Editorial Policies</a>
            </li>
            <li>
              <a href="/us/community-standards">Community standards</a>
            </li>
            <li>
              <a href="/us/republishing-guidelines">Republishing guidelines</a>
            </li>
            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>
            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>
            <li>
              <a href="/us/feeds">Our feeds</a>
            </li>
            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>
            <li>
              <a href="/us/newsletters/the-daily-newsletter-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=Footer&amp;utm_source=theconversation.com">Get newsletter</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
            <li>
              <a href="/us/who-we-are">Who we are</a>
            </li>
            <li>
              <a href="/us/charter">Our charter</a>
            </li>
            <li>
              <a href="/us/team">Our team</a>
            </li>
            <li>
              <a href="/us/partners">Partners and funders</a>
            </li>
            <li>
              <a href="/us/resources-for-media">Resource for media</a>
            </li>
            <li>
              <a href="/us/contact-us">Contact us</a>
            </li>
            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="grid-six large-grid-five grid-last">
      <div class="sitewide-social-media">
        <ul>
            <li class="facebook">
              <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">&#8203;</a>
            </li>
            <li class="twitter">
              <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">&#8203;</a>
            </li>
            <li class="instagram">
              <a title="The Conversation on Instagram" href="https://www.instagram.com/theconversationdotcom">&#8203;</a>
            </li>
            <li class="linkedin">
              <a title="The Conversation on LinkedIn" href="https://www.linkedin.com/company/conversationus">&#8203;</a>
            </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
        <a href="/us/privacy-policy">Privacy policy</a>
        <a href="/us/terms-and-conditions">Terms and conditions</a>
        <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      Copyright © 2010–2022, <a href="https://theconversation.com/us/who-we-are">The Conversation US, Inc.</a>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

    <script src="https://cdn.theconversation.com/static/tc/content-82e9b6567c6c89e8d2e7.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.env = "production";
  TC.pageType = "content#show";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-135fb541203d01e58a53821a2b205f8d.json";
  TC.bugsnagConfig = {"apiKey":"e6966b978008ed1612ea7793efb88e93","appVersion":"782392977fd62c9e5acebec3f164228684a6ef4b","collectUserIp":false,"releaseStage":"production","notifyReleaseStages":["development","staging","production"]};
  TC.init = function() {
      TC.EntrypointInitializer()

  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-5fcf8ebd408838173cde.js"></script>

  
</body>
</html>
