<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  
  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta property="fb:pages" content="755360694556328,176084152419221,1333694686656387,247088762827023,227563794508206,898911580155104,1082364248512412,497975283875673,148546898646992,1453112561595308">
  <meta name="current-region" content="us">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="El ecosistema digital global va a sufrir una profunda trasformación por la introducción de nuevas tecnologías disruptivas y su instrumentalización geopolítica. Necesitamos repensar su gobernanza." />
<meta name="pubdate" content="20201014" />
<meta name="commissioning-region" content="es" />
<meta name="searchtype" content="news_item" />
<meta name="original-source" content="https://theconversation.com/quien-gobierna-el-ecosistema-digital-148041" />
<meta name="news_keywords" content="Fundación Telefónica, Internet, Internet de las cosas, Telos, digitalización, gobernanza de la red, inteligencia artificial" />

  <meta name="author" content="Jorge Pérez Martínez" />

  <meta name="institution" content="Universidad Politécnica de Madrid (UPM)" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="¿Quién gobierna el ecosistema digital?" />
<meta property="og:description" content="El ecosistema digital global va a sufrir una profunda trasformación por la introducción de nuevas tecnologías disruptivas y su instrumentalización geopolítica. Necesitamos repensar su gobernanza." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/363197/original/file-20201013-23-105v9ma.jpg?ixlib=rb-1.1.0&amp;rect=0%2C0%2C1197%2C598&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2020-10-14T20:27:01Z" />
<meta property="og:url" content="http://theconversation.com/quien-gobierna-el-ecosistema-digital-148041" />
<meta property="article:publisher" content="https://www.facebook.com/TheConversationEspana/" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Conversation_E" />



  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"cookie_domain":".theconversation.com","image_cdn_domain":"images.theconversation.com","sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"}};

//]]>
</script>
  <!-- refspec 4e5c09a5b4d4bdcd7133691eb5762a76f832f623 -->
  <title>¿Quién gobierna el ecosistema digital?</title>
  <link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-application-87731961f74d970a.css" />
<link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-core-55613a8e781769b6.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie7-b7375b996fa08645.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie8-058e7c4968d708f9.css" /><![endif]-->

<link rel="stylesheet" media="print" href="https://cdn.theconversation.com/static/tc/webpacked-print-bc2101acd0cf042b.css" />


  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-114x114-827839977dc24988cadfa3bd6c814600.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-192x192-e99834e3a7a551050e9debe6cc925617.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/favicon-ae7bd7a3096e6cda828b4576fa9b32c6.ico">

  <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() { dataLayer.push(arguments); }
  gtag('js', new Date());
</script>

  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21436757-1"></script>
  <script>
    // Gtag initialization
    gtag('js', new Date());

    gtag('set', { 'custom_map': {"dimension1":"UserType","dimension2":"RegionCode","dimension3":"CommissioningRegion","dimension4":"ContentType"} });

    gtag('config', 'UA-21436757-1', {
        'UserType': 'Reader',
        'RegionCode': 'us',
        'CommissioningRegion': 'es',
        'ContentType': 'news_item',
      link_attribution: { levels: 8 },
      transport_type: 'beacon',
    });

  </script>


    
    
    <link rel="canonical" href="https://theconversation.com/quien-gobierna-el-ecosistema-digital-148041" />
    <link rel="amphtml" href="https://theconversation.com/amp/quien-gobierna-el-ecosistema-digital-148041" />

</head>
<body class="region_us content content-show  refresh-article">
  
  <span id="small-sidebar-open-button">
    <span class="menu-open-label">Menu</span>
    <span class="menu-close-label">Close</span>
  </span>

  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Edition</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group sections-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="active" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="covid-19 ">
            <a class="" href="/us/covid-19">COVID-19<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health<span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics/Election '20<span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>


          <li><a href="/us/espanol"><span>En Español</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-2dbf43368862bc522cc1bcb6ac5833fc.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


<nav class="topbar-promotional-links topbar-module">
  <ul class="topbar-item-list">
      <li class="tc-donate">
        <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
      </li>

    <li>
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
        Get newsletter
</a>    </li>
  </ul>
</nav>


<div id="topbar-dynamic-content" class="language-override-en">
  <nav class="topbar-account-nav topbar-dropdown topbar-module">
      <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="/sign_up?return_to=%2Fquien-gobierna-el-ecosistema-digital-148041">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Fquien-gobierna-el-ecosistema-digital-148041">Sign in</a>
  </li>
</ul>

  </nav>

</div>

  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-2dbf43368862bc522cc1bcb6ac5833fc.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get">
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="covid-19">
          <a class="" title="COVID-19" href="/us/covid-19">COVID-19</a>
        </li>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health" href="/us/health">Health</a>
        </li>
        <li class="politics">
          <a class="" title="Politics/Election &#39;20" href="/us/politics">Politics/Election '20</a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="148041" itemscope itemtype="http://schema.org/Article">
  

    

  <figure class="magazine">
    <div class="image" style="background-image: url(https://images.theconversation.com/files/363197/original/file-20201013-23-105v9ma.jpg?ixlib=rb-1.1.0&amp;rect=0%2C0%2C1197%2C598&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
      <img data-id="363197" itemprop="image" alt="" src="https://images.theconversation.com/files/363197/original/file-20201013-23-105v9ma.jpg?ixlib=rb-1.1.0&amp;rect=0%2C0%2C1201%2C681&amp;q=45&amp;auto=format&amp;w=496&amp;fit=clip" />
    </div>

      <div class="wrapper">
        <figcaption>
          
          <span class="attribution"><a class="source" href="https://telos.fundaciontelefonica.com/la-gobernanza-del-ecosistema-digital/">TELOS</a></span>
        </figcaption>
      </div>

    <div class="magazine-title">
      <div class="wrapper">
        
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            ¿Quién gobierna el ecosistema&nbsp;digital?
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2020-10-14T20:08:45Z" itemprop="datePublished" content="2020-10-14T20:08:45Z">October 14, 2020 4.08pm EDT</time>
  </header>

      </div>
    </div>
  </figure>


  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Jorge Pérez Martínez</span>, <em class="institution_name">Universidad Politécnica de Madrid (UPM)</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Author</h3>
      <ol>
        <li class="vcard" id="author-354054" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/jorge-perez-martinez-1074577">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/1074577/width170/image-20200512-175229-1e3njz5.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Jorge Pérez Martínez
      </span>
</a>
    

    <p class="role">
      Catedrático de la ETSI de Telecomunicación, Universidad Politécnica de Madrid (UPM)
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>Jorge Pérez Martínez es colaborador de TELOS, de Fundación Telefónica. La versión original de este artículo ha sido publicada en esta revista.

</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/universidad-politecnica-de-madrid-upm-1649"><img alt="Universidad Politécnica de Madrid" src="https://images.theconversation.com/partners/1102/logos/logo-1528727275.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>

    <p class="funding-statement"><a href="https://theconversation.com/institutions/universidad-politecnica-de-madrid-upm-1649">Universidad Politécnica de Madrid</a> provides funding as a founding partner of The Conversation ES.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      

      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="148041" target="_blank" href="mailto:?subject=%C2%BFQui%C3%A9n%20gobierna%20el%20ecosistema%20digital%3F%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22%C2%BFQui%C3%A9n%20gobierna%20el%20ecosistema%20digital%3F%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Fquien-gobierna-el-ecosistema-digital-148041"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="https://theconversation.com/quien-gobierna-el-ecosistema-digital-148041" data-id="148041" target="_blank" href="http://twitter.com/intent/tweet?text=%C2%BFQui%C3%A9n+gobierna+el+ecosistema+digital%3F&amp;url=https%3A%2F%2Ftheconversation.com%2Fquien-gobierna-el-ecosistema-digital-148041%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=Conversation_E"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="https://theconversation.com/quien-gobierna-el-ecosistema-digital-148041" data-id="148041" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Fquien-gobierna-el-ecosistema-digital-148041%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="https://theconversation.com/quien-gobierna-el-ecosistema-digital-148041" data-id="148041" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=La+inteligencia+artificial+%28AI%29+se+est%C3%A1+introduciendo+r%C3%A1pidamente+en+todas+las+capas+en+que+se+estructura+el+ecosistema+digital.+Quien+domine+esta+tecnolog%C3%ADa+lo+controlar%C3%A1.+Adem%C3%A1s%2C+puede+afectar+a+...&amp;title=%C2%BFQui%C3%A9n+gobierna+el+ecosistema+digital%3F&amp;url=https%3A%2F%2Ftheconversation.com%2Fquien-gobierna-el-ecosistema-digital-148041%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="https://theconversation.com/quien-gobierna-el-ecosistema-digital-148041" data-action="share/whatsapp/share" data-id="148041" target="_blank" href="whatsapp://send?text=%C2%BFQui%C3%A9n+gobierna+el+ecosistema+digital%3F+https%3A%2F%2Ftheconversation.com%2Fquien-gobierna-el-ecosistema-digital-148041%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="https://theconversation.com/quien-gobierna-el-ecosistema-digital-148041" data-action="share/fb-messenger/share" data-id="148041" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Fquien-gobierna-el-ecosistema-digital-148041%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body inline-promos" itemprop="articleBody">
    <p>La inteligencia artificial (AI) se está introduciendo rápidamente en todas las capas en que se estructura el ecosistema digital. Quien domine esta tecnología lo controlará. Además, puede afectar a la privacidad y a la seguridad de sus usuarios. </p>

<p>Las redes 5G conseguirán que el usuario tenga en su terminal móvil las mismas prestaciones y experiencia que cuando accede a Internet a través de la fibra óptica y, sobre todo, hará realidad la Internet de las cosas (IoT, por sus siglas en inglés). La combinación de la AI y el 5G transformará el ecosistema digital.</p>

<p>Este ecosistema está actualmente dominado por unas pocas grandes plataformas en línea y unos pocos proveedores de tecnologías –las de hoy y las de mañana– radicados en EE. UU. y China. </p>

<p>El ecosistema está sometido al fenómeno de geopolitización de la economía mundial. Se trata de un proceso reciente en el concierto internacional de las naciones, por el que las grandes potencias están alterando las reglas de juego de la competencia para proteger sus intereses y desplazar a los competidores sin respetar las reglas multilaterales. </p><div class="slot" data-id="17">
<div class="inline-promos-skeleton">
  <h5></h5>
  <button></button>
</div>
</div>

<p>Así, el control del ecosistema digital se ha situado en el centro de la creciente rivalidad geopolítica.</p>

<h2>¿Cómo y dónde poner los límites?</h2>

<p>En este escenario, surgen muchas preguntas sobre la gobernanza y regulación del ecosistema digital relacionadas con distintos aspectos:</p>

<ul>
<li><p>La transformación digital de la actividad económica conlleva la captura, almacenamiento y el procesado de datos. Los datos personales, que forman parte del modelo de negocio de los servicios digitales, se han convertido en uno de los principales activos de la nueva economía digital. ¿Cómo podemos garantizar la defensa de la privacidad, la protección de datos personales, la ciberseguridad y otros derechos fundamentales recogidos en las constituciones de los países? ¿Cómo garantizar estos derechos en un escenario de despliegue masivo de la inteligencia artificial?</p></li>
<li><p>Una buena parte de los nuevos productos y servicios digitales se ofrecen a nivel global sobre la Internet abierta o sobre grandes plataformas sometidas a una gobernanza <em>multistateholder</em> de naturaleza técnica y a las regulaciones nacionales de protección de derechos de sus ciudadanos. Por el contrario, las redes y servicios de telecomunicación están sometidas además a una fuerte regulación de competencia que les sitúa en desventaja para competir en los mercados digitales. ¿Qué podemos hacer para garantizar el equilibrio (el <em>level playing field</em>) entre los agentes que intervienen en los mercados digitales?</p></li>
<li><p>¿Cómo pueden los países garantizar su soberanía digital en un escenario de geopolitización de la economía global en el que las grandes potencias han hecho del control del ecosistema digital uno de sus principales objetivos? ¿Qué puede hacer Europa?</p></li>
</ul>

<h2>El lugar de la Unión Europea</h2>

<p>Conscientes de que la <a href="https://theconversation.com/2020-el-ano-que-acelero-la-transformacion-digital-147246">digitalización</a> será la fuente principal del crecimiento económico y la competitividad de las naciones, los Estados miembros de la Unión Europea quieren ser protagonistas del desarrollo y control del ecosistema digital global.</p>

<p>La UE tiene a su favor el tamaño de su mercado, obtenido tras decenas de años de eliminar barreras entre países para conseguir un mercado único digital, la potencia de las economías de sus países miembros y su liderazgo en aspectos claves de la regulación de ecosistema digital. En contra, que son empresas de EE. UU. y China quienes lideran las tecnologías y las grandes plataformas <em>online</em> que habilitan la digitalización. </p>

<p>El desafío para la Unión es impresionante, porque en la actualidad su base económica, tecnológica e industrial en el ecosistema digital es muy limitada. Europa corre el riesgo de ensimismarse en su protagonismo regulador y abandonar definitivamente el desarrollo de las tecnologías y campeones europeos capaces de competir en el mercado global.</p>

<hr>

<p><em>El 22 y 23 de octubre tendrá lugar la cita anual del <a href="https://jornadasigfspain.es">Foro de Gobernanza de Internet</a>, donde se debatirá sobre estos temas.</em></p>

<hr>

<p><em>La <a href="https://telos.fundaciontelefonica.com/la-gobernanza-del-ecosistema-digital/">versión original</a> de este artículo aparece en la <a href="https://telos.fundaciontelefonica.com/">Revista Telos</a>, de <a href="https://www.fundaciontelefonica.com/">Fundación Telefónica</a>.</em></p>

<hr>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/internet-54449">Internet</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/inteligencia-artificial-55402">inteligencia artificial</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/digitalizacion-55521">digitalización</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/internet-de-las-cosas-55716">Internet de las cosas</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/fundacion-telefonica-55773">Fundación Telefónica</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/telos-55774">Telos</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/gobernanza-de-la-red-60651">gobernanza de la red</a>
          </li>
      </ul>
    </div>

      
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

  </div>
  <div class="wrapper">
    <div class="react-content-related-container" data-article-id="148041"></div>
  </div>
</article>


<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border"><span class="translation_missing" title="translation missing: en-US.content.heading.addendum.want_to_write">Want To Write</span></h3>
  <p>
    <span class="translation_missing" title="translation missing: en-US.content.heading.addendum.write_description, academic_count: 114,400, institution_count: 3,727">Write Description</span>
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/148041/count" async="async"></script>




    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
          <li>
            <a href="/us/community-standards">Community standards</a>
          </li>

          <li>
            <a href="/us/republishing-guidelines">Republishing guidelines</a>
          </li>

            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>

            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>



          <li>
            <a href="/us/feeds">Our feeds</a>
          </li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
          <li>
            <a href="/us/who-we-are">Who we are</a>
          </li>

          <li>
            <a href="/us/charter">Our charter</a>
          </li>

            <li>
              <a href="/us/team">Our team</a>
            </li>




          <li>
            <a href="/us/partners">Partners and funders</a>
          </li>

          <li>
            <a href="/us/resources-for-media">Resource for media</a>
          </li>


          <li>
            <a href="/us/contact-us">Contact us</a>
          </li>

            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="grid-six large-grid-five grid-last">
      <div class="sitewide-social-media">
        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li class="twitter">
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
            <li class="linkedin">
              <a title="The Conversation on LinkedIn" href="https://www.linkedin.com/company/conversationus">&#8203;</a>
            </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2020</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

  <script src="https://cdn.theconversation.com/static/tc/vendor-6c78cdd3de23be376c87.js"></script>

    <script src="https://cdn.theconversation.com/static/tc/content-ddd529faeb4da4237c5d.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-91f2cda70a4b02a302b015ab3fa84408.json";
  TC.bugsnagConfig = {"apiKey":"e6966b978008ed1612ea7793efb88e93","appVersion":"4e5c09a5b4d4bdcd7133691eb5762a76f832f623","collectUserIp":false,"releaseStage":"production","notifyReleaseStages":["development","staging","production"]};
  TC.init = function() {
    TC.time = new TC.TimeFormatter(TC.locale);
    TC.currentUser = new TC.User(null);
    TC.page = new TC.ContentPage({
  content_id: 148041,
  content_slug: 'quien-gobierna-el-ecosistema-digital-148041',
  comments_closed_at: '',
  search_referrer: {
    adapter: '',
    query: '',
    rank: '',
    region: 'us',
  },
  subscriptionOptions: {},
  promos_context: {
    topic_ids: [54449, 55402, 55521, 55716, 55773, 55774, 60651],
    section_ids: [3416, 3415],
    collaborator_ids: [653732, 1074577],
    content_language: 'es',
  }
});
  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-0830f54f431f8bb7ff08.js"></script>

  
</body>
</html>
