<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="2r3uHtGvNMryGbythYhb3Ssf9/UcO7phwIZvTQeGvu38F+dFOoMmRzH82crE+QbhNCe3mqEfQ2B4WIE7RSaAGw==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta property="fb:pages" content="755360694556328,176084152419221,1333694686656387,247088762827023,227563794508206,898911580155104,1082364248512412,497975283875673,148546898646992,1453112561595308">
  <meta name="current-region" content="us">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="Are debates about e-scooters too narrow? Perhaps it is time to focus more on revitalising urban spaces and retrofitting road infrastructure." />
<meta name="pubdate" content="20200203" />
<meta name="commissioning-region" content="au" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="https://theconversation.com/the-old-road-rules-no-longer-apply-how-e-scooters-challenge-outdated-assumptions-129074" />
<meta name="news_keywords" content="E-scooters, Road safety, Transport planning, Transport policy, active transport, road rules, transport infrastructure" />

  <meta name="author" content="Elaine Stratford" />

  <meta name="institution" content="University of Tasmania" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="The old road rules no longer apply: how e-scooters challenge outdated assumptions" />
<meta property="og:description" content="Are debates about e-scooters too narrow? Perhaps it is time to focus more on revitalising urban spaces and retrofitting road infrastructure." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/312773/original/file-20200130-41485-1mwu48j.jpg?ixlib=rb-1.1.0&amp;rect=0%2C159%2C5312%2C2656&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2020-02-03T18:56:56Z" />
<meta property="og:url" content="http://theconversation.com/the-old-road-rules-no-longer-apply-how-e-scooters-challenge-outdated-assumptions-129074" />
<meta property="article:publisher" content="https://facebook.com/ConversationEDU" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationEDU" />
<meta name="twitter:creator" content="@ElaineS_hobart" />


  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"}};

//]]>
</script>
  <!-- refspec 1ce50ee -->
  <title>The old road rules no longer apply: how e-scooters challenge outdated assumptions</title>
  <link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-application-c0170be4ba536b85.css" />
<link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-core-f83d56b5b169d38e.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie7-edf57716b4e60a85.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie8-7b736ff4f989d05c.css" /><![endif]-->

<link rel="stylesheet" media="print" href="https://cdn.theconversation.com/static/tc/webpacked-print-a013cfb2159c4cfd.css" />


  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/web-app-logo-114x114-827839977dc24988cadfa3bd6c814600.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/web-app-logo-192x192-e99834e3a7a551050e9debe6cc925617.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/favicon-ae7bd7a3096e6cda828b4576fa9b32c6.ico">

  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var ga = ga || function() {};

    ga('create', 'UA-21436757-1', 'auto');
    ga('require', 'linkid', { 'levels': 8 });


      ga('set', 'dimension1', 'Reader');
      ga('set', 'dimension2', 'us');
      ga('set', 'dimension3', 'au');
      ga('set', 'dimension4', 'analysis');

    ga('send', 'pageview');
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/the-old-road-rules-no-longer-apply-how-e-scooters-challenge-outdated-assumptions-129074" />
    <link rel="amphtml" href="https://theconversation.com/amp/the-old-road-rules-no-longer-apply-how-e-scooters-challenge-outdated-assumptions-129074" />

</head>
<body class="region_us content content-show  refresh-article" data-https="available">
  <div class="editorial-menu-container" data-placeholder-bar=""></div>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="active" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>


          <li><a href="/us/espanol"><span>En Español</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletters">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li>
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
          <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/republishing-guidelines"><span>Republishing guidelines</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/logo-en-5109a385bbe693ae7b6b3503e13f5355.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


  <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


<nav class="topbar-account-nav topbar-dropdown topbar-module">
    <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="https://theconversation.com/sign_up?return_to=%2Fthe-old-road-rules-no-longer-apply-how-e-scooters-challenge-outdated-assumptions-129074">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Fthe-old-road-rules-no-longer-apply-how-e-scooters-challenge-outdated-assumptions-129074">Sign in</a>
  </li>
</ul>

</nav>



<nav class="topbar-stay-informed">
  <ul class="topbar-item-list">
    <li>
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
        Get newsletter
</a>    </li>
  </ul>
</nav>


  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/logo-en-5109a385bbe693ae7b6b3503e13f5355.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
        </li>
        <li class="politics">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="129074" itemscope itemtype="http://schema.org/Article">
  

    
  <figure class="magazine">
    <div class="image" style="background-image: url(https://images.theconversation.com/files/312773/original/file-20200130-41485-1mwu48j.jpg?ixlib=rb-1.1.0&amp;rect=0%2C159%2C5312%2C2656&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
      <img data-id="312773" itemprop="image" src="https://images.theconversation.com/files/312773/original/file-20200130-41485-1mwu48j.jpg?ixlib=rb-1.1.0&amp;rect=596%2C151%2C4707%2C2830&amp;q=45&amp;auto=format&amp;w=496&amp;fit=clip" />
    </div>

      <div class="wrapper">
        <figcaption>
          E-scooters are increasingly used for urban transport, but the road rules treat them as recreational devices and their users as pedestrians.
          <span class="attribution"><a class="source" href="https://www.shutterstock.com/image-photo/adelaide-australia-may-2019-view-escooter-1564001407">haireena/Shutterstock</a></span>
        </figcaption>
      </div>

    <div class="magazine-title">
      <div class="wrapper">
        
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            The old road rules no longer apply: how <span class="nobr">e-scooters</span> challenge outdated assumptions
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2020-02-03T18:56:56Z" itemprop="datePublished" content="2020-02-03T18:56:56Z">February 3, 2020 1.56pm EST</time>
  </header>

      </div>
    </div>
  </figure>


  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Elaine Stratford</span>, <em class="institution_name">University of Tasmania</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Author</h3>
      <ol>
        <li class="vcard" id="author-302875" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/elaine-stratford-717">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/717/width170/image-20181104-83629-16qw5ok.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Elaine Stratford
      </span>
</a>
    

    <p class="role">
      Professor of Geography, University of Tasmania
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>Elaine Stratford has received funding on small wheeled devices from the Tasmanian Government (1999) the Australian Research Council&#39;s small grants scheme (1999), and the Glenorchy City Council and the Tasmanian Department of Infrastructure, Energy and Resources (2003). Over 20 years, she has published widely on skateboarding, as well as parkour, and mobilities.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/university-of-tasmania-888"><img alt="University of Tasmania" src="https://images.theconversation.com/institutions/888/logos/logo-1538008587.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>

    <p class="funding-statement"><a href="http://theconversation.com/institutions/university-of-tasmania-888">University of Tasmania</a> provides funding as a member of The Conversation AU.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      

      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="129074" target="_blank" href="mailto:?subject=The%20old%20road%20rules%20no%20longer%20apply%3A%20how%20e-scooters%20challenge%20outdated%20assumptions%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22The%20old%20road%20rules%20no%20longer%20apply%3A%20how%20e-scooters%20challenge%20outdated%20assumptions%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Fthe-old-road-rules-no-longer-apply-how-e-scooters-challenge-outdated-assumptions-129074"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="https://theconversation.com/the-old-road-rules-no-longer-apply-how-e-scooters-challenge-outdated-assumptions-129074" data-id="129074" target="_blank" href="http://twitter.com/intent/tweet?text=The+old+road+rules+no+longer+apply%3A+how+e-scooters+challenge+outdated+assumptions&amp;url=https%3A%2F%2Ftheconversation.com%2Fthe-old-road-rules-no-longer-apply-how-e-scooters-challenge-outdated-assumptions-129074%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=ConversationEDU"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="https://theconversation.com/the-old-road-rules-no-longer-apply-how-e-scooters-challenge-outdated-assumptions-129074" data-id="129074" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Fthe-old-road-rules-no-longer-apply-how-e-scooters-challenge-outdated-assumptions-129074%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="https://theconversation.com/the-old-road-rules-no-longer-apply-how-e-scooters-challenge-outdated-assumptions-129074" data-id="129074" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=Many+people+want+%5Bchanges+to+the+law%5D%28https%3A%2F%2Fbit.ly%2F2NXYmyT%29+to+deal+with+the+increased+use+of+%5Be-scooters%5D%28https%3A%2F%2Fbit.ly%2F30Vc3DU%29+in+Australia.+%0A%0AIn+general%2C+the+debate+appears+to+be+concerned+m...&amp;title=The+old+road+rules+no+longer+apply%3A+how+e-scooters+challenge+outdated+assumptions&amp;url=https%3A%2F%2Ftheconversation.com%2Fthe-old-road-rules-no-longer-apply-how-e-scooters-challenge-outdated-assumptions-129074%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="https://theconversation.com/the-old-road-rules-no-longer-apply-how-e-scooters-challenge-outdated-assumptions-129074" data-action="share/whatsapp/share" data-id="129074" target="_blank" href="whatsapp://send?text=The+old+road+rules+no+longer+apply%3A+how+e-scooters+challenge+outdated+assumptions+https%3A%2F%2Ftheconversation.com%2Fthe-old-road-rules-no-longer-apply-how-e-scooters-challenge-outdated-assumptions-129074%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="https://theconversation.com/the-old-road-rules-no-longer-apply-how-e-scooters-challenge-outdated-assumptions-129074" data-action="share/fb-messenger/share" data-id="129074" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Fthe-old-road-rules-no-longer-apply-how-e-scooters-challenge-outdated-assumptions-129074%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>Many people want <a href="https://bit.ly/2NXYmyT">changes to the law</a> to deal with the increased use of <a href="https://bit.ly/30Vc3DU">e-scooters</a> in Australia. </p>

<p>In general, the debate appears to be concerned mainly with safety and the different rates at which things move. Walking pedestrians are slower, motor vehicles are faster. Road infrastructure is not often designed for mixed uses. </p>

<p>I would argue both that the current debate is based on outdated assumptions about transport, transport technology and road users, and that it is now time to rethink the assumptions underpinning the <a href="https://bit.ly/2TYdboW">Australian Road Rules</a>. At present, for example, the Rules do not account for the emergence and adoption of new forms of transport like e-scooters, nor for other transport technologies that might morph from “recreational” devices such as hoverboards or segues. </p>

<p>A more creative approach would be to consider the larger opportunities that could transform how we move and connect. We could make transport more equitable, more <a href="https://bit.ly/2O1t4H8">sustainable</a> and safer for all road users by rewriting the rules and retrofitting roads. </p>

<h2>Road rules reflect assumptions about transport</h2>

<p>Living in safe communities and benefiting from effective transport infrastructure means observing the <a href="https://bit.ly/2TYdboW">Australian Road Rules</a>. These rules are a national model that gives consistency to state and territory laws. </p>

<p>Under the rules, <em>roads</em> are areas on which to drive or ride motor vehicles (s.12.1). The definition of motor vehicles excludes motorised scooters (p.329). </p>

<p>Roads are complex spaces. Roads include shoulders (kerbed areas, unsealed sections, and sealed sections outside edge lines) and exclude bicycle, foot or shared paths (s.12.3). Different from shoulders, road-related areas comprise things that divide roads: footpaths and nature strips; public access areas used by animals or cyclists; and public areas on which to drive, ride, or park (s.13.1.d). </p>

<figure class="align-right zoomable">
            <a href="https://images.theconversation.com/files/312755/original/file-20200130-41485-aaldlw.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/312755/original/file-20200130-41485-aaldlw.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=237&amp;fit=clip" srcset="https://images.theconversation.com/files/312755/original/file-20200130-41485-aaldlw.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=923&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/312755/original/file-20200130-41485-aaldlw.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=923&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/312755/original/file-20200130-41485-aaldlw.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=923&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/312755/original/file-20200130-41485-aaldlw.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=1160&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/312755/original/file-20200130-41485-aaldlw.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=1160&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/312755/original/file-20200130-41485-aaldlw.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=1160&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption">Users of wheeled recreational devices or wheeled toys are classed as pedestrians, even though they could use them for transport.</span>
              <span class="attribution"><span class="license">Author provided</span></span>
            </figcaption>
          </figure>

<p>The rules define <em>road users</em> as drivers, riders, passengers and pedestrians (s.14). Pedestrians include users of motorised and non-motorised wheelchairs and those pushing either type of wheelchair (s.18.a–c), and speed limits apply. Importantly, users of wheeled recreational devices or wheeled toys are also <em>pedestrians</em> (s.18.c–d). </p>

<p>Wheeled recreational devices are “built to transport a person” even though they are “ordinarily used for recreation or play” (Australian Road Rules, p.338). They include roller blades and skates, skateboards, unicycles and <em>all</em> forms of scooter. In contrast, wheeled toys exclude motorised scooters, but include objects such as tricycles, and apply to children under 12.</p>

<p>The rules are to keep people and property safe — a goal also shaped but often overshadowed by <a href="https://bit.ly/2GkQEKO">economic imperatives</a>. According to the World Health Organisation (WHO), 1.34 million road deaths worldwide in <a href="https://bit.ly/2RQIOy0">2016</a> amounted to the eighth leading cause of death. There were also 50 million injuries. Indeed, the <a href="https://bit.ly/2RQIOy0">WHO</a> reports that road traffic injuries lead the cause of death for those aged five to 29, and the “burden is disproportionately borne by pedestrians, cyclists and motorcyclists”.</p>

<p>Australia’s road safety record <em>is</em> comparatively sound, worth noting for a population that, in 2018, numbered over 24 million and had over 18 million registered vehicles, including almost 17 million cars and four-wheeled light vehicles. Even so, in 2016 the WHO reported 1,351 road traffic fatalities in Australia: 45% were drivers, 16% passengers and 14% pedestrians (including those on wheeled devices). These statistics mirror those in Canada, New Zealand, the UK and the USA.</p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/312751/original/file-20200130-41485-1onpslb.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/312751/original/file-20200130-41485-1onpslb.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/312751/original/file-20200130-41485-1onpslb.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=325&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/312751/original/file-20200130-41485-1onpslb.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=325&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/312751/original/file-20200130-41485-1onpslb.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=325&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/312751/original/file-20200130-41485-1onpslb.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=408&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/312751/original/file-20200130-41485-1onpslb.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=408&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/312751/original/file-20200130-41485-1onpslb.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=408&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption">Twelve-month death tolls for road user categories.</span>
              <span class="attribution"><a class="source" href="https://app.powerbi.com/view?r=eyJrIjoiMTU1MjFmMWEtNWI2Yy00Mjc2LTg1NzQtZmUwOGE0MTE0MTVhIiwidCI6ImFhMjFiNjQwLWJhYzItNDU2ZC04NTA1LWYyY2MwN2Y1MTc4NCJ9">Source: Australian Road Deaths Database</a></span>
            </figcaption>
          </figure>

<p>No matter how sound the road rules, and no matter how carefully we observe them, people die on roads. Among the reasons for that are the different speeds at which we move and the fact that our transport infrastructures cater poorly to mixed uses.</p>

<h2>The case for retrofitting roads</h2>

<p>Understandably, the Australian Road Rules are supposed to ensure transport infrastructures are used in ways for which they were designed or for which they can reasonably be adapted. That is why the rules put such emphasis on zones, speed limits, lines and signs — none of which, granted, can <em>determine</em> our safe or unsafe practices. </p>

<p>But what is reasonable? The rules reveal several possibly unreasonable assumptions about pedestrians who use wheeled devices. </p>

<p>For example, rule definitions emphasise recreation and play and lag behind real change among (mostly) young people opting to use such devices <em>as transport</em>. Legally they can, but road and road-related infrastructure simply does not accommodate that shift. <a href="https://bit.ly/2RsmoEo">It could</a>. </p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/311948/original/file-20200126-81369-w3ncbe.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/311948/original/file-20200126-81369-w3ncbe.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/311948/original/file-20200126-81369-w3ncbe.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/311948/original/file-20200126-81369-w3ncbe.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/311948/original/file-20200126-81369-w3ncbe.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/311948/original/file-20200126-81369-w3ncbe.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/311948/original/file-20200126-81369-w3ncbe.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/311948/original/file-20200126-81369-w3ncbe.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption">E-scooters represent a real shift in urban transport paradigms.</span>
              <span class="attribution"><a class="source" href="https://www.pexels.com/photo/black-scooter-2380611/">Brett Sayles/Pexels</a></span>
            </figcaption>
          </figure>

<p>So, as well as ensuring all road users continue to be safe as new technologies such as e-scooters come online, surely politicians and policymakers at all levels of government must be encouraged to see the larger opportunities.</p>

<p>We know that <a href="https://bit.ly/2uDlStT">walking produces among the most democratic spaces of city life</a>. There is every possibility to extend our thinking about <em>that</em> pedestrian act and consider how to embed wheeled devices into the urban fabric. Elsewhere, I have referred to such opportunities as ones that foster the <a href="https://bit.ly/38BIkCD">geographies of generosity</a>. </p>

<p>We are, I think, missing the chance to have creative conversations leading to innovative systems of radically retrofitted transport networks that are safe, have amenity, produce environmental gains and continue to democratise social life. Road networks take up great tracts of urban land, but it <em>is</em> possible to retrofit them for just, more equitable and more <a href="https://bit.ly/2O1t4H8">sustainable</a> outcomes. </p>

<p>We could generate powerfully creative ideas about retrofitting what we have and make much stronger commitments to do that. Those ideas could translate to economic activity and might save lives.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/road-safety-1104">Road safety</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/road-rules-9622">road rules</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/transport-policy-22573">Transport policy</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/transport-planning-33286">Transport planning</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/active-transport-60212">active transport</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/e-scooters-61795">E-scooters</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/transport-infrastructure-67682">transport infrastructure</a>
          </li>
      </ul>
    </div>

      

      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="https://theconversation.com/the-old-road-rules-no-longer-apply-how-e-scooters-challenge-outdated-assumptions-129074" data-id="129074" target="_blank" href="http://twitter.com/intent/tweet?text=The+old+road+rules+no+longer+apply%3A+how+e-scooters+challenge+outdated+assumptions&amp;url=https%3A%2F%2Ftheconversation.com%2Fthe-old-road-rules-no-longer-apply-how-e-scooters-challenge-outdated-assumptions-129074%3Futm_source%3Dtwitter%26utm_medium%3Dfootertwitterbutton&amp;utm_campaign=none&amp;via=ConversationEDU"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="https://theconversation.com/the-old-road-rules-no-longer-apply-how-e-scooters-challenge-outdated-assumptions-129074" data-id="129074" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Fthe-old-road-rules-no-longer-apply-how-e-scooters-challenge-outdated-assumptions-129074%3Futm_source%3Dfacebook%26utm_medium%3Dfooterfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletters">
          <i class="icon-email"></i>
          <span class="not-small">Get newsletter</span>
          <span class="small-only">Newsletter</span>
</a>      </li>
    </ul>
  </aside>

      </div>
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

    <div class="react-content-related-container" data-article-id="129074"></div>
  </div>
</article>


<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 96,100 academics and researchers from 3,124 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/129074/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
          <li>
            <a href="/us/community-standards">Community standards</a>
          </li>

          <li>
            <a href="/us/republishing-guidelines">Republishing guidelines</a>
          </li>

            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>

            <li><a href="/experts">Research and Expert Database</a></li>

            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>



          <li>
            <a href="/us/feeds">Our feeds</a>
          </li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
          <li>
            <a href="/us/who-we-are">Who we are</a>
          </li>

          <li>
            <a href="/us/charter">Our charter</a>
          </li>

            <li>
              <a href="/us/team">Our team</a>
            </li>




          <li>
            <a href="/us/partners">Partners and funders</a>
          </li>

          <li>
            <a href="/us/resources-for-media">Resource for media</a>
          </li>


          <li>
            <a href="/us/contact-us">Contact us</a>
          </li>

            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="grid-six large-grid-five grid-last">
      <div class="sitewide-social-media">
        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li class="twitter">
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2020</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

  <script src="https://cdn.theconversation.com/static/tc/vendor-9cf1a0d1e9587eddd854.js"></script>
  <script src="https://cdn.theconversation.com/static/tc/application-541dee4f38b52222cd7d.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-2294360897965ce0848243c096405019.json";
  TC.init = function() {
    TC.time = new TC.TimeFormatter(TC.locale);
    TC.currentUser = new TC.User(null);
    TC.page = new TC.ContentPage({
  content_id: 129074,
  content_slug: 'the-old-road-rules-no-longer-apply-how-e-scooters-challenge-outdated-assumptions-129074',
  comments_closed_at: '2020-02-06T18:56:56Z',
  search_referrer: {
    adapter: '',
    query: '',
    rank: '',
    region: 'us',
  },
  subscriptionOptions: {}
});
  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-b62ec7cc9ab45d9d400d.js"></script>

  
</body>
</html>
