<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  
  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta property="fb:pages" content="755360694556328,176084152419221,1333694686656387,247088762827023,227563794508206,898911580155104,1082364248512412,497975283875673,148546898646992,1453112561595308">
  <meta name="current-region" content="us">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="El escrache no es una novedad, sino que en la vida constitucional de España y Europa se ha practicado recurrentemente como modo popular de control de autoridades y representantes políticos" />
<meta name="pubdate" content="20200824" />
<meta name="commissioning-region" content="es" />
<meta name="searchtype" content="news_item" />
<meta name="original-source" content="https://theconversation.com/una-historia-intima-de-los-escraches-144916" />
<meta name="news_keywords" content="Argentina, Europa, Francia, Mariano Rajoy, Pablo Iglesias, Partido Popular, Reino Unido, democracia, historia contemporánea, protesta, protesta social" />

  <meta name="author" content="Diego Palacios Cerezales" />

  <meta name="institution" content="Universidad Complutense de Madrid" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Una historia íntima de los escraches" />
<meta property="og:description" content="El escrache no es una novedad, sino que en la vida constitucional de España y Europa se ha practicado recurrentemente como modo popular de control de autoridades y representantes políticos" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/354366/original/file-20200824-16-1wxt95z.jpg?ixlib=rb-1.1.0&amp;rect=0%2C395%2C3000%2C1500&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2020-08-24T19:57:56Z" />
<meta property="og:url" content="http://theconversation.com/una-historia-intima-de-los-escraches-144916" />
<meta property="article:publisher" content="https://www.facebook.com/TheConversationEspana/" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Conversation_E" />
<meta name="twitter:creator" content="@dgplcs" />


  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"cookie_domain":".theconversation.com","image_cdn_domain":"images.theconversation.com","sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"}};

//]]>
</script>
  <!-- refspec 7eb33e31bc2eac6156c78bc74ddf29926fa92a7d -->
  <title>Una historia íntima de los escraches</title>
  <link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-application-014cd382d6538be1.css" />
<link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-core-d8d5c28223c6a6d6.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie7-a48c5b6220923817.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie8-cf223505dace3a83.css" /><![endif]-->

<link rel="stylesheet" media="print" href="https://cdn.theconversation.com/static/tc/webpacked-print-12e431e1cf0b7f1d.css" />


  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/web-app-logo-114x114-827839977dc24988cadfa3bd6c814600.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/web-app-logo-192x192-e99834e3a7a551050e9debe6cc925617.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/favicon-ae7bd7a3096e6cda828b4576fa9b32c6.ico">

  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var ga = ga || function() {};

    ga('create', 'UA-21436757-1', 'auto');
    ga('require', 'linkid', { 'levels': 8 });


      ga('set', 'dimension1', 'Reader');
      ga('set', 'dimension2', 'us');
      ga('set', 'dimension3', 'es');
      ga('set', 'dimension4', 'news_item');

    ga('send', 'pageview');
</script>


    
    
    <link rel="canonical" href="https://theconversation.com/una-historia-intima-de-los-escraches-144916" />
    <link rel="amphtml" href="https://theconversation.com/amp/una-historia-intima-de-los-escraches-144916" />

</head>
<body class="region_us content content-show  refresh-article">
  <div class="editorial-menu-container" data-placeholder-bar=""></div>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group sections-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="active" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="covid-19 ">
            <a class="" href="/us/covid-19">COVID-19<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health<span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics/Election '20<span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>


          <li><a href="/us/espanol"><span>En Español</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group services-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletters">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li>
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group information-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
          <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/republishing-guidelines"><span>Republishing guidelines</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/logo-en-5109a385bbe693ae7b6b3503e13f5355.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


<nav class="topbar-promotional-links topbar-module">
  <ul class="topbar-item-list">
      <li class="tc-donate">
        <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
      </li>

    <li>
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
        Get newsletter
</a>    </li>
  </ul>
</nav>


<div id="topbar-dynamic-content">
  <nav class="topbar-account-nav topbar-dropdown topbar-module">
      <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="/sign_up?return_to=%2Funa-historia-intima-de-los-escraches-144916">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Funa-historia-intima-de-los-escraches-144916">Sign in</a>
  </li>
</ul>

  </nav>

</div>

  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/logos/logo-en-5109a385bbe693ae7b6b3503e13f5355.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get">
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="covid-19">
          <a class="" title="COVID-19" href="/us/covid-19">COVID-19</a>
        </li>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health" href="/us/health">Health</a>
        </li>
        <li class="politics">
          <a class="" title="Politics/Election &#39;20" href="/us/politics">Politics/Election '20</a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="144916" itemscope itemtype="http://schema.org/Article">
  

    

  <figure class="magazine">
    <div class="image" style="background-image: url(https://images.theconversation.com/files/354366/original/file-20200824-16-1wxt95z.jpg?ixlib=rb-1.1.0&amp;rect=0%2C395%2C3000%2C1500&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
      <img data-id="354366" itemprop="image" alt="" src="https://images.theconversation.com/files/354366/original/file-20200824-16-1wxt95z.jpg?ixlib=rb-1.1.0&amp;rect=0%2C4%2C2995%2C1994&amp;q=45&amp;auto=format&amp;w=496&amp;fit=clip" />
    </div>

      <div class="wrapper">
        <figcaption>
          <em>La Caricatura</em>, por Jean-Jacques Grandville. (París, 1831)
          <span class="attribution"><a class="source" href="https://commons.wikimedia.org/wiki/File:Grandville_Katzenmusik_Charivari_Rough_music.jpg">Wikimedia Commons</a></span>
        </figcaption>
      </div>

    <div class="magazine-title">
      <div class="wrapper">
        
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            Una historia íntima de los&nbsp;escraches
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2020-08-24T19:57:55Z" itemprop="datePublished" content="2020-08-24T19:57:55Z">August 24, 2020 3.57pm EDT</time>
  </header>

      </div>
    </div>
  </figure>


  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Diego Palacios Cerezales</span>, <em class="institution_name">Universidad Complutense de Madrid</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Author</h3>
      <ol>
        <li class="vcard" id="author-345676" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/diego-palacios-cerezales-412464">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/412464/width170/file-20170930-12953-1wckr5v.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Diego Palacios Cerezales
      </span>
</a>
    

    <p class="role">
      Investigador Ramón y Cajal- Historia, Universidad Complutense de Madrid
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>Diego Palacios Cerezales recibe fondos del Plan Estatal de Investigación Científica y Técnica y de Innovación que financia su contrato como investigador Ramón y Cajal. </span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/universidad-complutense-de-madrid-2383"><img alt="Universidad Complutense de Madrid" src="https://images.theconversation.com/partners/1101/logos/logo-1528198229.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>

    <p class="funding-statement"><a href="https://theconversation.com/institutions/universidad-complutense-de-madrid-2383">Universidad Complutense de Madrid</a> provides funding as a member of The Conversation ES.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      

      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="144916" target="_blank" href="mailto:?subject=Una%20historia%20%C3%ADntima%20de%20los%20escraches%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Una%20historia%20%C3%ADntima%20de%20los%20escraches%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Funa-historia-intima-de-los-escraches-144916"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="https://theconversation.com/una-historia-intima-de-los-escraches-144916" data-id="144916" target="_blank" href="http://twitter.com/intent/tweet?text=Una+historia+%C3%ADntima+de+los+escraches&amp;url=https%3A%2F%2Ftheconversation.com%2Funa-historia-intima-de-los-escraches-144916%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=Conversation_E"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="https://theconversation.com/una-historia-intima-de-los-escraches-144916" data-id="144916" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Funa-historia-intima-de-los-escraches-144916%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="https://theconversation.com/una-historia-intima-de-los-escraches-144916" data-id="144916" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=En+agosto+de+1821+lleg%C3%B3+a+Santander+Jos%C3%A9+Canga+Arg%C3%BCelles%2C+reci%C3%A9n+cesado+como+Ministro+de+Hacienda.+Seg%C3%BAn+contaba+%5Bel+peri%C3%B3dico+_Miscel%C3%A1nea+de+comercio%2C+pol%C3%ADtica+y+literatura_%5D%28http%3A%2F%2Fhemerotecadigi...&amp;title=Una+historia+%C3%ADntima+de+los+escraches&amp;url=https%3A%2F%2Ftheconversation.com%2Funa-historia-intima-de-los-escraches-144916%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="https://theconversation.com/una-historia-intima-de-los-escraches-144916" data-action="share/whatsapp/share" data-id="144916" target="_blank" href="whatsapp://send?text=Una+historia+%C3%ADntima+de+los+escraches+https%3A%2F%2Ftheconversation.com%2Funa-historia-intima-de-los-escraches-144916%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="https://theconversation.com/una-historia-intima-de-los-escraches-144916" data-action="share/fb-messenger/share" data-id="144916" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Funa-historia-intima-de-los-escraches-144916%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body inline-promos" itemprop="articleBody">
    <p>En agosto de 1821 llegó a Santander José Canga Argüelles, recién cesado como Ministro de Hacienda. Según contaba <a href="http://hemerotecadigital.bne.es/issue.vm?id=0003922993&amp;page=4&amp;search=cencerrada+denuestos&amp;lang=es">el periódico <em>Miscelánea de comercio, política y literatura</em></a>, “en la noche siguiente dispusieron varios jóvenes darle una música con sartenes, almireces &amp;c que allí se llama cencerrada, […] diciéndole algunos denuestos y gritándole coplas alusivas a la transacción que hizo con el comercio de Bilbao, que tanto ofendió a los santanderinos”. </p>

<p>Un mes después, otros santanderinos que, decía el periódico, “no sería extraño que tomasen el nombre de pueblo”, dedicaron dos noches de cencerrada al Obispo, que había dado un sermón que no había gustado a los liberales. Además le cantaron <a href="http://crec-paris3.fr/wp-content/uploads/2011/07/actes-03-La-Parra.pdf">el Trágala</a>, una canción política que seguía la forma de muchas coplas de carnaval, con un coplista modulando versos acorde a quien le estuvieran dedicando la canción y un coro berreando “trágala, trágala, perro/tú que no quieres la constitución”. </p>

<p>Hoy, en 2020, habríamos llamado <strong>escraches</strong> a esas acciones. <strong>Cencerradas políticas</strong> las llamaron los españoles durante más de cien años de vida constitucional.</p>

<h2>Escrache</h2>

<p>La palabra escrache llegó a España en 2013, de la mano de la Plataforma de Afectados por las Hipotecas (<a href="https://afectadosporlahipoteca.com/">PAH</a>), que la importaba del activismo argentino. Desde la década de 1990 en Argentina llamaban así a las reuniones ruidosas frente a la casa de los responsables del secuestro y asesinato de 30 000 personas durante la dictadura (1976-1983), que se mantenían impunes por los pactos de la transición argentina a la democracia. El escrache castigaba simbólicamente sus crímenes mediante su señalamiento ante el vecindario. </p>

<p>Puntualmente, algún participante podía tirar piedras o amenazar de muerte, pero los asociados a <a href="http://www.hijos.org.ar/">HIJOS</a>, el principal grupo convocante, insistían en el carácter pacífico de sus escraches, animaban a darles un tono carnavalesco y <a href="https://www.trabajosycomunicaciones.fahce.unlp.edu.ar/article/view/TYC2010n36a09">apartaban a los activistas violentos</a>.</p>

<p>La campaña de escraches de la PAH de 2013 fue una prolongación de <a href="https://afectadosporlahipoteca.com/propuestas/ilp-iniciativa-legislativa-popular/">una Iniciativa Legislativa Popular</a>. Después de haber presentado casi un millón y medio de firmas al congreso, con los escraches se trataba de dar visibilidad a su enfado con los políticos que habían impedido su tramitación en los términos preferidos por la PAH. <a href="https://www.rtve.es/noticias/20130405/escrache-ante-casa-vicepresidenta-del-gobierno-soraya-saenz-santamaria/631820.shtml">Una docena de políticos del entonces partido gobernante sufrieron escrache</a> durante unas horas. Se les reprochaba que habían tenido una solución en sus manos y habían preferido votar no.</p>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/354369/original/file-20200824-16-jphegl.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/354369/original/file-20200824-16-jphegl.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/354369/original/file-20200824-16-jphegl.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=283&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/354369/original/file-20200824-16-jphegl.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=283&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/354369/original/file-20200824-16-jphegl.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=283&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/354369/original/file-20200824-16-jphegl.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=355&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/354369/original/file-20200824-16-jphegl.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=355&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/354369/original/file-20200824-16-jphegl.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=355&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption">Gráficos de la campaña de escraches ‘Hay vidas en juego’ de la PAH en 2013.</span>
              <span class="attribution"><a class="source" href="https://escrache.afectadosporlahipoteca.com/">PAH</a></span>
            </figcaption>
          </figure>

<h2>Cencerradas políticas: una práctica Europea</h2>

<p>Que se importe una palabra nueva invita a pensar también en la novedad de la práctica. Sin embargo, las cencerradas políticas han acompañado la historia del gobierno representativo en Europa. </p>

<p>Mientras la Francia posrevolucionaria se parlamentarizaba con la Carta de 1814, los franceses aprendían de los británicos a castigar con noches de cacerolas y coplas satíricas a los magistrados y representantes que actuaban en sentido contrario a las preferencias locales. </p>

<p>Si en Gran Bretaña eran sobre todo las bases conservadoras las que daban cencerradas a radicales y reformistas, <a href="https://www.franceculture.fr/emissions/petit-precis-dhistoire-lusage-des-candidats/une-campagne-de-charivaris-dans-la-france-de">en Francia fueron los liberales los principales instigadores del allí llamado <em>charivari</em></a>. </p>

<p>Como en Gran Bretaña, era al regreso de los diputados a su tierra de origen, al final de la temporada parlamentaria, cuando los ciudadanos recibían a sus campeones con serenatas y a los traidores con cencerradas. </p>

<p>Los activistas de <em>Aide-toi, le ciel t’aiderá</em>, una asociación que incubó a gran parte de la élite liberal y demócrata francesa, publicaba el registro de votos de cada diputado en la Asamblea, invitando con ello a los ciudadanos a juzgar su desempeño. </p>

<p>Con la revolución de 1830 y la moderación de muchos radicales aupados por la misma, el verano de 1831 contempló catorce charivaris; el de 1832, noventa y cuatro.</p>

<figure class="align-center ">
            <img alt="" src="https://images.theconversation.com/files/354366/original/file-20200824-16-1wxt95z.jpg?ixlib=rb-1.1.0&amp;rect=0%2C4%2C2995%2C1994&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/354366/original/file-20200824-16-1wxt95z.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=401&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/354366/original/file-20200824-16-1wxt95z.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=401&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/354366/original/file-20200824-16-1wxt95z.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=401&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/354366/original/file-20200824-16-1wxt95z.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=504&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/354366/original/file-20200824-16-1wxt95z.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=504&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/354366/original/file-20200824-16-1wxt95z.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=504&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px">
            <figcaption>
              <span class="caption">‘Charivari’, en La Caricatura, por Jean-Jacques Grandville. (París, 1831)</span>
              <span class="attribution"><a class="source" href="https://commons.wikimedia.org/wiki/File:Grandville_Katzenmusik_Charivari_Rough_music.jpg">Wikimedia Commons</a></span>
            </figcaption>
          </figure>

<p>Los campeones del <em>charivari</em> lo presentaban como parte del diálogo transparente entre ciudadanos y representantes. <a href="https://books.openedition.org/pur/90747">Quienes sufrían las cencerradas, en cambio, las denunciaban como coacciones</a> y clamaban por la independencia de su criterio respecto a minorías vociferantes. </p>

<p>Con la victoria del constitucionalismo en Portugal, en 1835 algunos liberales lusos también concebían las virtudes de la cencerrada:</p>

<blockquote>
<p>“El diputado inmoral o vendido, debe encontrar su reprobación en la indignación y el ruido del pueblo. En Francia e Inglaterra, a ese se le recibe con el <em>charivari</em>, que es un motín de cencerros, cacerolas, chocolateras gaitas e instrumentos desafinados […] Si entre nosotros existiera el <em>charivari</em>, no se prostituirían tantos diputados”</p>

<p><em>O Nacional</em> (Lisboa) 18 de mayo de 1835. Reproducido en <em>A Guarda Avançada</em> (Lisboa), 20 mayo 1835.</p>
</blockquote>

<h2>La cencerrada</h2>

<p>Aunque no contamos con una investigación monográfica sobre la cencerrada política en España, una <a href="http://hemerotecadigital.bne.es/results.vm?o=&amp;w=%22cencerrada%22&amp;f=text&amp;d=creation&amp;d=1820&amp;d=01&amp;d=01&amp;d=1880&amp;d=12&amp;d=31&amp;b=search-visible&amp;t=%2Bcreation&amp;l=600&amp;l=700&amp;s=0&amp;lang=es">búsqueda preliminar</a> muestra que durante todo el siglo XIX se practicó para castigar a diputados, alcaldes, gobernadores civiles, curas y obispos. </p>

<p>A diferencia de otras formas de política que abundaron en ese siglo rico en insurrecciones, guerrillas y motines, en la cencerrada se mantenía una distancia entre los ciudadanos que protestaban y el personaje repudiado. </p>

<p>No era un linchamiento, ni se saqueaba el domicilio, ni se emplumaba a la víctima, como había sido común <a href="https://allthingsliberty.com/2013/12/5-myths-tarring-feathering/">en los orígenes de la democracia estadounidense</a>. Era una expresión pública de repudio, pero indirecta. Un romance de cordel de 1870 presentaba la carrera de los políticos españoles como una serie de episodios en los que cambiaban de traje, se enriquecían, traicionaban sus orígenes y a quienes, cuando giraba en su contra la rueda de la fortuna “la gente honrada daba una cencerrada”.</p>

<p><figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/354264/original/file-20200823-20-1w4rcva.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/354264/original/file-20200823-20-1w4rcva.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/354264/original/file-20200823-20-1w4rcva.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=854&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/354264/original/file-20200823-20-1w4rcva.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=854&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/354264/original/file-20200823-20-1w4rcva.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=854&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/354264/original/file-20200823-20-1w4rcva.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=1074&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/354264/original/file-20200823-20-1w4rcva.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=1074&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/354264/original/file-20200823-20-1w4rcva.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=1074&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption">LA RUEDA DE LA FORTUNA: Vida de Lucas Zumbega,vecino honrado de pega.
Imprenta: Litografía Boronat, Madrid. Reproducido por Fudación Joaquín Díaz.</span>
              
            </figcaption>
          </figure></p>

<h2>Control ciudadano de las autoridades</h2>

<p>La cencerrada política nació pues en diálogo con las dificultades, ficciones y contradicciones de la primera época del gobierno representativo. Ponía sobre la mesa la relación problemática entre autoridades y representantes, por un lado, y los ciudadanos a los que, en un contexto de soberanía nacional o popular, supuestamente se debían.</p>

<p>En la forma y en el nombre, la cencerrada política del siglo XIX adaptó una forma de castigo popular simbólico a la violación de normas comunitarias que <a href="http://www.vallenajerilla.com/berceo/carobaroja/cencerrada.htm">se practicaba en toda Europa desde tiempos inmemoriales</a>. </p>

<p>Los ciudadanos europeos habían oído contar, visto o practicado cencerradas en sus pueblos y ciudades, por lo que cuando la cencerrada se politizó, les resultó fácil reconocer su forma y significado. También, como el famoso <em>Trágala</em> liberal, la cencerrada estaba asociada a las coplas de maldecir y a las inversiones de roles propias del carnaval. Era el lo contrario a una serenata.</p>

<h2>Palabras mayores</h2>

<p>Entrando en el siglo XX, el nazismo alemán, como hizo con el partido político, la milicia ciudadana o el plebiscito, convirtió la cencerrada en un arma para la exclusión. </p>

<figure class="align-right zoomable">
            <a href="https://images.theconversation.com/files/354376/original/file-20200824-22-1o9jc8.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/354376/original/file-20200824-22-1o9jc8.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=237&amp;fit=clip" srcset="https://images.theconversation.com/files/354376/original/file-20200824-22-1o9jc8.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=484&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/354376/original/file-20200824-22-1o9jc8.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=484&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/354376/original/file-20200824-22-1o9jc8.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=484&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/354376/original/file-20200824-22-1o9jc8.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=608&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/354376/original/file-20200824-22-1o9jc8.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=608&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/354376/original/file-20200824-22-1o9jc8.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=608&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption">Ciudadanos alemanes miran tiendas judías destruidas en Berlín, algunas de las consecuencias de la Noche de los Cristales Rotos el 10 de noviembre de 1938.</span>
              <span class="attribution"><a class="source" href="https://commons.wikimedia.org/wiki/File:The_day_after_Kristallnacht.jpg">Wikimedia Commons</a></span>
            </figcaption>
          </figure>

<p>Según el historiador <a href="https://books.google.es/books?id=g3ldDwAAQBAJ&amp;lpg=PA7&amp;dq=Le%20charivari%3A%20Actes%20de%20la%20table%20ronde%20Le%20Goff%20Schmitt%20Hinrichs&amp;hl=es&amp;pg=PA5#v=onepage&amp;q=Le%20charivari:%20Actes%20de%20la%20table%20ronde%20Le%20Goff%20Schmitt%20Hinrichs&amp;f=false">Ernst Hinrichs</a>, en la década de 1930 los militantes nazis se apropiaron de la cencerrada tradicional para señalar a los judíos, preparando el terreno para su posterior expulsión física y aniquilamiento. Ya no se trataba de denunciar que alguien hubiera violado las normas de la comunidad, o unas expectativas de comportamiento político, sino de excluir por razones étnicas o ideológicas. </p>

<p>Con estos referentes, políticos contemporáneos han desarrollado <a href="https://dialnet.unirioja.es/servlet/articulo?codigo=5246989">estrategias retóricas para asociar todo uso del escrache con el fascismo</a> y es habitual oír análisis perezosos que borran la frontera entre el escrache y el acoso. Con ello, más allá de denigrar a sus críticos, podrían estar renunciando a un diálogo más abierto con las contradicciones intrínsecas de la política democrática y la soberanía popular.</p>

<h2>Pasado y futuro de la cencerrada</h2>

<p>Una mirada a largo plazo permite afirmar que la cencerrada política, en su forma tradicional, ha acompañado la política constitucional y señalado la falla insuperable de la relación entre representantes y los representados. Su papel en la vida democrática ha sido limitado, pero la cencerrada no es sino uno más de los muchos e imperfectos contrafuertes de la democracia que, como analiza <a href="http://www.emanantial.com.ar/editorial/libros/detalles.aspx?IDL=702">Pierre Rosanvallon</a>, canalizan la desconfianza hacia los gobernantes consustancial a la democracia, complementando los efectos benéficos de las elecciones. </p>

<p>Algunos publicistas del siglo XIX pensaron que la cencerrada estaba llamada a ser un elemento permanente de la vida parlamentaria. Sin embargo, se trataba de una forma con límites, contradicciones y riesgos, sobre todo porque la pretensión de los <em>cencerrantes</em> de hablar en el nombre del pueblo, o la comunidad, o los españoles, nunca casa con realidades sociológicas complejas y plurales. Por ello, la cencerrada se practicó en coyunturas y campañas delimitadas. </p>

<p>Se puede pronosticar que, pasado su actual ciclo, la cencerrada se difumine de nuevo del horizonte político. Igualmente, si el gobierno representativo sobrevive, es muy probable que en nuevas coyunturas resurja y se reinvente, recordándonos de nuevo las aporías en las que vive la representación democrática.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/democracia-47194">democracia</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/argentina-52722">Argentina</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/protesta-social-54715">protesta social</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/reino-unido-55710">Reino Unido</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/europa-55713">Europa</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/protesta-56635">protesta</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/francia-57004">Francia</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/partido-popular-57510">Partido Popular</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/pablo-iglesias-69844">Pablo Iglesias</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/mariano-rajoy-70029">Mariano Rajoy</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/historia-contemporanea-78805">historia contemporánea</a>
          </li>
      </ul>
    </div>

      
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

  </div>
  <div class="wrapper">
    <div class="react-content-related-container" data-article-id="144916"></div>
  </div>
</article>


<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 111,600 academics and researchers from 3,656 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/144916/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
          <li>
            <a href="/us/community-standards">Community standards</a>
          </li>

          <li>
            <a href="/us/republishing-guidelines">Republishing guidelines</a>
          </li>

            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>

            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>



          <li>
            <a href="/us/feeds">Our feeds</a>
          </li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
          <li>
            <a href="/us/who-we-are">Who we are</a>
          </li>

          <li>
            <a href="/us/charter">Our charter</a>
          </li>

            <li>
              <a href="/us/team">Our team</a>
            </li>




          <li>
            <a href="/us/partners">Partners and funders</a>
          </li>

          <li>
            <a href="/us/resources-for-media">Resource for media</a>
          </li>


          <li>
            <a href="/us/contact-us">Contact us</a>
          </li>

            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="grid-six large-grid-five grid-last">
      <div class="sitewide-social-media">
        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li class="twitter">
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2020</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

  <script src="https://cdn.theconversation.com/static/tc/vendor-60bb3dfd71ec28d3d722.js"></script>
  <script src="https://cdn.theconversation.com/static/tc/application-b1651f4832752213306e.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-7340d72d85fd35c5e3fe3eed829d43b4.json";
  TC.bugsnagConfig = {"apiKey":"e6966b978008ed1612ea7793efb88e93","appVersion":"7eb33e31bc2eac6156c78bc74ddf29926fa92a7d","collectUserIp":false,"releaseStage":"production","notifyReleaseStages":["development","staging","production"]};
  TC.init = function() {
    TC.time = new TC.TimeFormatter(TC.locale);
    TC.currentUser = new TC.User(null);
    TC.page = new TC.ContentPage({
  content_id: 144916,
  content_slug: 'una-historia-intima-de-los-escraches-144916',
  comments_closed_at: '',
  search_referrer: {
    adapter: '',
    query: '',
    rank: '',
    region: 'us',
  },
  subscriptionOptions: {},
  topic_ids: [47194, 52722, 54715, 55710, 55713, 56635, 57004, 57510, 69844, 70029, 78805, 88480, 91906, 91907, 91908, 91909, 91910],
  section_ids: [3422, 3415],
  collaborator_ids: [157872, 412464]
});
  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-0830f54f431f8bb7ff08.js"></script>

  
</body>
</html>
