<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  
  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta property="fb:pages" content="755360694556328,176084152419221,1333694686656387,247088762827023,227563794508206,898911580155104,1082364248512412,497975283875673,148546898646992,1453112561595308">
  <meta name="current-region" content="us">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="Comment les personnes âgées ont-elles vécu le phénomène épidémique au Sénégal ? Une étude anthropologique livre quelques réponses très édifiantes." />
<meta name="pubdate" content="20201210" />
<meta name="commissioning-region" content="fr" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="https://theconversation.com/les-vieux-acteurs-de-la-prevention-face-a-la-covid-19-au-senegal-151561" />
<meta name="news_keywords" content="Afrique, Afrique de l’Ouest, Covid-19, Sénégal, aînés, confinement, coronavirus, maladies infectieuses, personnes âgées, prévention santé, santé, seniors, vieillesse, âge, épidémies" />

  <meta name="author" content="Bernard Taverne" />
  <meta name="author" content="Gabriele Laborde-Balen" />
  <meta name="author" content="Khoudia Sow" />

  <meta name="institution" content="Institut de recherche pour le développement (IRD)" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="Les « vieux », acteurs de la prévention face à la Covid-19 au Sénégal" />
<meta property="og:description" content="Comment les personnes âgées ont-elles vécu le phénomène épidémique au Sénégal ? Une étude anthropologique livre quelques réponses très édifiantes." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/373809/original/file-20201209-23-pdpo32.jpg?ixlib=rb-1.1.0&amp;rect=0%2C0%2C1024%2C512&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2020-12-11T12:20:37Z" />
<meta property="og:url" content="http://theconversation.com/les-vieux-acteurs-de-la-prevention-face-a-la-covid-19-au-senegal-151561" />
<meta property="article:publisher" content="https://facebook.com/TheConversationFrance" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@FR_Conversation" />



  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"cookie_domain":".theconversation.com","image_cdn_domain":"images.theconversation.com","analytics_url":"https://analytics.theconversation.com","sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"}};

//]]>
</script>
  <!-- refspec b8c10d49b99490906de34965ddf127c1656fe681 -->
  <title>Les « vieux », acteurs de la prévention face à la Covid-19 au Sénégal</title>
  <link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-application-7a9795b2f1b2a4ff.css" />
<link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-core-c0ef8822b7914670.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie7-0f44987a2cd0ded6.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie8-03557ee52c0cf565.css" /><![endif]-->

<link rel="stylesheet" media="print" href="https://cdn.theconversation.com/static/tc/webpacked-print-d02cc7cebbc45b40.css" />


  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-114x114-827839977dc24988cadfa3bd6c814600.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-192x192-e99834e3a7a551050e9debe6cc925617.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/favicon-ae7bd7a3096e6cda828b4576fa9b32c6.ico">

  <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() { dataLayer.push(arguments); }
  gtag('js', new Date());
</script>

  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21436757-1"></script>
  <script>
    // Gtag initialization
    gtag('js', new Date());

    gtag('set', { 'custom_map': {"dimension1":"UserType","dimension2":"RegionCode","dimension3":"CommissioningRegion","dimension4":"ContentType"} });

    gtag('config', 'UA-21436757-1', {
        'UserType': 'Reader',
        'RegionCode': 'us',
        'CommissioningRegion': 'fr',
        'ContentType': 'analysis',
      link_attribution: { levels: 8 },
      transport_type: 'beacon',
    });

  </script>


    
    
    <link rel="canonical" href="https://theconversation.com/les-vieux-acteurs-de-la-prevention-face-a-la-covid-19-au-senegal-151561" />
    <link rel="amphtml" href="https://theconversation.com/amp/les-vieux-acteurs-de-la-prevention-face-a-la-covid-19-au-senegal-151561" />

</head>
<body class="region_us content content-show  refresh-article">
  
  <a id="small-sidebar-open-button" href="#">
    Menu
  </a>

  <a id="small-sidebar-close-button" href="#">
    Close
  </a>

  <div id="small-sidebar">
    <nav id="small-sidebar-search" class="small-sidebar-group">
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group sections-sidebar-group">
      <ul>
          <li class="home-page ">
            <a class="active" href="/us">Home</a>
          </li>
          <li class="covid-19 ">
            <a class="" href="/us/covid-19">COVID-19</a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education</a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health</a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics/Election '20</a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
          </li>


          <li><a href="/us/espanol">En Español</a></li>
      </ul>
    </nav>

    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Edition</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>
  </div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-2dbf43368862bc522cc1bcb6ac5833fc.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


<nav class="topbar-promotional-links topbar-module">
  <ul class="topbar-item-list">
      <li class="tc-donate">
        <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
      </li>

    <li>
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
        Get newsletter
</a>    </li>
  </ul>
</nav>


<div id="topbar-dynamic-content" class="language-override-en">
  <nav class="topbar-account-nav topbar-dropdown topbar-module">
      <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="/sign_up?return_to=%2Fles-vieux-acteurs-de-la-prevention-face-a-la-covid-19-au-senegal-151561">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Fles-vieux-acteurs-de-la-prevention-face-a-la-covid-19-au-senegal-151561">Sign in</a>
  </li>
</ul>

  </nav>

</div>

  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-2dbf43368862bc522cc1bcb6ac5833fc.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get">
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="covid-19">
          <a class="" title="COVID-19" href="/us/covid-19">COVID-19</a>
        </li>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health" href="/us/health">Health</a>
        </li>
        <li class="politics">
          <a class="" title="Politics/Election &#39;20" href="/us/politics">Politics/Election '20</a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix normal-article" data-id="151561" itemscope itemtype="http://schema.org/Article">
  

    <div class="wrapper">
      <div class="content-header grid-sixteen">
        
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            Les « vieux », acteurs de la prévention face à la <span class="nobr">Covid-19</span> au Sénégal
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2020-12-10T18:23:27Z" itemprop="datePublished" content="2020-12-10T18:23:27Z">December 10, 2020 1.23pm EST</time>
  </header>

      </div>
    </div>

  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Gabriele Laborde-Balen</span>, <span class="nobr">Bernard Taverne</span>, <span class="nobr">Khoudia Sow</span>, <em class="institution_name">Institut de recherche pour le développement (IRD)</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Authors</h3>
      <ol>
        <li class="vcard" id="author-364079" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/gabriele-laborde-balen-466820">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/466820/width170/file-20180423-94112-4buxre.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Gabriele Laborde-Balen
      </span>
</a>
    

    <p class="role">
      Anthropologue, Centre Régional de Recherche et de Formation à la prise en charge Clinique de Fann (CRCF, Dakar), Institut de recherche pour le développement (IRD)
    </p>

</li>
<li class="vcard" id="author-364080" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/bernard-taverne-466823">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/466823/width170/image-20180605-119853-x97spm.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Bernard Taverne
      </span>
</a>
    

    <p class="role">
      Anthropologue, médecin, U1175, Institut de recherche pour le développement (IRD)
    </p>

</li>
<li class="vcard" id="author-364097" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/khoudia-sow-1053603">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/1053603/width170/Khoudia_Sow.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Khoudia Sow
      </span>
</a>
    

    <p class="role">
      Chercheuse en anthropologie de la santé (CRCF)/TransVIHMI, Institut de recherche pour le développement (IRD)
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>The authors do not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and have disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/institut-de-recherche-pour-le-developpement-ird-2267"><img alt="Institut de Recherche pour le Développement (IRD)" src="https://images.theconversation.com/partners/751/logos/logo-1478511225.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>

    <p class="funding-statement"><a href="https://theconversation.com/institutions/institut-de-recherche-pour-le-developpement-ird-2267">Institut de Recherche pour le Développement (IRD)</a> provides funding as a founding partner of The Conversation FR.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      
    
<figure class="content-lead-image grid-twelve large-grid-eleven">
  <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/373809/original/file-20201209-23-pdpo32.jpg?ixlib=rb-1.1.0&amp;rect=9%2C0%2C1024%2C680&amp;q=45&amp;auto=format&amp;w=926&amp;fit=clip" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="373809" itemprop="image" />
    <figcaption>
      Un fidèle âgé d'une mosquée à Dakar se lave les mains avant la prière le premier jour de la levée de l'interdiction sur les rassemblements, le 12 mai 2020 à Dakar.
      <span class="attribution"><span class="source">John Wessels/AFP</span></span>
    </figcaption>
</figure>


      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="151561" target="_blank" href="mailto:?subject=Les%20%C2%AB%C2%A0vieux%C2%A0%C2%BB%2C%20acteurs%20de%C2%A0la%C2%A0pr%C3%A9vention%20face%20%C3%A0%20la%C2%A0Covid-19%20au%C2%A0S%C3%A9n%C3%A9gal%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22Les%20%C2%AB%C2%A0vieux%C2%A0%C2%BB%2C%20acteurs%20de%C2%A0la%C2%A0pr%C3%A9vention%20face%20%C3%A0%20la%C2%A0Covid-19%20au%C2%A0S%C3%A9n%C3%A9gal%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Fles-vieux-acteurs-de-la-prevention-face-a-la-covid-19-au-senegal-151561"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="https://theconversation.com/les-vieux-acteurs-de-la-prevention-face-a-la-covid-19-au-senegal-151561" data-id="151561" target="_blank" href="http://twitter.com/intent/tweet?text=Les+%C2%AB%C2%A0vieux%C2%A0%C2%BB%2C+acteurs+de%C2%A0la%C2%A0pr%C3%A9vention+face+%C3%A0+la%C2%A0Covid-19+au%C2%A0S%C3%A9n%C3%A9gal&amp;url=https%3A%2F%2Ftheconversation.com%2Fles-vieux-acteurs-de-la-prevention-face-a-la-covid-19-au-senegal-151561%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=FR_Conversation"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="https://theconversation.com/les-vieux-acteurs-de-la-prevention-face-a-la-covid-19-au-senegal-151561" data-id="151561" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Fles-vieux-acteurs-de-la-prevention-face-a-la-covid-19-au-senegal-151561%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="https://theconversation.com/les-vieux-acteurs-de-la-prevention-face-a-la-covid-19-au-senegal-151561" data-id="151561" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=La+forte+proportion+de+formes+graves+et+de+d%C3%A9c%C3%A8s+li%C3%A9s+%C3%A0+la+Covid-19+chez+les+personnes+%C3%A2g%C3%A9es+--+60%26nbsp%3Bans+et+plus+--+a+%C3%A9t%C3%A9+signal%C3%A9e+par+l%E2%80%99Organisation+mondiale+de+la+sant%C3%A9+d%C3%A8s+l%E2%80%99apparition+de+l%E2%80%99%C3%A9...&amp;title=Les+%C2%AB%C2%A0vieux%C2%A0%C2%BB%2C+acteurs+de%C2%A0la%C2%A0pr%C3%A9vention+face+%C3%A0+la%C2%A0Covid-19+au%C2%A0S%C3%A9n%C3%A9gal&amp;url=https%3A%2F%2Ftheconversation.com%2Fles-vieux-acteurs-de-la-prevention-face-a-la-covid-19-au-senegal-151561%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="https://theconversation.com/les-vieux-acteurs-de-la-prevention-face-a-la-covid-19-au-senegal-151561" data-action="share/whatsapp/share" data-id="151561" target="_blank" href="whatsapp://send?text=Les+%C2%AB%C2%A0vieux%C2%A0%C2%BB%2C+acteurs+de%C2%A0la%C2%A0pr%C3%A9vention+face+%C3%A0+la%C2%A0Covid-19+au%C2%A0S%C3%A9n%C3%A9gal+https%3A%2F%2Ftheconversation.com%2Fles-vieux-acteurs-de-la-prevention-face-a-la-covid-19-au-senegal-151561%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="https://theconversation.com/les-vieux-acteurs-de-la-prevention-face-a-la-covid-19-au-senegal-151561" data-action="share/fb-messenger/share" data-id="151561" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Fles-vieux-acteurs-de-la-prevention-face-a-la-covid-19-au-senegal-151561%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body inline-promos" itemprop="articleBody">
    <p>La forte proportion de formes graves et de décès liés à la Covid-19 chez les personnes âgées – 60 ans et plus – a été signalée par l’Organisation mondiale de la santé dès l’apparition de l’épidémie en Chine. Les autorités sanitaires du Sénégal avaient très tôt reconnu la nécessité de protéger les personnes âgées considérées comme plus vulnérables.</p>

<p>Comment ces personnes âgées ont-elles vécu le phénomène épidémique ? Comment ont-elles réagi face aux mesures de restrictions, et à l’évocation répétée de leur vulnérabilité médicale ?</p>

<p>Une étude anthropologique, composante du programme <a href="https://www.ird.fr/ariacov">Ariacov</a>, a été menée au Sénégal de mars à décembre 2020. Elle est basée sur l’analyse de « journaux de l’épidémie » rédigés par dix enquêteurs répartis dans diverses localités du pays et sur les témoignages d’une quarantaine de personnes âgées vivant à Dakar et en banlieue.</p>

<h2>Les conditions de logement et la place des personnes âgées dans les ménages</h2>

<p>Au Sénégal, la <a href="http://www.ansd.sn/ressources/publications/1-SES-2016_%C3%89tat-structure-population.pdf">proportion des personnes âgées de 60 ans et plus est peu élevée</a> : elles représentent 5,6 % de la population, et les 70 ans et plus, 2,2 %. La place et le rôle des personnes âgées dans les ménages urbains sont particuliers. À Dakar, <a href="https://www.ansd.sn/ressources/ses/SES_2017-2018.pdf">selon le rapport 2020</a> de l’Agence nationale de la statistique et de la démographie, 74 % des individus vivent dans des ménages de six personnes ou plus ; 68 % des individus vivent dans des logements surpeuplés (deux personnes ou plus partagent une seule pièce). La cohabitation intergénérationnelle est fréquente : la quasi-totalité des personnes âgées vivent avec d’autres adultes (<a href="https://www.documentation.ird.fr/hor/fdi:010075938">Golaz &amp; Antoine 2018</a>).</p>

<p>Les conditions de vie des personnes âgées sont précaires. Moins du tiers d’entre elles disposent d’une pension de retraite leur permettant de contribuer à l’économie domestique. Celles qui n’ont pas de pension travaillent le plus longtemps possible avant d’être prises en charge par leurs proches. En cas de maladie, la faible efficacité du dispositif de protection sociale entraîne leur totale dépendance à l’égard des plus jeunes, alors qu’un <a href="https://afrique.le360.ma/senegal/societe/2020/07/25/31260-uemoa-conditions-de-vie-des-menages-un-tiers-des-senegalais-en-situation-de-pauvrete-monetaire">tiers de la population est considérée en situation de pauvreté monétaire</a>.</p>

<p>Les dépenses de santé sont ainsi l’une des principales préoccupations des personnes âgées. Bien que les personnes âgées soient, en proportion, peu nombreuses, le thème de leur vulnérabilité spécifique par rapport à la Covid-19 a donc concerné un grand nombre de ménages.</p>

<h2>Les personnes âgées au centre de la circulation des informations dans les ménages</h2>

<p>Dès la diffusion des premières informations sur l’épidémie, les personnes âgées se sont intéressées à l’événement. Elles se sont mises à suivre très attentivement les nouvelles diffusées par la presse nationale, via les radios et télévisions.</p>

<p>Un des rédacteurs confie :</p>

<blockquote>
<p>« Ma grand-mère suit sans arrêt les informations, elle est tout le temps scotchée sur sa petite radio et elle partage ces infos avec la famille. »</p>
</blockquote>

<p>Le caractère cérémonieux et <a href="http://www.sante.gouv.sn/taxonomy/term/14">dramatique du communiqué de presse matinal</a> diffusé par le ministère de la Santé, qui détaille chaque jour le nombre de nouveaux cas, puis les décès et les localités concernées, a été rapidement considéré comme une marque de la gravité de la situation.</p>

<p>Dans les premières semaines, il était attendu et écouté avec attention : « à l’approche de 10 h, je n’ai aucune occupation, j’attends impatiemment le communiqué », témoignait un homme de 70 ans au mois de mars ; un observateur rapporte :</p>

<blockquote>
<p>« Au village, à partir de 10h, tout le monde se place autour de la radio et attend le communiqué sur les cas de corona. »</p>
</blockquote>

<p>La messagerie instantanée WhatsApp a été aussi communément utilisée par nombre de personnes âgées pour partager des informations sur l’épidémie, démultipliant les sources d’informations en favorisant les échanges personnalisés avec les membres de la famille résidant à l’étranger, dans différents pays alors fortement touchés par l’épidémie.</p>

<p>Dans le contexte d’inquiétude croissante des premières semaines, des regroupements familiaux autour du chef de famille ou de la personne âgée se sont organisés dans les ménages pour partager les informations, confronter les opinions, et décider des attitudes à avoir : « à 17 h, nous voilà tous réunis dans la chambre du grand-père pour partager les nouvelles de la journée ».</p>

<p>L’annonce du premier décès lié à la Covid-19, le 31 mars 2020, a suscité une inquiétude d’autant plus vive chez les personnes âgées qu’il s’agissait de M. <a href="https://www.bbc.com/afrique/sports-52221313">Papa Mababa Diouf dit Pape Diouf</a>, alors âgé de 68 ans, qui était une célébrité nationale (ancien président du club de football de l’Olympique de Marseille). À travers cet homme connu de tous, la menace devenait plus proche, exacerbant l’inquiétude des personnes âgées. Un jeune homme rapporte :</p>

<blockquote>
<p>« La peur et le stress se lisent sur les visages de mes deux parents, surtout celui de mon père. »</p>
</blockquote>

<p>Un autre observe :</p>

<blockquote>
<p>« Mon grand-père semble choqué par le décès de Pape Diouf. Il dit qu’il ne s’y attendait pas. Il nous dit que “68 ans ce n’est pas un vieux !” »</p>
</blockquote>

<h2>Les personnes âgées garantes de l’application des mesures sanitaires</h2>

<p>L’inquiétude des personnes âgées face à la maladie a favorisé leur adhésion initiale aux diverses mesures sanitaires. Dans les ménages, nombre de personnes âgées ont investi une position d’autorité pour faire appliquer les consignes sanitaires : la surveillance des entrées et des sorties de l’habitation, le lavage des mains, le nettoyage du logement, ont été scrupuleusement contrôlés.</p>

<p>Des personnes âgées rappelaient aux plus jeunes les recommandations et parvenaient à imposer une discipline collective stricte :</p>

<blockquote>
<p>« Mon grand-père nous a tous informés qu’à partir de 20 h l’appartement sera fermé à clé. »</p>
</blockquote>

<p>Les personnes âgées ont été dans l’ensemble favorables à la plupart des mesures sanitaires, y compris celles qui paraissaient avoir le plus d’impact sur leurs pratiques sociales, telles la fermeture des mosquées ou l’interdiction des regroupements se traduisant par l’impossibilité de participer à divers rites sociaux (baptêmes, mariages, cérémonies funéraires), ou le renoncement aux prières à la mosquée, y compris lors de la fête la Tabaski.</p>

<p>Pour les femmes âgées, dont la vie sociale est rythmée, tout au long de l’année, par les cérémonies familiales, ces interdictions de regroupement ont souvent entraîné un isolement. Les hommes âgés ont été un peu moins affectés par la disparition de ces espaces de socialisation, car ils étaient davantage présents dans l’espace public, notamment au travers des activités professionnelles qui, bien que réduites, ont été souvent maintenues.</p>

<figure class="align-center ">
            <img alt="" src="https://images.theconversation.com/files/373820/original/file-20201209-19-9ff894.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/373820/original/file-20201209-19-9ff894.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/373820/original/file-20201209-19-9ff894.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/373820/original/file-20201209-19-9ff894.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/373820/original/file-20201209-19-9ff894.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=502&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/373820/original/file-20201209-19-9ff894.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=502&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/373820/original/file-20201209-19-9ff894.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=502&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px">
            <figcaption>
              <span class="caption">Thierno Mamoudou, une personne âgée se tient à côté de son étal à Dakar le 22 avril 2020. Il reconnait les risques liés à la pandémie, mais est obligé de travailler pour subvenir à ses besoins.</span>
              <span class="attribution"><span class="source">John Wessels/AFP</span></span>
            </figcaption>
          </figure>

<figure class="align-center zoomable">
            <a href="https://images.theconversation.com/files/373820/original/file-20201209-19-9ff894.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" src="https://images.theconversation.com/files/373820/original/file-20201209-19-9ff894.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/373820/original/file-20201209-19-9ff894.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/373820/original/file-20201209-19-9ff894.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/373820/original/file-20201209-19-9ff894.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/373820/original/file-20201209-19-9ff894.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=502&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/373820/original/file-20201209-19-9ff894.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=502&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/373820/original/file-20201209-19-9ff894.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=502&amp;fit=crop&amp;dpr=3 2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px"></a>
            <figcaption>
              <span class="caption">Thierno Mamoudou, une personne âgée, se tient à côté de son étal à Dakar le 22 avril 2020. Il reconnaît les risques liés à la pandémie, mais est obligé de travailler pour subvenir à ses besoins.</span>
              <span class="attribution"><span class="source">John Wessels/Afp</span></span>
            </figcaption>
          </figure>

<h2>L’érosion de l’autorité, la sélection des mesures sanitaires pour protéger les personnes âgées</h2>

<p>Dès la fin du premier mois de l’état d’urgence (avril 2020) la lassitude face aux mesures sanitaires est présente dans la plupart des ménages. La peur de la maladie persiste, elle est alimentée par le décompte quotidien du nombre des « cas communautaires » ; leur variation est au centre des conversations.</p>

<p>Une sorte de décalage s’installe entre la peur et l’expérience quotidienne de la maladie dont la gravité ne paraît pas si alarmante, notamment pour les jeunes qui ont alors tendance à moins respecter les règles de distance : « J’ai tendu à plusieurs reprises la main à mon grand-père qui me rappelle que le coronavirus est encore là », témoigne un jeune homme (29 mai). « Dans la rue, un monsieur qui habite le quartier interpelle des jeunes “portez vos masques s’il vous plaît. Soyez plus compréhensifs avec vos parents et vos grands-parents à la maison” » (13 juin).</p>

<p>L’autorité avec laquelle les personnes âgées faisaient respecter les mesures sanitaires s’érode : « Ma grand-mère se fâche parce que mon frère est sorti. Au début on se taisait, maintenant on se cache quelque part pour rire, tellement cela ne nous fait plus rien », reconnaît une jeune femme (8 avril).</p>

<p>Quatre mois après le début de l’épidémie, la maladie Covid semblait déjà ne plus être le sujet dominant dans les ménages : « Les commentaires sur l’évolution de la maladie sont très rares, on est fatigués de discuter du corona » (29 juillet) ; « Mon grand-père n’aborde plus le sujet de la Covid, mais plutôt le manque de clients, les difficultés des transports en commun » (1 septembre). Certaines mesures sanitaires (l’utilisation du gel ; le lavage des mains) ont été peu à peu délaissées.</p>

<p>Mais une vigilance collective, de la part des personnes âgées et des jeunes adultes, persiste souvent. En effet, les lieux de rassemblement continuent à être considérés par tous comme des espaces de possible contamination. La participation des membres des ménages à ces rassemblements est soumise à une décision collective.</p>

<p>Ce fut notamment le cas pour la participation au grand <a href="https://theconversation.com/senegal-les-risques-sanitaires-du-plus-grand-rassemblement-religieux-de-lannee-128750">rassemblement religieux du Magal de Touba</a> en octobre 2020. De nombreuses personnes âgées ont pris l’initiative de ne pas s’y rendre : « D’habitude, mon père, 68 ans, allait à Touba, mais cette année, il n’y est pas allé à cause du coronavirus. » Des adultes plus jeunes ont pris la même décision « pour ne pas faire courir de risque à ma grand-mère ». Des chefs de famille âgés ont déconseillé voire interdit à leurs enfants ou petits-enfants de s’y rendre du fait de l’épidémie.</p>

<p>Fin novembre 2020, l’épidémie de Covid semble disparaître des préoccupations quotidiennes, notamment chez les plus jeunes. Bien que les personnes âgées aient repris la plupart de leurs activités sociales, elles restent dans l’ensemble encore vigilantes et respectueuses des « mesures barrières », notamment du port du masque.</p>

<h2>Les personnes âgées actrices de la prévention</h2>

<p>À l’inverse des sociétés européennes où la moyenne d’âge est nettement plus élevée, la faible proportion des personnes âgées en Afrique marginalise leurs problèmes de santé. Néanmoins, on constate que l’attitude des familles est globalement marquée par le souci de protéger leurs aînés.</p>

<p>La presque totalité des personnes âgées vit avec des membres plus jeunes de leur famille (enfants et petits-enfants). Même s’ils contribuent peu ou plus à l’économie domestique, un rôle de chef de ménage leur est souvent reconnu, en tant qu’autorité morale liée à leur statut d’aîné.</p>

<p>La crainte de la maladie, pour eux-mêmes et leurs proches, les a conduits à investir un rôle d’acteur dans la prévention en tant que garants de l’application des mesures sanitaires domestiques. Dans la perspective d’une large mobilisation communautaire, leur rôle, leur attitude et leur position dans les familles en font des « alliés naturels » que l’on gagnerait à associer à la lutte contre l’épidémie.</p>

<hr>

<p><em>Avec la contribution de : Alioune Diagne, Halimatou Diallo, Mariama Diedhiou, Fatou Diop, Maïmouna Diop, Seynabou Diop, Oumou Kantome Fall, Aminata Niang, Bintou Rassoul Top, Souleymane Sow.</em></p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/sante-20135">santé</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/afrique-20142">Afrique</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/maladies-infectieuses-22008">maladies infectieuses</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/epidemies-24444">épidémies</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/senegal-27632">Sénégal</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/personnes-agees-29529">personnes âgées</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/seniors-38909">seniors</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/prevention-sante-51166">prévention santé</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/afrique-de-louest-56363">Afrique de l’Ouest</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/vieillesse-71691">vieillesse</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/age-79515">âge</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/aines-79856">aînés</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/coronavirus-81702">coronavirus</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/covid-19-82467">Covid-19</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/confinement-84030">confinement</a>
          </li>
      </ul>
    </div>

      
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

  </div>
  <div class="wrapper">
    <div class="react-content-related-container" data-article-id="151561"></div>
  </div>
</article>


<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 118,000 academics and researchers from 3,800 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/151561/count" async="async"></script>




    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
          <li>
            <a href="/us/community-standards">Community standards</a>
          </li>

          <li>
            <a href="/us/republishing-guidelines">Republishing guidelines</a>
          </li>

            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>

            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>



          <li>
            <a href="/us/feeds">Our feeds</a>
          </li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
          <li>
            <a href="/us/who-we-are">Who we are</a>
          </li>

          <li>
            <a href="/us/charter">Our charter</a>
          </li>

            <li>
              <a href="/us/team">Our team</a>
            </li>




          <li>
            <a href="/us/partners">Partners and funders</a>
          </li>

          <li>
            <a href="/us/resources-for-media">Resource for media</a>
          </li>


          <li>
            <a href="/us/contact-us">Contact us</a>
          </li>

            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="grid-six large-grid-five grid-last">
      <div class="sitewide-social-media">
        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li class="twitter">
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
            <li class="instagram">
              <a title="The Conversation on Instagram" href="https://www.instagram.com/theconversationdotcom">&#8203;</a>
            </li>
            <li class="linkedin">
              <a title="The Conversation on LinkedIn" href="https://www.linkedin.com/company/conversationus">&#8203;</a>
            </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2020</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

  <script src="https://cdn.theconversation.com/static/tc/vendor-af645f6f0672789e4062.js"></script>

    <script src="https://cdn.theconversation.com/static/tc/content-f0da97ee8c6f2eb9b640.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-02bf42821e639d0d08fe620722e55994.json";
  TC.bugsnagConfig = {"apiKey":"e6966b978008ed1612ea7793efb88e93","appVersion":"b8c10d49b99490906de34965ddf127c1656fe681","collectUserIp":false,"releaseStage":"production","notifyReleaseStages":["development","staging","production"]};
  TC.init = function() {
    TC.time = new TC.TimeFormatter(TC.locale);
    TC.page = new TC.ContentPage({
  content_id: 151561,
  content_slug: 'les-vieux-acteurs-de-la-prevention-face-a-la-covid-19-au-senegal-151561',
  comments_closed_at: '',
  search_referrer: {
    adapter: '',
    query: '',
    rank: '',
    region: 'us',
  },
  subscriptionOptions: {},
  promos_context: {
    topic_ids: [20135, 20142, 22008, 24444, 27632, 29529, 38909, 51166, 56363, 71691, 79515, 79856, 81702, 82467, 84030, 97302],
    section_ids: [3461, 3413, 3283],
    collaborator_ids: [177748, 282771, 466820, 466823, 728869, 835212, 1053603],
    content_language: 'fr',
  }
});
  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-0830f54f431f8bb7ff08.js"></script>

  
</body>
</html>
