<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  
  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
  <meta property="fb:app_id" content="127105130696839">
  <meta property="fb:pages" content="755360694556328,176084152419221,1333694686656387,247088762827023,227563794508206,898911580155104,1082364248512412,497975283875673,148546898646992,1453112561595308">
  <meta name="current-region" content="us">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="The Andrews government has announced regional Victoria will move to step 3 of the roadmap towards COVID normal from tomorrow night." />
<meta name="pubdate" content="20200915" />
<meta name="commissioning-region" content="au" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="https://theconversation.com/on-the-road-to-covid-normal-the-easing-of-regional-victorias-restrictions-signals-hope-for-melbourne-too-146203" />
<meta name="news_keywords" content="COVID-19, Coronavirus, Melbourne, Roadmap, Victoria" />

  <meta name="author" content="Adrian Esterman" />

  <meta name="institution" content="University of South Australia" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="On the road to COVID normal: the easing of regional Victoria&#39;s restrictions signals hope for Melbourne too" />
<meta property="og:description" content="The Andrews government has announced regional Victoria will move to step 3 of the roadmap towards COVID normal from tomorrow night." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/358057/original/file-20200915-20-1uexuuk.jpg?ixlib=rb-1.1.0&amp;rect=0%2C406%2C4242%2C2121&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2020-09-15T09:25:40Z" />
<meta property="og:url" content="http://theconversation.com/on-the-road-to-covid-normal-the-easing-of-regional-victorias-restrictions-signals-hope-for-melbourne-too-146203" />
<meta property="article:publisher" content="https://facebook.com/ConversationEDU" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ConversationEDU" />



  <script>
//<![CDATA[

  window.public_path = "https://cdn.theconversation.com/static/tc/";

  window.TC = {};
  window.TC.Config = {"cookie_domain":".theconversation.com","image_cdn_domain":"images.theconversation.com","sharejs_init_delay_ms":0,"recaptcha":{"enabled":true,"siteKey":"6Lf3Oc0UAAAAAIbME3Lv7iS7EVeuQzpru1Jbij5N"}};

//]]>
</script>
  <!-- refspec 3d85078daf4362c1ef4a902b8e184d7e1ebb303d -->
  <title>On the road to COVID normal: the easing of regional Victoria's restrictions signals hope for Melbourne too</title>
  <link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-application-c831f73fcd8b6da9.css" />
<link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-core-f22ead36334466b3.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie7-ac311cfb4460f3ce.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="https://cdn.theconversation.com/static/tc/webpacked-ie/ie8-7e70cc306570f48f.css" /><![endif]-->

<link rel="stylesheet" media="print" href="https://cdn.theconversation.com/static/tc/webpacked-print-1b781ec5f2b021d8.css" />


  <link rel="apple-touch-icon-precomposed" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-114x114-827839977dc24988cadfa3bd6c814600.png">
<link rel="icon" sizes="192x192" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/web-app-logo-192x192-e99834e3a7a551050e9debe6cc925617.png">
<link rel="shortcut icon" href="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/favicon-ae7bd7a3096e6cda828b4576fa9b32c6.ico">

  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var ga = ga || function() {};

    ga('create', 'UA-21436757-1', 'auto');
    ga('require', 'linkid', { 'levels': 8 });


      ga('set', 'dimension1', 'Reader');
      ga('set', 'dimension2', 'us');
      ga('set', 'dimension3', 'au');
      ga('set', 'dimension4', 'analysis');

    ga('send', 'pageview');
</script>


    
    
    <link rel="canonical" href="https://theconversation.com/on-the-road-to-covid-normal-the-easing-of-regional-victorias-restrictions-signals-hope-for-melbourne-too-146203" />
    <link rel="amphtml" href="https://theconversation.com/amp/on-the-road-to-covid-normal-the-easing-of-regional-victorias-restrictions-signals-hope-for-melbourne-too-146203" />

</head>
<body class="region_us content content-show  refresh-article">
  
    <span id="small-sidebar-open-button">Menu</span>

  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="CA-FR" value="/ca-fr">
              Canada (français)
            </option>
            <option data-code="ES" value="/es">
              España
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="NZ" value="/nz">
              New Zealand
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group sections-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="covid-19 ">
            <a class="active" href="/us/covid-19">COVID-19<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health<span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics/Election '20<span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>


          <li><a href="/us/espanol"><span>En Español</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">
    
<a class="topbar-mobile-home-link" href="/us">
  <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-5109a385bbe693ae7b6b3503e13f5355.svg" />
</a>

  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region ca-fr">
          <a title="Canada (français) edition" href="/ca-fr">Canada (français)</a>
        </li>
        <li class="region es">
          <a title="España edition" href="/es">España</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region nz">
          <a title="New Zealand edition" href="/nz">New Zealand</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


<nav class="topbar-promotional-links topbar-module">
  <ul class="topbar-item-list">
      <li class="tc-donate">
        <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
      </li>

    <li>
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletters/the-daily-3?utm_campaign=System&amp;utm_content=newsletter&amp;utm_medium=TopBar&amp;utm_source=theconversation.com">
        Get newsletter
</a>    </li>
  </ul>
</nav>


<div id="topbar-dynamic-content" class="language-override-en">
  <nav class="topbar-account-nav topbar-dropdown topbar-module">
      <ul class="topbar-item-list auth">
  <li class="author-signup">
    <a href="/become-an-author">Become an author</a>
  </li>
  <li class="reader-signup">
    <a href="/sign_up?return_to=%2Fon-the-road-to-covid-normal-the-easing-of-regional-victorias-restrictions-signals-hope-for-melbourne-too-146203">Sign up as a reader</a>
  </li>
  <li class="reader-signin">
    <a href="/sign_in?return_to=%2Fon-the-road-to-covid-normal-the-easing-of-regional-victorias-restrictions-signals-hope-for-melbourne-too-146203">Sign in</a>
  </li>
</ul>

  </nav>

</div>

  </div>
</section>

    <div class="slot" data-id="14"></div>
    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="https://cdn.theconversation.com/static/tc/@theconversation/ui/dist/esm/logos/logo-en-5109a385bbe693ae7b6b3503e13f5355.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get">
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="covid-19">
          <a class="current" title="COVID-19" href="/us/covid-19">COVID-19</a>
        </li>
        <li class="arts">
          <a class="" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health">
          <a class="" title="Health" href="/us/health">Health</a>
        </li>
        <li class="politics">
          <a class="" title="Politics/Election &#39;20" href="/us/politics">Politics/Election '20</a>
        </li>
        <li class="technology">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>

  </ol>
</nav>

    </div>
  </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix has-desktop-magazine has-mobile-magazine" data-id="146203" itemscope itemtype="http://schema.org/Article">
  

    

  <figure class="magazine">
    <div class="image" style="background-image: url(https://images.theconversation.com/files/358057/original/file-20200915-20-1uexuuk.jpg?ixlib=rb-1.1.0&amp;rect=0%2C406%2C4242%2C2121&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop);">
      <img data-id="358057" itemprop="image" alt="The main street of Bright, Victoria on a sunny day." src="https://images.theconversation.com/files/358057/original/file-20200915-20-1uexuuk.jpg?ixlib=rb-1.1.0&amp;rect=38%2C0%2C4242%2C2819&amp;q=45&amp;auto=format&amp;w=496&amp;fit=clip" />
    </div>

      <div class="wrapper">
        <figcaption>
          
          <span class="attribution"><span class="source">Shutterstock</span></span>
        </figcaption>
      </div>

    <div class="magazine-title">
      <div class="wrapper">
        
  <header class="content-header-container grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="legacy entry-title instapaper_title" itemprop="name">
          <strong>
            On the road to COVID normal: the easing of regional Victoria’s restrictions signals hope for Melbourne&nbsp;too
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2020-09-15T07:22:03Z" itemprop="datePublished" content="2020-09-15T07:22:03Z">September 15, 2020 3.22am EDT</time>
  </header>

      </div>
    </div>
  </figure>


  <div class="wrapper">
    <div class="content-sidebar grid-four large-grid-four grid-last">

      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Adrian Esterman</span>, <em class="institution_name">University of South Australia</em>
    </a>
  </div>

      <div class="content-authors-group">
      <h3 class="border">Author</h3>
      <ol>
        <li class="vcard" id="author-349123" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/adrian-esterman-1022994">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/1022994/width170/file-20200407-110267-1q06gg3.jpg" src="https://cdn.theconversation.com/static/tc/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Adrian Esterman
      </span>
</a>
    

    <p class="role">
      Professor of Biostatistics and Epidemiology, University of South Australia
    </p>

</li>

      </ol>
    </div>

</section>


      
    <section class="content-disclosure-statement">
      <h3 class="border">Disclosure statement</h3>
        <p><span>Adrian Esterman does not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and has disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="border">Partners</h3>

    <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/university-of-south-australia-1180"><img alt="University of South Australia" src="https://images.theconversation.com/institutions/1180/logos/logo-1529471617.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>

    <p class="funding-statement"><a href="https://theconversation.com/institutions/university-of-south-australia-1180">University of South Australia</a> provides funding as a member of The Conversation AU.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      

      <section class="slot" data-id="16"></section>
    </div>

    <div class="grid-twelve large-grid-eleven">
      

      


      <div class="top">
        
  <aside class="grid-two content-social-distribution">
    <ul>
      <li class="email">
        <a class="email-button" data-id="146203" target="_blank" href="mailto:?subject=On%20the%20road%20to%20COVID%20normal%3A%20the%20easing%20of%20regional%20Victoria%27s%20restrictions%20signals%20hope%20for%20Melbourne%20too%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22On%20the%20road%20to%20COVID%20normal%3A%20the%20easing%20of%20regional%20Victoria%27s%20restrictions%20signals%20hope%20for%20Melbourne%20too%22%20%E2%80%94%20https%3A%2F%2Ftheconversation.com%2Fon-the-road-to-covid-normal-the-easing-of-regional-victorias-restrictions-signals-hope-for-melbourne-too-146203"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="https://theconversation.com/on-the-road-to-covid-normal-the-easing-of-regional-victorias-restrictions-signals-hope-for-melbourne-too-146203" data-id="146203" target="_blank" href="http://twitter.com/intent/tweet?text=On+the+road+to+COVID+normal%3A+the+easing+of+regional+Victoria%27s+restrictions+signals+hope+for+Melbourne+too&amp;url=https%3A%2F%2Ftheconversation.com%2Fon-the-road-to-covid-normal-the-easing-of-regional-victorias-restrictions-signals-hope-for-melbourne-too-146203%3Futm_source%3Dtwitter%26utm_medium%3Dbylinetwitterbutton&amp;utm_campaign=none&amp;via=ConversationEDU"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="https://theconversation.com/on-the-road-to-covid-normal-the-easing-of-regional-victorias-restrictions-signals-hope-for-melbourne-too-146203" data-id="146203" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheconversation.com%2Fon-the-road-to-covid-normal-the-easing-of-regional-victorias-restrictions-signals-hope-for-melbourne-too-146203%3Futm_source%3Dfacebook%26utm_medium%3Dbylinefacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="https://theconversation.com/on-the-road-to-covid-normal-the-easing-of-regional-victorias-restrictions-signals-hope-for-melbourne-too-146203" data-id="146203" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=From+11.59pm+tomorrow+%28September+16%29%2C+regional+Victoria+will+take+the+%5Bthird+step%5D%28https%3A%2F%2Fwww.premier.vic.gov.au%2Fstatement-premier-59%29+out+of+COVID-19+restrictions%2C+Premier+Daniel+Andrews+announce...&amp;title=On+the+road+to+COVID+normal%3A+the+easing+of+regional+Victoria%27s+restrictions+signals+hope+for+Melbourne+too&amp;url=https%3A%2F%2Ftheconversation.com%2Fon-the-road-to-covid-normal-the-easing-of-regional-victorias-restrictions-signals-hope-for-melbourne-too-146203%3Futm_source%3Dlinkedin%26utm_medium%3Dbylinelinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="https://theconversation.com/on-the-road-to-covid-normal-the-easing-of-regional-victorias-restrictions-signals-hope-for-melbourne-too-146203" data-action="share/whatsapp/share" data-id="146203" target="_blank" href="whatsapp://send?text=On+the+road+to+COVID+normal%3A+the+easing+of+regional+Victoria%27s+restrictions+signals+hope+for+Melbourne+too+https%3A%2F%2Ftheconversation.com%2Fon-the-road-to-covid-normal-the-easing-of-regional-victorias-restrictions-signals-hope-for-melbourne-too-146203%3Futm_source%3Dwhatsapp%26utm_medium%3Dbylinewhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="https://theconversation.com/on-the-road-to-covid-normal-the-easing-of-regional-victorias-restrictions-signals-hope-for-melbourne-too-146203" data-action="share/fb-messenger/share" data-id="146203" target="_blank" href="fb-messenger://share?link=https%3A%2F%2Ftheconversation.com%2Fon-the-road-to-covid-normal-the-easing-of-regional-victorias-restrictions-signals-hope-for-melbourne-too-146203%3Futm_source%3Dfb_messenger%26utm_medium%3Dbylinefb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body inline-promos" itemprop="articleBody">
    <p>From 11.59pm tomorrow (September 16), regional Victoria will take the <a href="https://www.premier.vic.gov.au/statement-premier-59">third step</a> out of COVID-19 restrictions, Premier Daniel Andrews announced today.</p>

<p>According to the <a href="https://www.vic.gov.au/coronavirus-covid-19-reopening-roadmap-regional-victoria">roadmap</a> revealed last weekend, the move to step 3 in regional Victoria could happen when the daily average number of cases for the previous 14 days was less than five, and there were zero community cases without a known source for 14 days.</p>

<p>Regional Victoria actually reached the 14-day moving average target on September 10, with <a href="https://www.covid19data.com.au/victoria">4.5</a>, and by today the average had dropped to 3.6. They were just waiting to hit the mystery cases target.</p>

<hr>

<p><iframe id="ZiHwU" class="tc-infographic-datawrapper" src="https://datawrapper.dwcdn.net/ZiHwU/24/" height="400px" width="100%" style="border: none" frameborder="0"></iframe></p><div class="slot" data-id="17">
<div class="inline-promos-skeleton">
  <h5></h5>
  <button></button>
</div>
</div>

<hr>

<p>Among the restrictions to be eased under step 3, up to ten people will be allowed to gather outdoors, and hospitality venues will be able to open again for sit-down service. Beauty salons and hairdressers will also reopen, and people who live in regional Victoria will be able to travel to other regional areas in the state.</p>

<p><iframe id="tc-infographic-522" class="tc-infographic" height="400px" src="https://cdn.theconversation.com/infographics/522/ae79fb5b6f88fc7551153e14095b43d90d08072b/site/index.html" width="100%" style="border: none" frameborder="0"></iframe></p>

<h2>Heading in the right direction</h2>

<p>This easing of restrictions is undoubtedly good news for regional Victoria. But it’s also reason for people in Melbourne to be optimistic. </p>

<p>Certainly, regional Victoria and metropolitan Melbourne are quite different in terms of the epidemiology of their respective second waves. But the targets set out in the roadmap do appear to be achievable. </p>

<p>The 14-day moving average of daily case numbers for Melbourne is currently at <a href="https://www.covid19data.com.au/victoria">52.9</a>, and needs to drop below 50 to reach the target for step 2. </p>

<p>Based on my modelling of the 14-day moving average, Melbourne could reach this target as early as Thursday. </p>

<p>This model takes the 14-day moving average for the last 30 days, and it assumes the continuing downward trend is exponentially decreasing. That is, it plots a slow downward curve that approaches zero.</p>

<p>The target to move to step 3 is a 14-day moving average of fewer than five cases per day statewide. A similar modelling strategy shows this is likely to occur on about October 22.</p>

<hr>

<p><iframe id="AnI2O" class="tc-infographic-datawrapper" src="https://datawrapper.dwcdn.net/AnI2O/1/" height="400px" width="100%" style="border: none" frameborder="0"></iframe></p>

<hr>

<h2>Save the date (or don’t)</h2>

<p>Notably, there was no date set for the move to step 3 in regional Victoria, which is very different to the <a href="https://www.vic.gov.au/node/13322">roadmap</a> set out for metropolitan Melbourne. </p>

<p>In Melbourne, the second step is not due to occur until September 28, and the third step not until October 26 – and only then if case numbers have dropped below designated thresholds.</p>

<p>The key question for the Victorian government is whether to stick to this time frame, or allow for an earlier move to the second and third steps if Melbourne achieves the moving average targets ahead of time.</p>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="https://theconversation.com/victorias-path-out-of-covid-19-lockdown-quick-reference-guides-145674">Victoria's path out of COVID-19 lockdown – quick reference guides</a>
    </strong>
  </em>
</p>
<hr>


<p>In a recent <a href="https://theconversation.com/4-perspectives-on-how-victoria-should-exit-stage-4-lockdown-145448">article</a> on The Conversation, I called for a more nuanced approach to lifting restrictions. In other words, the government shouldn’t be too rigid with the roadmap.</p>

<p>The people of Victoria have been asked to make enormous sacrifices to get the outbreak under control, and it’s working. I believe the Victorian government should be willing to reward Melburnians by moving to the third step when they reach the relevant case threshold, regardless of the date.</p>

<h2>What now?</h2>

<p>It’s essential that over the next few weeks, Melbourne residents continue to stick to the restrictions, to help hit the targets as soon as possible. </p>

<p>The numbers of COVID-19 tests has dropped off in the past few days, averaging about <a href="https://www.covid19data.com.au/victoria">14,000</a> tests a day. With the lower number of cases and fewer people with respiratory symptoms now winter is over, this is not really surprising. But it’s vital high rates of testing continue, with a focus on hotspot areas, such as the <a href="https://www.theage.com.au/national/victoria/new-covid-19-hotspot-emerges-in-melbourne-s-south-east-20200914-p55vj1.html">Casey local government area</a>.</p>

<hr>
<p>
  <em>
    <strong>
      Read more:
      <a href="https://theconversation.com/slow-and-steady-exit-from-lockdown-as-victorian-government-sets-sights-on-covid-normal-christmas-145558">'Slow and steady' exit from lockdown as Victorian government sets sights on 'COVID-normal' Christmas</a>
    </strong>
  </em>
</p>
<hr>


<p>As for regional Victoria, people there must also stick to the remaining restrictions. This will give them the best chance of moving towards step 4 and beyond.</p>

<p><iframe id="tc-infographic-523" class="tc-infographic" height="400px" src="https://cdn.theconversation.com/infographics/523/9515c9dac792b88737d888c3e36a73ab56214c56/site/index.html" width="100%" style="border: none" frameborder="0"></iframe></p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/melbourne-1372">Melbourne</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/victoria-2403">Victoria</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/coronavirus-5830">Coronavirus</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/roadmap-39046">Roadmap</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/covid-19-82431">COVID-19</a>
          </li>
      </ul>
    </div>

      
    </div>

    <div class="slot grid-ten grid-prepend-two large-grid-nine grid-last mb5" data-id="15"></div>

  </div>
  <div class="wrapper">
    <div class="react-content-related-container" data-article-id="146203"></div>
  </div>
</article>


<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-sixteen grid-last">
      
<div id="addendum-write" class="addendum-block want-to-write">
  <h3 class="border">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 112,700 academics and researchers from 3,681 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/146203/count" async="async"></script>




    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <nav>
        <ul>
          <li>
            <a href="/us/community-standards">Community standards</a>
          </li>

          <li>
            <a href="/us/republishing-guidelines">Republishing guidelines</a>
          </li>

            <li>
              <a href="/us/friends">Friends of The Conversation</a>
            </li>

            <li>
              <a href="https://analytics.theconversation.com/us">Analytics</a>
            </li>



          <li>
            <a href="/us/feeds">Our feeds</a>
          </li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">Donate</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <nav>
        <ul>
          <li>
            <a href="/us/who-we-are">Who we are</a>
          </li>

          <li>
            <a href="/us/charter">Our charter</a>
          </li>

            <li>
              <a href="/us/team">Our team</a>
            </li>




          <li>
            <a href="/us/partners">Partners and funders</a>
          </li>

          <li>
            <a href="/us/resources-for-media">Resource for media</a>
          </li>


          <li>
            <a href="/us/contact-us">Contact us</a>
          </li>

            <li>
              <a href="/us/espanol">En Español</a>
            </li>
        </ul>
      </nav>
    </section>

    <section class="grid-six large-grid-five grid-last">
      <div class="sitewide-social-media">
        <ul>
          <li class="facebook">
            <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
              <i class="icon-facebook-simple"></i>
</a>          </li>
          <li class="twitter">
            <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
              <i class="icon-twitter"></i>
</a>          </li>
            <li class="linkedin">
              <a title="The Conversation on LinkedIn" href="https://www.linkedin.com/company/conversationus">&#8203;</a>
            </li>
        </ul>
      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2020</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <div class="slot" data-id="13"></div>

  <script src="https://cdn.theconversation.com/static/tc/vendor-1e4d19f4bf663490fe61.js"></script>

    <script src="https://cdn.theconversation.com/static/tc/content-dca3f797ea6d35e3fda6.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "https://cdn.theconversation.com/static/tc/en-US-761c66973844db5d2f8faf900957603c.json";
  TC.bugsnagConfig = {"apiKey":"e6966b978008ed1612ea7793efb88e93","appVersion":"3d85078daf4362c1ef4a902b8e184d7e1ebb303d","collectUserIp":false,"releaseStage":"production","notifyReleaseStages":["development","staging","production"]};
  TC.init = function() {
    TC.time = new TC.TimeFormatter(TC.locale);
    TC.currentUser = new TC.User(null);
    TC.page = new TC.ContentPage({
  content_id: 146203,
  content_slug: 'on-the-road-to-covid-normal-the-easing-of-regional-victorias-restrictions-signals-hope-for-melbourne-too-146203',
  comments_closed_at: '2020-09-18T07:22:03Z',
  search_referrer: {
    adapter: '',
    query: '',
    rank: '',
    region: 'us',
  },
  subscriptionOptions: {},
  topic_ids: [1372, 2403, 5830, 39046, 82431, 92910],
  section_ids: [3470, 4, 1],
  collaborator_ids: [210050, 509034, 1022994]
});
  }

//]]>
</script>
<script>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</script>
<script src="https://cdn.theconversation.com/static/tc/runtime-0830f54f431f8bb7ff08.js"></script>

  
</body>
</html>
