<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8 lt-ie10 lt-ie9 " lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="iIP2vXqC4/+nR2W0en9+/tlkXtEw9xip1hMCQrwJwjO2gv+QIJJigBrJKmflCk5JLmXrThWt0BvheKX5MVHM/w==" />

  <meta name="theme-color" content="#d8352a">
  <meta name="msapplication-navbutton-color" content="#d8352a">
  <meta charset="utf-8">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"5b06465c9f","applicationID":"367227","transactionName":"el9cTBRXCl8EFk5QX1dEV1YSFxVbDhM=","queueTime":1,"applicationTime":45,"agent":""}</script>
<script type="text/javascript">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</script>
  <meta property="fb:app_id" content="127105130696839">
  <script>
  if (/iPad/.test(navigator.userAgent)) {
    // 972px layout + 20px gutter on left & right.
    document.write('<meta name="viewport" content="width=1012">');
  } else {
    document.write('<meta name="viewport" content="width=device-width, initial-scale=1">');
  }
</script>

  <meta name="description" content="Chimamanda Ngozi Adichie est devenue une icône féministe : retour sur une voix désormais incontournable de la cause des femmes." />
<meta name="pubdate" content="20180118" />
<meta name="commissioning-region" content="fr" />
<meta name="searchtype" content="analysis" />
<meta name="original-source" content="http://theconversation.com/chere-ijeawele-pourquoi-faut-il-re-lire-le-manifeste-feministe-de-chimamanda-ngozi-adichie-en-2018-88823" />
<meta name="news_keywords" content="Terrain, anthropologie, genre, littérature, musique, poésie, race, sexisme, égalité des sexes" />

  <meta name="author" content="Emilie Guitard" />
  <meta name="author" content="Laure Assaf" />
  <meta name="author" content="Sara Panata" />

  <meta name="institution" content="Centre national de la recherche scientifique (CNRS)" />
  <meta name="institution" content="Université Paris Nanterre – Université Paris Lumières" />

  <meta property="og:site_name" content="The Conversation" />
<meta property="og:title" content="« Chère Ijeawele » : pourquoi faut-il (re)lire le manifeste féministe de Chimamanda Ngozi Adichie en 2018" />
<meta property="og:description" content="Chimamanda Ngozi Adichie est devenue une icône féministe : retour sur une voix désormais incontournable de la cause des femmes." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://images.theconversation.com/files/201353/original/file-20180109-36009-3u3skc.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1356&amp;h=668&amp;fit=crop" />
<meta property="og:updated_time" content="2018-01-18T19:17:33Z" />
<meta property="og:url" content="http://theconversation.com/chere-ijeawele-pourquoi-faut-il-re-lire-le-manifeste-feministe-de-chimamanda-ngozi-adichie-en-2018-88823" />
<meta property="article:publisher" content="https://facebook.com/TheConversationFrance" />

  <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@FR_Conversation" />



  <script>
//<![CDATA[

  window.TC = {};
  window.TC.Config = {"sharejs_init_delay_ms":0};

//]]>
</script>
  <!-- refspec 6ed55a2 -->
  <title>« Chère Ijeawele » : pourquoi faut-il (re)lire le manifeste féministe de Chimamanda Ngozi Adichie en 2018</title>
  <link rel="stylesheet" media="screen" href="/assets/webpacked-core-d0b0120a8572d40eb347f088587a02ff.css" />





<!--[if lt IE 9]><script src="/javascripts/vendor/shim.js"></script><![endif]-->

<!--[if IE 7]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie7-103d755142f9fe3126693ffd294293e9.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" media="screen" href="/assets/webpacked-ie/ie8-2f9a7823711e7a4e9539c3ac5e5209bd.css" /><![endif]-->

<link rel="stylesheet" media="print" href="/assets/webpacked-print-c7eaac7e43ba68908e35c274eeed525a.css" />


  <link rel="apple-touch-icon-precomposed" href="/assets/logos/logo-114x114-65dfe0d7cfa1a27576c4bea09d5070a3.png">
<link rel="icon" sizes="192x192" href="/assets/logos/logo-192x192-0dc138eb03a755cacf6c3df151929282.png">
<link rel="shortcut icon" href="/favicon.ico">

  <script>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', "UA-21436757-1"]);
    _gaq.push([ '_setCustomVar', 1, 'UserType', 'Reader', 2 ]);
    _gaq.push([ '_setCustomVar', 5, 'RegionCode', 'us', 3 ]);
    _gaq.push([ '_setCustomVar', 2, 'CommissioningRegion', 'fr', 3 ]);
    _gaq.push([ '_setCustomVar', 3, 'ContentType', 'analysis', 3 ]);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>


    
    
    <link rel="canonical" href="http://theconversation.com/chere-ijeawele-pourquoi-faut-il-re-lire-le-manifeste-feministe-de-chimamanda-ngozi-adichie-en-2018-88823" />
    

</head>
<body class="region_us content content-show  refresh-article" data-https="available">
  <nav class="editorial-menu">
</nav>

  
  <span id="small-sidebar-open-button" class="icon-menu"></span>
  <div id="small-sidebar">
    <span id="small-sidebar-close-button" class="icon-delete"></span>
    <nav class="small-sidebar-group small-sidebar-editions">
      <h3>Editions</h3>
      <fieldset class="region-select">
        <select id="small-region-select-dropdown">
            <option data-code="AFRICA" value="/africa">
              Africa
            </option>
            <option data-code="AU" value="/au">
              Australia
            </option>
            <option data-code="CA" value="/ca">
              Canada
            </option>
            <option data-code="FR" value="/fr">
              France
            </option>
            <option data-code="GLOBAL" value="/global">
              Global Perspectives
            </option>
            <option data-code="ID" value="/id">
              Indonesia
            </option>
            <option data-code="UK" value="/uk">
              United Kingdom
            </option>
            <option data-code="US" value="/us" selected="selected">
              United States
            </option>
        </select>
      </fieldset>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Sections</h3>
      <ul>
          <li class="home-page ">
            <a class="" href="/us">Home<span class="icon-chevron-right"></span></a>
          </li>
          <li class="arts ">
            <a class="active" href="/us/arts">Arts <span><span title="and">+</span> Culture</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="business ">
            <a class="" href="/us/business">Economy <span><span title="and">+</span> Business</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="education ">
            <a class="" href="/us/education">Education<span class="icon-chevron-right"></span></a>
          </li>
          <li class="environment ">
            <a class="" href="/us/environment">Environment <span><span title="and">+</span> Energy</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="ethics ">
            <a class="" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="health ">
            <a class="" href="/us/health">Health <span><span title="and">+</span> Medicine</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="politics ">
            <a class="" href="/us/politics">Politics <span><span title="and">+</span> Society</span><span class="icon-chevron-right"></span></a>
          </li>
          <li class="technology last">
            <a class="" href="/us/technology">Science <span><span title="and">+</span> Technology</span><span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav id="small-sidebar-search" class="small-sidebar-group">
      <h3>Search</h3>
      <form action="/search">
        <input type="text" name="q" placeholder="Search analysis, academics…">
        <button type="submit"><span class="icon-search"></span></button>
      </form>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Services</h3>
      <ul>
        <li>
          <a href="/us/newsletter">
            Newsletter<span class="icon-chevron-right"></span>
</a>        </li>
          <li id="play-newsstand-link">
            <a href="http://google.com/newsstand/s/CBIwr8WNoC4">Read on Play Newsstand<span class="icon-chevron-right"></span></a>
          </li>

          <li id="applenews-link">
            <a href="https://apple.news/TwTJF4g8lTJGKVT-OWib5Tw">Read on Apple News<span class="icon-chevron-right"></span></a>
          </li>

          <li id="flipboard-link">
            <a href="https://flipboard.com/@ConversationUS">Read on Flipboard<span class="icon-chevron-right"></span></a>
          </li>
      </ul>
    </nav>

    <nav class="small-sidebar-group">
      <h3>Information</h3>

      <ul>
        <li><a href="/us/who-we-are"><span>Who we are</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/charter"><span>Our charter</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/team"><span>Our team</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/partners"><span>Partners and funders</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/institutions"><span>Contributing institutions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/contact-us"><span>Contact us</span><span class="icon-chevron-right"></span></a></li>
          <li>
            <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=mobile-sidebar"><span>Donate</span><span class="icon-chevron-right"></span></a>
          </li>
          <li><a href="/us/friends"><span>Friends of The Conversation</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/privacy-policy"><span>Privacy policy</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/terms-and-conditions"><span>Terms and conditions</span><span class="icon-chevron-right"></span></a></li>
        <li><a href="/us/corrections"><span>Corrections</span><span class="icon-chevron-right"></span></a></li>
      </ul>
    </nav>
  </div>
  <div id="small-sidebar-overlay"></div>


  <div id="page-wrapper">
    <section id="topbar">
  <div class="wrapper clearfix">

    <a class="topbar-mobile-home-link" href="/us">
      <img alt="The Conversation" src="/assets/carlton/logos/logo-7eb5f99842eee4b04f0d879253705740.svg" />
</a>
    
  <nav class="topbar-module">
    <ul class="topbar-item-list">
      <li class="topbar-home-link">
        <a href="/us">
          <i class="icon-home"></i>
</a>      </li>
      <li class="topbar-edition-selector-title topbar-label">Edition:</li>
    </ul>
  </nav>

  <nav class="topbar-edition-selector topbar-dropdown topbar-module">
    <a class="menu-button-open" href="/us">Available editions</a>
    <div class="menu-button-contents">
      <span class="menu-button-text">
        <span class="current-region">United States</span>
      </span>
      <i class="icon-caret-down drop-down-caret"></i>
    </div>

    <ul class="menu">
        <li class="region africa">
          <a title="Africa edition" href="/africa">Africa</a>
        </li>
        <li class="region au">
          <a title="Australia edition" href="/au">Australia</a>
        </li>
        <li class="region ca">
          <a title="Canada edition" href="/ca">Canada</a>
        </li>
        <li class="region fr">
          <a title="France edition" href="/fr">France</a>
        </li>
        <li class="region global">
          <a title="Global Perspectives edition" href="/global">Global Perspectives</a>
        </li>
        <li class="region id">
          <a title="Indonesia edition" href="/id">Indonesia</a>
        </li>
        <li class="region uk">
          <a title="United Kingdom edition" href="/uk">United Kingdom</a>
        </li>
    </ul>
  </nav>


      <nav class="topbar-promotional-links topbar-module">
    <ul class="topbar-item-list">

        <li class="tc-donate">
          <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=topbar">Donate</a>
        </li>

    </ul>
  </nav>


    <nav class="topbar-account-nav topbar-dropdown topbar-module">


    <ul class="topbar-item-list auth">
      <li class="author-signup">
        <a href="/become-an-author">Become an author</a>
      </li>
      <li class="reader-signup">
        <a href="https://theconversation.com/sign_up?return_to=%2Fchere-ijeawele-pourquoi-faut-il-re-lire-le-manifeste-feministe-de-chimamanda-ngozi-adichie-en-2018-88823">Sign up as a reader</a>
      </li>
      <li class="reader-signin">
        <a href="/sign_in?return_to=%2Fchere-ijeawele-pourquoi-faut-il-re-lire-le-manifeste-feministe-de-chimamanda-ngozi-adichie-en-2018-88823">Sign in</a>
      </li>
    </ul>
</nav>



    <nav class="topbar-stay-informed topbar-module">
  <ul class="topbar-button-list">
    <li class="topbar-button with-label newsletter">
      <a title="Sign up to receive our daily email newsletter" href="/us/newsletter">
        <i class="icon-email"></i>
        <span class="topbar-button-text">
          Get newsletter
        </span>
</a>    </li>
    <li class="topbar-button facebook">
      <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
        <i class="icon-facebook-simple"></i>
</a>    </li>
    <li class="topbar-button twitter">
      <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
        <i class="icon-twitter"></i>
</a>    </li>
    <li class="topbar-button rss">
      <a title="Feeds from The Conversation" href="/us/feeds">
        <i class="icon-rss"></i>
</a>    </li>
  </ul>
</nav>


  </div>
</section>

    
  <section id="header">
    <div class="wrapper nocontent">
      <header id="masthead" class="clearfix">
  <a class="masthead-home-link" href="/us">
    <img alt="The Conversation" src="/assets/carlton/logos/logo-7eb5f99842eee4b04f0d879253705740.svg" />
</a>
  <form class="masthead-search" action="/us/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset>
  <legend>Search</legend>
  <div class="row">
    <div class="input-wrapper">
      <label for="q"><i class="icon-search"></i></label>
      <input type="text" name="q" id="q" value="" placeholder="Search analysis, research, academics…" />
    </div>
    <button type="submit" class="button" value="Search"></button>
  </div>
</fieldset>

</form>
  <div class="masthead-tagline">
    Academic rigor, journalistic flair
  </div>
</header>

      <nav id="primary-navigation" class=" nocontent">
  <ol>
        <li class="arts ">
          <a class="current" title="Arts + Culture" href="/us/arts">Arts <span><span title="and">+</span> Culture</span></a>
        </li>
        <li class="business ">
          <a class="" title="Economy + Business" href="/us/business">Economy <span><span title="and">+</span> Business</span></a>
        </li>
        <li class="education ">
          <a class="" title="Education" href="/us/education">Education</a>
        </li>
        <li class="environment ">
          <a class="" title="Environment + Energy" href="/us/environment">Environment <span><span title="and">+</span> Energy</span></a>
        </li>
        <li class="ethics ">
          <a class="" title="Ethics + Religion" href="/us/ethics">Ethics <span><span title="and">+</span> Religion</span></a>
        </li>
        <li class="health ">
          <a class="" title="Health + Medicine" href="/us/health">Health <span><span title="and">+</span> Medicine</span></a>
        </li>
        <li class="politics ">
          <a class="" title="Politics + Society" href="/us/politics">Politics <span><span title="and">+</span> Society</span></a>
        </li>
        <li class="technology last">
          <a class="" title="Science + Technology" href="/us/technology">Science <span><span title="and">+</span> Technology</span></a>
        </li>
  </ol>
</nav>

    </div>
  </section>

    

    <section id="topics">
      <div class="wrapper nocontent">
          <section id="hot-topics" class=" clearfix nocontent">
    <h3>
      <a href="/us/topics">
        <i class="icon-tag"></i> Follow Topics
</a>    </h3>

    <ol>
        <li>
          <a class="nocontent" data-id="6354" href="/us/topics/ebola-6354">Ebola</a>
        </li>
        <li>
          <a class="nocontent" data-id="11012" href="/us/topics/isis-11012">ISIS</a>
        </li>
        <li>
          <a class="nocontent" data-id="653" href="/us/topics/explainer-653">Explainer</a>
        </li>
        <li>
          <a class="nocontent" data-id="12931" href="/us/topics/foundation-essays-us-12931">Foundation essays US</a>
        </li>
    </ol>
  </section>

      </div>
    </section>


    <div id="outer">
      

      



  <article id="article" class="clearfix normal-article" data-id="88823" itemscope itemtype="http://schema.org/Article">
  
  


  <div class="wrapper">
    <div class="content-header grid-sixteen">
      
  <header class="grid-twelve large-grid-eleven">
    <div>
      <div class="content-header-block">
        <h1 class="entry-title instapaper_title" itemprop="name">
          <strong>
            « Chère Ijeawele » : pourquoi <span class="nobr">faut-il</span> (re)lire le manifeste féministe de Chimamanda Ngozi Adichie&nbsp;en 2018
          </strong>
        </h1>
      </div>
    </div>
    <time datetime="2018-01-18T19:17:32Z" itemprop="datePublished" content="2018-01-18T19:17:32Z">January 18, 2018 2.17pm EST</time>
  </header>

    </div>

    <div class="content-sidebar grid-four large-grid-four grid-last">
      
        <section class="content-authors">
  <div class="content-authors-synopsis">
    <a href="#" class="content-authors-toggle">
      <i class="icon-caret-down"></i>
      <i class="icon-caret-up"></i>
      <span class="nobr">Sara Panata</span>, <span class="nobr">Emilie Guitard</span>, and <span class="nobr">Laure Assaf</span>
    </a>
  </div>

  <div class="content-authors-group">
    <h3 class="double-bordered">Authors</h3>
    <ol>
      <li class="vcard" id="author-200432" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/sara-panata-430119">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/430119/width170/image-20180105-26151-11r65om.jpg" src="/assets/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Sara Panata
      </span>
</a>
    

    <p class="role">
      Doctorante Histoire, Université Paris 1 et Institut français de recherche en Afrique, Centre national de la recherche scientifique (CNRS)
    </p>

</li>
<li class="vcard" id="author-200431" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/emilie-guitard-197665">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/197665/width170/image-20151012-17858-goithi.jpg" src="/assets/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Emilie Guitard
      </span>
</a>
    

    <p class="role">
      Researcher in Social Anthropology, Deputy Director of Institut français de recherche en Afrique, Nigeria, Centre national de la recherche scientifique (CNRS)
    </p>

</li>
<li class="vcard" id="author-200430" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    <a rel="author" href="/profiles/laure-assaf-378956">
      <img alt="" class="lazyload" data-src="https://cdn.theconversation.com/avatars/378956/width170/image-20170523-8900-123lpil.jpg" src="/assets/author/width170_default-19ec5bd0b0425d75df0ad1707d18c36b.jpg" itemprop="image" />
      <span class="fn author-name" itemprop="name">
        Laure Assaf
      </span>
</a>
    

    <p class="role">
      Chercheuse en anthropologie, ATER à l&#39;EHESS, Université Paris Nanterre – Université Paris Lumières
    </p>

</li>

    </ol>
  </div>
</section>

      
    <section class="content-disclosure-statement">
      <h3 class="double-bordered">Disclosure statement</h3>
        <p><span>The authors do not work for, consult, own shares in or receive funding from any company or organization that would benefit from this article, and have disclosed no relevant affiliations beyond their academic appointment.</span></p>
    </section>

      

  <section class="content-partners">
    <h3 class="double-bordered">Partners</h3>
      <p class="disclosure-logo clearfix"><a class="logo" href="/institutions/universite-paris-nanterre-universite-paris-lumieres-2294"><img alt="Université Paris Nanterre " src="https://images.theconversation.com/partners/833/logos/logo-1487783768.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=170&amp;h=170" /></a></p>
      <p class="funding-statement"><a href="/institutions/universite-paris-nanterre-universite-paris-lumieres-2294">Université Paris Nanterre </a> provides funding as a founding partner of The Conversation FR.</p>


    <p><a href="/us/partners">View all partners</a></p>
  </section>

      
  <section class="content-republish">
    <a class="button primary steal-button" data-republish="/share/chere-ijeawele-pourquoi-faut-il-re-lire-le-manifeste-feministe-de-chimamanda-ngozi-adichie-en-2018-88823" href="#republish">Republish this article</a>

    <p>
      <a class="license-logo" href="http://creativecommons.org/licenses/by-nd/4.0/"><img src="/assets/call-to-actions/republish-ca547a7c5135cc6d1a28933dc8b6823c.png" alt="Republish" /></a>
      Republish our articles for free, online or in print, under Creative Commons license.
    </p>


  </section>

      

    </div>

    <div class="grid-twelve large-grid-eleven">
      
    <figure class="content-lead-image grid-twelve large-grid-eleven">
  <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/201353/original/file-20180109-36009-3u3skc.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=926&amp;fit=clip" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="201353" itemprop="image" />
    <figcaption>
      Chimamanda Ngozi Adichie devant le Glamour’s 2017 Women of the Year Awards le 13 novembre à Brooklyn, New York.
      <span class="attribution"><span class="source">Jason Kempin/AFP</span></span>
    </figcaption>
</figure>


      


      <div class="top">
        
  <aside class="grid-two content-share">
    <ul>
      <li class="email">
        <a class="email-button" data-id="88823" target="_blank" href="mailto:?subject=%C2%AB%C2%A0Ch%C3%A8re%C2%A0Ijeawele%C2%A0%C2%BB%C2%A0%3A%20pourquoi%20faut-il%20%28re%29lire%20le%C2%A0manifeste%20f%C3%A9ministe%20de%C2%A0Chimamanda%20Ngozi%20Adichie%20en%C2%A02018%20%E2%80%94%20The%20Conversation&amp;body=Hi.%20I%20found%20an%20article%20that%20you%20might%20like%3A%20%22%C2%AB%C2%A0Ch%C3%A8re%C2%A0Ijeawele%C2%A0%C2%BB%C2%A0%3A%20pourquoi%20faut-il%20%28re%29lire%20le%C2%A0manifeste%20f%C3%A9ministe%20de%C2%A0Chimamanda%20Ngozi%20Adichie%20en%C2%A02018%22%20%E2%80%94%20http%3A%2F%2Ftheconversation.com%2Fchere-ijeawele-pourquoi-faut-il-re-lire-le-manifeste-feministe-de-chimamanda-ngozi-adichie-en-2018-88823"><i class="icon-email"></i> <span>Email</span></a>
      </li>

      <li class="twitter">
        <a class="twitter-button" data-url="http://theconversation.com/chere-ijeawele-pourquoi-faut-il-re-lire-le-manifeste-feministe-de-chimamanda-ngozi-adichie-en-2018-88823" data-id="88823" target="_blank" href="http://twitter.com/intent/tweet?text=%C2%AB%C2%A0Ch%C3%A8re%C2%A0Ijeawele%C2%A0%C2%BB%C2%A0%3A+pourquoi+faut-il+%28re%29lire+le%C2%A0manifeste+f%C3%A9ministe+de%C2%A0Chimamanda+Ngozi+Adichie+en%C2%A02018&amp;url=http%3A%2F%2Ftheconversation.com%2Fchere-ijeawele-pourquoi-faut-il-re-lire-le-manifeste-feministe-de-chimamanda-ngozi-adichie-en-2018-88823%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=FR_Conversation"><i class="icon-twitter"></i> <span>Twitter</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button" data-url="http://theconversation.com/chere-ijeawele-pourquoi-faut-il-re-lire-le-manifeste-feministe-de-chimamanda-ngozi-adichie-en-2018-88823" data-id="88823" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fchere-ijeawele-pourquoi-faut-il-re-lire-le-manifeste-feministe-de-chimamanda-ngozi-adichie-en-2018-88823%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook"></i> <span>Facebook</span></a>
      </li>

      <li class="linkedin">
        <a class="linkedin-button" data-url="http://theconversation.com/chere-ijeawele-pourquoi-faut-il-re-lire-le-manifeste-feministe-de-chimamanda-ngozi-adichie-en-2018-88823" data-id="88823" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Conversation&amp;summary=L%E2%80%99ann%C3%A9e+2017+a+%C3%A9t%C3%A9+marqu%C3%A9e+par+une+%5Bimportante+s%C3%A9rie+de+revendications+f%C3%A9ministes+et+anti-sexistes%5D%28http%3A%2F%2Fbit.ly%2F2lUF27F%29+%C3%A0+travers+le+monde.+Une+voix+notamment+devrait+trouver+encore+plus+d%E2%80%99%C3%A9cho+...&amp;title=%C2%AB%C2%A0Ch%C3%A8re%C2%A0Ijeawele%C2%A0%C2%BB%C2%A0%3A+pourquoi+faut-il+%28re%29lire+le%C2%A0manifeste+f%C3%A9ministe+de%C2%A0Chimamanda+Ngozi+Adichie+en%C2%A02018&amp;url=http%3A%2F%2Ftheconversation.com%2Fchere-ijeawele-pourquoi-faut-il-re-lire-le-manifeste-feministe-de-chimamanda-ngozi-adichie-en-2018-88823%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedinbutton"><i class="icon-linkedin"></i> <span>LinkedIn</span></a>
      </li>

      <li class="whatsapp">
        <a class="whatsapp-button" data-href="http://theconversation.com/chere-ijeawele-pourquoi-faut-il-re-lire-le-manifeste-feministe-de-chimamanda-ngozi-adichie-en-2018-88823" data-action="share/whatsapp/share" data-id="88823" target="_blank" href="whatsapp://send?text=%C2%AB%C2%A0Ch%C3%A8re%C2%A0Ijeawele%C2%A0%C2%BB%C2%A0%3A+pourquoi+faut-il+%28re%29lire+le%C2%A0manifeste+f%C3%A9ministe+de%C2%A0Chimamanda+Ngozi+Adichie+en%C2%A02018+http%3A%2F%2Ftheconversation.com%2Fchere-ijeawele-pourquoi-faut-il-re-lire-le-manifeste-feministe-de-chimamanda-ngozi-adichie-en-2018-88823%3Futm_source%3Dwhatsapp%26utm_medium%3Dwhatsappbutton"><i class="icon-whatsapp"></i> <span>WhatsApp</span></a>
      </li>

      <li class="fb-messenger">
        <a class="fb-messenger-button" data-href="http://theconversation.com/chere-ijeawele-pourquoi-faut-il-re-lire-le-manifeste-feministe-de-chimamanda-ngozi-adichie-en-2018-88823" data-action="share/fb-messenger/share" data-id="88823" target="_blank" href="fb-messenger://share?link=http%3A%2F%2Ftheconversation.com%2Fchere-ijeawele-pourquoi-faut-il-re-lire-le-manifeste-feministe-de-chimamanda-ngozi-adichie-en-2018-88823%3Futm_source%3Dfb_messenger%26utm_medium%3Dfb_messenger_button"><i class="icon-fb-messenger"></i> <span>Messenger</span></a>
      </li>
    </ul>
  </aside>

      </div>

      
  <div class="grid-ten large-grid-nine grid-last content-body content entry-content instapaper_body" itemprop="articleBody">
    <p>L’année 2017 a été marquée par une <a href="http://bit.ly/2lUF27F">importante série de revendications féministes et anti-sexistes</a> à travers le monde. Une voix notamment devrait trouver encore plus d’écho en ce début d’année 2018, de par son universalité et les débats qu’elle suscite : celle de l’écrivaine et commentatrice sociopolitique nigériane Chimamanda Ngozi Adichie.</p>

<p>L’auteure <a href="https://www.diplomatie.gouv.fr/en/french-foreign-policy/cultural-diplomacy/events/article/launch-of-the-third-nuit-des-idees-at-quai-d-orsay-25-01-18">qui sera présente à Paris le 25 janvier lors de la 3ᵉ édition de la Nuit des Idées</a> a en effet particulièrement marqué les débats autour des inégalités de genre ces derniers temps, aussi bien par ses romans que par ses essais.</p>

<p>Paru en mars 2017, son dernier ouvrage, <a href="http://www.gallimard.fr/Catalogue/GALLIMARD/Hors-serie-Litterature/Chere-Ijeawele-ou-un-manifeste-pour-une-education-feministe"><em>Chère Ijeawele, ou un manifeste pour une éducation féministe</em></a> est une lettre en réponse à son amie Ijeawele, qui lui demandait conseil afin d’offrir à sa nouvelle-née une éducation féministe. Chimamanda Ngozi Adichie lui (et nous) propose quinze suggestions pour éduquer des filles féministes, qui font de sa lettre un véritable manifeste.</p>

<p>Didactique, le livre ne s’adresse pas aux seuls parents ni à un public exclusivement nigérian. Adichie reprend divers points largement débattus aujourd’hui par les féministes du monde entier. L’universalité de ce petit précis lui fait très vite connaître un succès foudroyant. Mais il essuie aussi différentes critiques, visant particulièrement le féminisme de son auteure : manque de pertinence pour un public africain, regard trop peu intersectionnel, ou encore banalisation de certains débats en faveur de leur médiatisation.</p>

<h2>Questionner le féminisme</h2>

<p>Vivant entre le Nigéria et les États-Unis, Adichie est avant tout mondialement reconnue comme écrivaine de fiction anglophone (traduite en 30 langues) plusieurs fois primée. Ses récits sont riches en protagonistes nigérianes confrontées à une <a href="http://www.lemonde.fr/livres/article/2015/02/05/chimamanda-ngozi-adichie-imperiale_4570126_3260.html">structure sociale patriarcale</a>. Les multiples facettes de ces personnages féminins démontrent une sensibilité particulière de l’auteure vis-à-vis des inégalités de genre.</p>

<p>Ce n’est cependant qu’en 2013, lors d’une conférence TED, qu’Adichie parle pour la première fois ouvertement de féminisme. Publiée sous forme de <a href="https://www.penguinrandomhouse.com/books/246919/we-should-all-be-feminists-by-chimamanda-ngozi-adichie/9781101911761/">court essai</a>, paru en <a href="http://www.gallimard.fr/Catalogue/GALLIMARD/Folio/Folio-2/Nous-sommes-tous-des-feministes-suivi-de-Les-marieuses%22%22">France en 2015</a> le texte de la conférence connaît un succès international.</p>

<figure>
            <iframe width="440" height="260" src="https://www.youtube.com/embed/hg3umXU_qWc?wmode=transparent&amp;start=0" frameborder="0" allowfullscreen></iframe>
            <figcaption><span class="caption">Conférence TED de 2013.</span></figcaption>
          </figure>

<p>La romancière avance à cette occasion sa propre définition du terme : « un homme ou une femme qui reconnaît que “oui, il y a un problème avec le genre aujourd’hui et nous devons faire en sorte de le résoudre, nous devons faire mieux”. Elle pointe aussi du doigt les multiples critiques associées au terme « féministe », au Nigéria comme dans le reste du monde.</p>

<p>Adichie explique ainsi lors de sa <a href="https://www.youtube.com/watch?v=hg3umXU_qWc">conférence</a>, qu’au Nigéria et dans plusieurs pays d’Afrique, ce terme est souvent censé concerner seulement des « femmes malheureuses ». Il est aussi souvent présenté comme incompatible avec une supposée « culture africaine ». Elle suggère donc avec humour de requalifier ce terme : « I would now call myself a Happy African Feminist » (« Je m’appellerai désormais une Féministe Africaine Heureuse »).</p>

<p>Ceci n’est pas sans rappeler des débats plus anciens : peut-on parler de féminisme dans le contexte africain ou ce terme est-il radicalement exogène ? Au Nigéria, ces questions ont été abordées dès les années 1980 par l’association <a href="https://www.jstor.org/stable/20406565?seq=1#page_scan_tab_contents%22%22">Women In Nigeria (WIN)</a> ; la première à s’être ouvertement définie comme féministe dans le pays.</p>

<p>Pour l’une des pionnières du mouvement, <a href="http://www.africanfeministforum.com/ayesha-imam/">Aisha Imam</a>, il existe une pluralité de féminismes, chacun à restituer <a href="http://www.africabib.org/rec.php?RID=W00078499">dans un contexte et une temporalité propres</a>.</p>

<p>Au-delà du Nigéria, certaines militantes trouvent également le terme inapproprié : il serait trop représentatif d’un mouvement blanc, occidental et de classe moyenne-supérieure. Elles lui préfèrent l’expression <a href="http://www.tjenbered.fr/2005/20051231-99.pdf">« féminisme intersectionnel »</a> popularisé par l’<a href="https://www.huffingtonpost.com/entry/kimberle-crenshaw-intersectional-feminism_us_598de38de4b090964296a34d">universitaire et avocate américaine Kimberlé Crenshaw</a>.</p>

<figure class="align-left ">
            <img alt="" src="https://images.theconversation.com/files/200784/original/file-20180104-26166-1xvcvpp.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=237&amp;fit=clip">
            <figcaption>
              <span class="caption">Professeur Kimberle Crenshaw interviewée pour l’émission de Laura Flanders en 2017.</span>
              <span class="attribution"><a class="source" href="https://en.wikipedia.org/wiki/Kimberl%C3%A9_Williams_Crenshaw#/media/File:Kimberl%C3%A9_Crenshaw_Laura_Flanders_2017.png">Wikimedia/Laura Flanders Show</a>, <a class="license" href="http://creativecommons.org/licenses/by-nd/4.0/">CC BY-ND</a></span>
            </figcaption>
          </figure>

<p>Adichie reste cependant attachée au terme féminisme qu’elle juge <a href="https://www.youtube.com/watch?v=PaCRkyKJar4">« plus facile » une fois débarrassé de ses connotations négatives</a>.</p>

<p>D’autres rétorquent : ne serait-il pas mieux d’utiliser un terme plus inclusif comme <a href="http://www.crepegeorgette.com/2014/08/06/humanisme-feminisme/">« humanisme »</a> ? Parler d’humanisme « serait malhonnête », <a href="http://www.gallimard.fr/Catalogue/GALLIMARD/Folio/Folio-2/Nous-sommes-tous-des-feministes-suivi-de-Les-marieuses">répond Adichie</a> : cela nierait les inégalités subies spécifiquement par les femmes.</p>

<p>En prenant donc ce terme comme base de sa réflexion, l’auteure propose quinze suggestions pour pousser la réflexion (et l’action) plus loin. Revenons sur quelques fondamentaux.</p>

<h2>Déconstruire les rôles de genre</h2>

<p>La déconstruction des assignations de genre constitue l’un des fils rouges du manifeste. Les réflexions qu’Adichie propose ne sont pas novatrices, mais demeurent toujours d’actualité.</p>

<p>Pour l’auteure, la question doit être traitée dès l’enfance. Faisant écho aux travaux de <a href="http://www.emeraldgrouppublishing.com/products/books/series.htm?id=1537-4661">sociologues américains</a>, elle observe comment les magasins de jouets proposent des objets qui persistent à assigner garçons et filles à des <a href="https://theconversation.com/comment-les-jouets-de-construisent-le-genre-de-nos-enfants-67608">rôles respectivement « actifs » ou « passifs »</a>, les cantonnant pour les uns à la sphère publique et pour les autres à la sphère domestique.</p>

<p>Cette assignation se poursuit ensuite dans la vie de couple, où la femme est le plus fréquemment chargée de toutes les activités propres à la maison.</p>

<figure class="align-center ">
            <img alt="" src="https://images.theconversation.com/files/200788/original/file-20180104-26163-b4vq8v.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip">
            <figcaption>
              <span class="caption">La « Rosification » (« Pinkification ») des biens de consommation – y compris des jouets – censés attirer une clientèle féminine s’est particulièrement développée aux Etats-Unis depuis les années 50.</span>
              <span class="attribution"><a class="source" href="https://it.wikipedia.org/wiki/Pinkification#/media/File:London_-_Shopping_Pink.jpg">Wikimedia/Oxfordian Kissuth</a>, <a class="license" href="http://creativecommons.org/licenses/by-nd/4.0/">CC BY-ND</a></span>
            </figcaption>
          </figure>

<p>Elle note que toutes ces « capacités domestiques » sont cependant acquises et peuvent être également maîtrisées par les hommes, discours qui avait déjà été développé dans des termes très proches au Nigéria par l’<a href="http://www.codesria.org/spip.php?article1152&amp;lang=en">association militante WIN</a>.</p>

<figure>
            <iframe width="440" height="260" src="https://www.youtube.com/embed/NybJ-xHUpdc?wmode=transparent&amp;start=0" frameborder="0" allowfullscreen></iframe>
            <figcaption><span class="caption">« Pink or Blue ? » (« Rose ou Bleu ? »), poème de Hollie McNish et vidéo de Jake Dypka, août 2017.</span></figcaption>
          </figure>

<p>Certes le débat est ancien, mais désormais la dénonciation de la « domestication » des femmes émerge sous d’autres formes, moins visibles mais tout aussi cruciales. La dessinatrice française Emma s’en était ainsi fait l’écho fin 2017, en illustrant le concept de <a href="https://emmaclit.com/2017/05/09/repartition-des-taches-hommes-femmes/">« charge mentale »</a>.</p>

<figure class="align-right ">
            <img alt="" src="https://images.theconversation.com/files/200791/original/file-20180104-26157-z8ef74.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=237&amp;fit=clip">
            <figcaption>
              <span class="caption">Après « Fallait demander », le tome 2 « Un autre regard » de la bédéiste Emma est sorti le 9 novembre.</span>
              <span class="attribution"><a class="source" href="https://www.placedeslibraires.fr/livre/9791097160241-un-autre-regard-t-2-emma/">Massot Editions</a></span>
            </figcaption>
          </figure>

<p>Par « charge mentale », on désigne le devoir tacitement attendu des femmes d’avoir à organiser la vie de la maison. Elles se chargent ainsi d’un travail invisible dont l’exécution est parfois partagée, mais dont l’organisation leur reste dévolue. Les femmes sont alors à la fois « chefs de projet », tout en en restant en grande partie les principales exécutantes.</p>

<h2>Se penser au-delà de la maternité</h2>

<p>Dans son manifeste, Adichie traite également de la maternité, qu’elle refuse de glorifier. Elle invite les mères à ne jamais se définir exclusivement en tant que telles et à mieux considérer les bénéfices qu’apporte le travail dans la vie d’une femme. Au lieu de s’excuser pour le temps que cela « prend » sur celui consacré aux enfants, une mère devrait considérer les valeurs qu’elle leur transmet en travaillant. Il convient également, selon l’auteure, de revoir l’argument de la « tradition », toujours mobilisé dans l’opposition entre travail et maternité.</p>

<p>Dans le contexte nigérian par exemple, les femmes ont toujours travaillé <a href="http://www.iupress.indiana.edu/product_info.php?products_id=84804">hors de leur foyer</a>. Ce ne serait que sous l’administration britannique qu’une stricte <a href="https://www.erudit.org/fr/revues/rf/2016-v29-n2-rf02910/1038723ar/">« genrisation » de divers secteurs</a> aurait été introduite, dans le cadre d’un projet colonial consistant à <a href="https://www.rutgersuniversitypress.org/african-encounters-with-domesticity/9780813518039">forger des femmes au foyer</a> – entièrement consacrées aux soins de la maison, du mari et des enfants.</p>

<p>Si certaines femmes de l’élite ont progressivement intégré – de gré ou de force – cette norme, la majorité cumulent au final tâches du quotidien, maternité et travail. Le conseil d’Adichie s’adresse donc à la classe nigériane moyenne-supérieure mais aussi, et surtout, à un public occidental. La question ne cesse de fait d’agiter les <a href="http://www.lemonde.fr/famille-vie-privee/article/2015/10/29/taches-menageres-les-inegalites-ont-la-vie-dure_4798764_1654468.html">ménages occidentaux</a>.</p>

<p>La pensée d’Adichie reprend ici, avec plus de nuances, celles d’autres écrivaines nigérianes qui ont été plus radicales, telles que Buchi Emecheta, qui porte un regard très critique sur enfants et maternité.</p>

<figure class="align-left ">
            <img alt="" src="https://images.theconversation.com/files/200795/original/file-20180104-26163-1n51waz.gif?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=237&amp;fit=clip">
            <figcaption>
              <span class="caption">« Les enfants sont une bénédiction » (« The Joys of Motherhood »), de l’écrivaine Buchi Emecheta, paraît en 1979.</span>
              <span class="attribution"><a class="source" href="http://wmich.edu/dialogues/texts/joysofmotherhood.html">Université Ouest Michigan</a></span>
            </figcaption>
          </figure>

<h2>Contrer la dépendance économique</h2>

<p>Ce petit précis d’éducation féministe invite aussi les femmes à reprendre en main leur liberté financière. Bien que les Nigérianes travaillent et possèdent leur propre argent, ce sont souvent les hommes qui se chargent des dépenses du couple et de celles du foyer, réduisant les femmes à une situation de dépendance.</p>

<p>De manière très caricaturale, les deux géants de l’<a href="http://www.lemonde.fr/afrique/article/2016/10/04/l-afro-pop-nigeriane-se-propage-dans-toute-l-afrique-et-aux-etats-unis_5008059_3212.html">afro-pop</a>, les Lagosiens <a href="https://www.youtube.com/watch?v=helEv0kGHd4">Davido</a> et Wizkid, illustrent ce phénomène en dépeignant souvent dans leurs chansons des femmes vénales en quête d’argent en échange d’amour.</p>

<figure>
            <iframe width="440" height="260" src="https://www.youtube.com/embed/XMAsSEH3yys?wmode=transparent&amp;start=0" frameborder="0" allowfullscreen></iframe>
            <figcaption><span class="caption">« Show you the money » (« Je te montrerais l’argent ») chante Wizid.</span></figcaption>
          </figure>

<p>« Dans une relation saine, c’est le rôle de celui qui peut assurer d’assurer », martèle Adichie. Casser cette association entre hommes et subventions économiques permettrait aux femmes de négocier leur place dans la société avec une pleine capacité d’action.</p>

<h2>Assumer son corps</h2>

<p>L’auteure nigériane insiste par ailleurs sur le physique et l’image des femmes, communément soumise aux critiques, souvent par les femmes elles-mêmes.</p>

<p>Il ne faut pas confondre moralité et tenue vestimentaire et il convient de laisser les filles s’habiller comment elles le désirent assène-t-elle dans son manifeste. Une partie de son argumentation repose sur l’exemple des cheveux dans le contexte nigérian.</p>

<p>Adichie dénonce la nécessité d’avoir des cheveux « domptés », défrisés ou tressés qui est parfois une cause de souffrance et une perte de temps. Ce faisant, elle s’inscrit dans le <a href="http://www.lemonde.fr/societe/article/2015/02/05/crepues-et-fieres-de-l-etre_4570832_3224.html">mouvement Nappy</a> ou dans la lignée d’autres <a href="https://mwasicollectif.com/">collectifs afro-féministes</a>. Elle invite les femmes à adopter d’autres canons de beauté que ceux qui dominent dans les sociétés occidentales. Pour cette raison, elle choisit <a href="https://www.jewanda-magazine.com/2017/10/mode-wear-nigerian-ou-quand-les-creations-nigerianes-sont-valorisees-par-chimamanda-ngozi-adichie">d’ailleurs de mettre en valeur la création nigériane</a> notamment via une campagne sur Instagram.</p>

<p><blockquote class="instagram-media" style="width: 100%" data-instgrm-captioned data-instgrm-version="7">
            <a href="https://www.instagram.com/adichiechimamanda" target="_blank"></a>
          </blockquote>
          <script src="//platform.instagram.com/en_US/embeds.js"></script>
          <script>window.instgrm.Embeds.process()</script></p>

<h2>Être sans concessions</h2>

<p>Le manifeste appelle aussi à rejeter un <a href="http://ideas.ted.com/beware-of-feminism-lite/">« féminisme lite »</a> qui promeut l’idée que les hommes seraient différents et naturellement supérieurs aux femmes.</p>

<p>Être sans concession ne signifie pas pour autant nier l’esthétique qui nous plaît, rappelle l’auteure. Adichie souligne ainsi la façon dont, plus jeune, elle avait intériorisé les « leçons de genre », la poussant à suivre un style « peu féminin » pour se sentir respectée, suivant par là les injonctions de certaines féministes à rejeter « mode, maquillage et épilation » dans l’optique de se rapprocher de l’univers esthétique masculin.</p>

<figure>
            <iframe width="440" height="260" src="https://www.youtube.com/embed/f1hMx_dx1nE?wmode=transparent&amp;start=0" frameborder="0" allowfullscreen></iframe>
            <figcaption><span class="caption">Adichie, icône de la marque Boots N7.</span></figcaption>
          </figure>

<p>Elle évoque ainsi, de façon quelque peu simpliste, les discours des <a href="https://www.puf.com/content/Dictionnaire_des_f%C3%88ministes_France_-_XVIIIe-XXIe_si%C3%8Bcle">féministes différentialistes</a> des années 1970 qui revendiquaient une égalité adaptée « aux besoins propres et divers des femmes ».</p>

<p>Cette tendance se situait en opposition au féminisme universaliste de l’époque, qui souhaitait au contraire briser toute assignation de genre pour déconstruire chaque source d’oppression des femmes et renverser les rapports sociaux.</p>

<h2>Gare à la simplification</h2>

<p>On peut dès lors se demander si Adichie n’alimente pas ce même féminisme allégé en cherchant à simplifier et « massifier » un discours et des batailles complexes à travers différents supports (comme la musique ou la mode), au risque de les vider de leur portée révolutionnaire.</p>

<p>Qu’il s’agisse de Beyoncé reproduisant dans le morceau <em>Flawless</em> une partie du plaidoyer d’Adichie « We should all be feminists » ou <a href="http://www.elle.com/fashion/news/a43431/dior-we-should-all-be-feminists-shirt-rihanna-charity">du T-shirt créé pour Dior arborant le même slogan</a> et porté par Rihanna, les propos féministe de la romancière semblent très souvent orientés d’abord vers le marketing et bien loin d’éventuelles politiques concrètes visant à comprendre et niveler les inégalités entre les sexes.</p>

<figure>
            <iframe width="440" height="260" src="https://www.youtube.com/embed/IyuUWOnS9BY?wmode=transparent&amp;start=0" frameborder="0" allowfullscreen></iframe>
            <figcaption><span class="caption">Flawless, de Beyoncé, 2017.</span></figcaption>
          </figure>

<p>Adichie affirme ne pas se considérer comme une activiste féministe ni comme une experte du sujet. Mais le succès de ses écrits en fait désormais une icône en la matière. Ceci devrait aujourd’hui l’inciter à être plus vigilante et mieux se positionner vis-à-vis d’autres débats féministes, contemporains ou plus anciens.</p>

<p>Elle respecterait ainsi ses propres injonctions à se méfier des <a href="https://www.ted.com/talks/chimamanda_adichie_the_danger_of_a_single_story/transcript">« danger(s) d’une histoire unique » sur le féminisme</a>, tout en évitant de stigmatiser certaines positions féministes au profit de discours plus médiatiques.</p>

<hr>

<p><em>Ce billet est publié en collaboration avec le <a href="http://blogterrain.hypotheses.org/">blog de la revue Terrain</a></em>.</p>
  </div>

      

      
    <div class="grid-ten grid-prepend-two large-grid-nine grid-last content-topics topic-list">
      <i class="icon-tag"></i>
      <ul>
          <li class="topic-list-item">
            <a href="/topics/musique-20327">musique</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/egalite-des-sexes-20401">égalité des sexes</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/litterature-20412">littérature</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/anthropologie-21115">anthropologie</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/race-21405">race</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/poesie-21681">poésie</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/genre-22050">genre</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/sexisme-24062">sexisme</a>
          </li>
          <li class="topic-list-item">
            <a href="/topics/terrain-39493">Terrain</a>
          </li>
      </ul>
    </div>

      

      <div class="bottom">
        
  <aside class="content-targeted-share grid-ten grid-prepend-two large-grid-nine grid-last">
    <ul>
      <li class="twitter">
        <a class="twitter-button button" data-url="http://theconversation.com/chere-ijeawele-pourquoi-faut-il-re-lire-le-manifeste-feministe-de-chimamanda-ngozi-adichie-en-2018-88823" data-id="88823" target="_blank" href="http://twitter.com/intent/tweet?text=%C2%AB%C2%A0Ch%C3%A8re%C2%A0Ijeawele%C2%A0%C2%BB%C2%A0%3A+pourquoi+faut-il+%28re%29lire+le%C2%A0manifeste+f%C3%A9ministe+de%C2%A0Chimamanda+Ngozi+Adichie+en%C2%A02018&amp;url=http%3A%2F%2Ftheconversation.com%2Fchere-ijeawele-pourquoi-faut-il-re-lire-le-manifeste-feministe-de-chimamanda-ngozi-adichie-en-2018-88823%3Futm_source%3Dtwitter%26utm_medium%3Dtwitterbutton&amp;utm_campaign=none&amp;via=FR_Conversation"><i class="icon-twitter"></i> <span>Tweet</span></a>
      </li>

      <li class="facebook">
        <a class="facebook-button button" data-url="http://theconversation.com/chere-ijeawele-pourquoi-faut-il-re-lire-le-manifeste-feministe-de-chimamanda-ngozi-adichie-en-2018-88823" data-id="88823" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheconversation.com%2Fchere-ijeawele-pourquoi-faut-il-re-lire-le-manifeste-feministe-de-chimamanda-ngozi-adichie-en-2018-88823%3Futm_source%3Dfacebook%26utm_medium%3Dfacebookbutton"><i class="icon-facebook-simple"></i> <span>Share</span></a>
      </li>
      <li class="newsletter">
        <a class="button newsletter-button" href="/us/newsletter">
          <i class="icon-email"></i>
          <span class="not-small">Get newsletter</span>
          <span class="small-only">Newsletter</span>
</a>      </li>
    </ul>
  </aside>

      </div>

      

    </div>
    

    
  <div class="grid-sixteen content-related-container">
      <h3 class="thick-light-bordered slammed">You might also like</h3>
      <div class="content-related-articles">
        <div class="related-article grid-four ">
  <article data-id="89741" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/les-femmes-doivent-reprendre-la-rue-pour-imposer-leurs-droits-89741">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/202113/original/file-20180116-53314-1vq344q.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="202113" />
</a>          <figcaption>
            <span class="caption">
              Des militants protestent contre les féminicides devant  le bureau du procureur général du Mexique à Mexico le 11 juillet 2017.
            </span>
            <span class="source" title="Source">Pedro Pardo/AFP</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/les-femmes-doivent-reprendre-la-rue-pour-imposer-leurs-droits-89741">Les femmes doivent reprendre la rue pour imposer leurs droits</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="87537" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/la-cli-fi-une-nouvelle-facon-de-parler-du-changement-climatique-87537">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/201612/original/file-20180111-60751-1nbzji.jpg?ixlib=rb-1.1.0&amp;rect=0%2C71%2C1599%2C1065&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="201612" />
</a>          <figcaption>
            <span class="caption">
              À quoi ressemble un monde ravagé par la hausse des températures ?
            </span>
            <span class="source" title="Source">Kevin Rheese/Flickr</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/la-cli-fi-une-nouvelle-facon-de-parler-du-changement-climatique-87537">La « <span class="nobr">cli-fi</span> », une nouvelle façon de parler du changement climatique</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four ">
  <article data-id="90139" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/quand-les-musiciennes-de-jazz-sinsurgent-contre-le-sexisme-90139">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/202118/original/file-20180116-53320-pzj0ke.JPG?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="202118" />
</a>          <figcaption>
            <span class="caption">
              La contrebassiste Joelle Leandre.
            </span>
            <span class="source" title="Source">Schorle/Wikipédia</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/quand-les-musiciennes-de-jazz-sinsurgent-contre-le-sexisme-90139">Quand les musiciennes de jazz s’insurgent contre le sexisme</a></h2>
    </header>
  </article>
</div>
<div class="related-article grid-four grid-last">
  <article data-id="89943" class="clearfix placed analysis published">
      <figure>
        <a class="article-link" href="/un-chant-peut-il-tuer-musique-et-violence-en-ethiopie-du-nord-89943">
          <img alt="" class="lazyload" data-src="https://images.theconversation.com/files/201610/original/file-20180111-60763-e7r314.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1012&amp;h=668&amp;fit=crop" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-id="201610" />
</a>          <figcaption>
            <span class="caption">
              En patrouille, Gojjam, 2017. Un daña, juge-milicien local, effectue son tour quotidien en bordure des espaces dits « sauvages ».
            </span>
            <span class="source" title="Source">Katelle Morand</span>
          </figcaption>
      </figure>
    <header>
      <h2><a href="/un-chant-peut-il-tuer-musique-et-violence-en-ethiopie-du-nord-89943">Un chant <span class="nobr">peut-il</span> tuer ? Musique et violence en Éthiopie&nbsp;du Nord</a></h2>
    </header>
  </article>
</div>

      </div>
  </div>

  </div>

</article>



<div id="comments-container"></div>

  <div class="page-addendum">
  <div class="wrapper">
    <div class="grid-eight">
      <div class="addendum-block most-popular">
  <h3 class="thick-light-bordered slammed">Most popular on The Conversation</h3>
  
      <ul>
          <li><a href="/the-greatest-pandemic-in-history-was-100-years-ago-but-many-of-us-still-get-the-basic-facts-wrong-89841">The ‘greatest pandemic in history’ was 100 years ago – but many of us still get the basic facts&nbsp;wrong</a></li>
          <li><a href="/new-study-reveals-why-some-people-are-more-creative-than-others-90065">New study reveals why some people are more creative than&nbsp;others</a></li>
          <li><a href="/diapers-potties-and-split-pants-understanding-toilet-training-around-the-world-may-help-parents-relax-83752">Diapers, potties and split pants: Understanding toilet training around the world may help parents&nbsp;relax</a></li>
          <li><a href="/is-warming-in-the-arctic-behind-this-years-crazy-winter-weather-89740">Is warming in the Arctic behind this year’s crazy winter&nbsp;weather?</a></li>
          <li><a href="/why-are-so-many-of-our-pets-overweight-85958">Why are so many of our pets&nbsp;overweight?</a></li>
      </ul>
      <ul>
          <li><a href="/quantum-speed-limit-may-put-brakes-on-quantum-computers-89353">Quantum speed limit may put brakes on quantum&nbsp;computers</a></li>
          <li><a href="/donald-trump-doesnt-understand-haiti-immigration-or-american-history-87982">Donald Trump doesn’t understand Haiti, immigration or American&nbsp;history</a></li>
          <li><a href="/does-apple-have-an-obligation-to-make-the-iphone-safer-for-kids-89822">Does Apple have an obligation to make the iPhone safer for&nbsp;kids?</a></li>
          <li><a href="/nikola-tesla-the-extraordinary-life-of-a-modern-prometheus-89479">Nikola Tesla: The extraordinary life of a modern&nbsp;Prometheus</a></li>
          <li><a href="/what-jeff-sessions-doesnt-understand-about-medical-marijuana-89941">What Jeff Sessions doesn’t understand about medical&nbsp;marijuana</a></li>
      </ul>
</div>

    </div>

    <div class="grid-four">
      <div class="addendum-block research-and-expert-database">
  <h3 class="thick-light-bordered">Expert Database <i class="icon-the-conversation"></i></h3>

  <form class="for formtastic expert_search_form" novalidate="novalidate" id="new_expert_search_form" action="/experts/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <fieldset class="inputs"><ol>
      <li class="string input required stringish" id="expert_search_form_term_input"><label for="expert_search_form_term" class="label">Find experts with <span class='nobr'>knowledge in:</span><abbr title="required">*</abbr></label><input placeholder="e.g. Cyber Security" id="expert_search_form_term" type="text" name="expert_search_form[term]" />

</li>
</ol></fieldset>
    <fieldset class="actions"><ol>
      <li class="action input_action " id="expert_search_form_submit_action"><input type="submit" name="commit" value="Search" class="find-experts button large primary" /></li>
</ol></fieldset></form></div>

    </div>

    <div class="grid-four grid-last">
      <div class="addendum-block want-to-write">
  <h3 class="thick-light-bordered">Want to write?</h3>
  <p>
    Write an article and join a growing community of more than 61,300 academics and researchers from 2,256 institutions.
  </p>
  <p class="more">
    <a class="button" href="/become-an-author">Register now</a>
  </p>
</div>

    </div>
  </div>
</div>



  <script src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/88823/count" async="async"></script>



    </div>

    
  <div id="footers">
    
    <section class="footer-primary">
  <header>
    <div class="wrapper nocontent">
      <h2>The Conversation</h2>
    </div>
  </header>

  <div class="wrapper nocontent">
    <section class="community footer-link-list grid-five large-grid-four">
      <h6>Community</h6>
      <nav>
        <ul>
          <li><a href="/us/community-standards">Community standards</a></li>
          <li><a href="/us/republishing-guidelines">Republishing guidelines</a></li>
            <li><a href="/us/friends">Friends of The Conversation</a></li>
            <li><a href="/experts">Research and Expert Database</a></li>

            <li>
              <a href="https://analytics.theconversation.com/us">
                <i class="icon icon-the-conversation"></i> Analytics
</a>            </li>

          <li><a href="/us/feeds"><i class="icon icon-rss-non-coloured"></i> Our feeds</a></li>

            <li>
              <a href="https://donate.theconversation.com/us?utm_source=theconversation.com&amp;utm_medium=website&amp;utm_campaign=footer">
                <i class="icon icon-friend-of-tc"></i> Donate
</a>            </li>
        </ul>
      </nav>
    </section>

    <section class="company footer-link-list grid-five large-grid-seven">
      <h6>Company</h6>
      <nav>
        <ul>
          <li><a href="/us/who-we-are">Who we are</a></li>
          <li><a href="/us/charter">Our charter</a></li>
          <li><a href="/us/team">Our team</a></li>
          <li><a href="/us/partners">Partners and funders</a></li>
          <li><a href="/institutions">Contributing institutions</a></li>
          <li><a href="/us/resources-for-media">Resource for media</a></li>
          <li><a href="/us/contact-us">Contact us</a></li>
            <li><a href="https://jobs.theconversation.com/search/organisations/the-conversation/the-conversation-us">Work with us</a></li>
        </ul>
      </nav>
    </section>

    <section class="footer-subscription grid-six large-grid-five grid-last">
      <h3>Stay informed</h3>

      <div class="newsletter-signup-form">
        <h6>Subscribe to our Newsletters</h6>
        <form action="/subscriptions" method="post" class="subscribe">
  <fieldset>
    <label class="subscribe-email-label" for="subscribe_email">
      Email address
    </label>

    <div class="field-wrapper">
      <input type="email" name="subscribe[email]" id="subscribe_email" value="" placeholder="Your email address" class="email" spellcheck="false" />
      <i class="success-icon">✔</i>
      <i class="icon-delete failure-icon"></i>
      <img class="spinner-icon" src="/assets/spinner-9643e2633c59d728d78b58f465f2fb9c.gif" alt="Spinner" />
    </div>

    <input type="hidden" name="subscribe[location]" id="subscribe_location" value="footer" />

      <fieldset class="newsletters select-boxes region-select">
  <select name="subscribe[newsletter_list_id]" id="subscribe_newsletter_list_id"><option value="1">Australia</option>
<option value="2">United Kingdom</option>
<option selected="selected" value="3">United States</option>
<option value="4">Africa</option>
<option value="5">France</option>
<option value="6">Global Perspectives</option>
<option value="7">Canada</option>
<option value="8">Indonesia</option></select>
</fieldset>


    <input type="submit" name="submit" value="Subscribe" class="subscribe button" />
  </fieldset>
</form>

        <div class="sitewide-social-media">
          <h6>Follow us on social media</h6>

          <ul>
            <li class="facebook">
              <a title="The Conversation on Facebook" href="https://facebook.com/theConversationUS">
                <i class="icon-facebook-simple"></i>
</a>            </li>
            <li>
              <a title="The Conversation on Twitter" href="https://twitter.com/ConversationUS">
                <i class="icon-twitter"></i>
</a>            </li>
          </ul>
        </div>

      </div>
    </section>
  </div>
</section>

    <footer id="footer">
  <div class="wrapper nocontent">
    <nav>
      <a href="/us/privacy-policy">Privacy policy</a>
      <a href="/us/terms-and-conditions">Terms and conditions</a>
      <a href="/us/corrections">Corrections</a>
      <script>
  (function() {
    var img = document.createElement('img'); img.width = 1; img.height = 1;
    img.src = 'https://www.facebook.com/tr?id=1517004835184558&amp;ev=NoScript';
    img.style.display = "none";
    var s = document.getElementsByTagName('footer')[0]; s.parentNode.insertBefore(img, s);
  })();
</script>

    </nav>
    <p class="copyright">
      <span>Copyright &copy; 2010–2018</span><span class="comma">, </span><span><a href="/us/who-we-are">The Conversation US, Inc.</a></span>
    </p>
  </div>
</footer>

  </div>

  </div>

  <script>
//<![CDATA[
!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var r=window.webpackJsonp;window.webpackJsonp=function(t,o,c){for(var f,u,i,b=0,d=[];b<t.length;b++)u=t[b],a[u]&&d.push(a[u][0]),a[u]=0;for(f in o)Object.prototype.hasOwnProperty.call(o,f)&&(e[f]=o[f]);for(r&&r(t,o,c);d.length;)d.shift()();if(c)for(b=0;b<c.length;b++)i=n(n.s=c[b]);return i};var t={},a={15:0};n.e=function(e){function r(){f.onerror=f.onload=null,clearTimeout(u);var n=a[e];0!==n&&(n&&n[1](new Error("Loading chunk "+e+" failed.")),a[e]=void 0)}var t=a[e];if(0===t)return new Promise(function(e){e()});if(t)return t[2];var o=new Promise(function(n,r){t=a[e]=[n,r]});t[2]=o;var c=document.getElementsByTagName("head")[0],f=document.createElement("script");f.type="text/javascript",f.charset="utf-8",f.async=!0,f.timeout=12e4,n.nc&&f.setAttribute("nonce",n.nc),f.src=n.p+""+e+"-"+{0:"4a46e2c0b7133f19d3b8",1:"1a809ef3a37659e8c3aa",2:"1f1da1afc010593bef99",3:"c2d6a41debf04439b8d4",4:"d47cbb5e6aecba6da099",5:"05172080857958344268",6:"0b584ccf8d7e9cbb72ff",7:"bb06d4de328b7e852782",8:"40d9d3ba7d46362c12ba",9:"cab57ad77683f44b6139",10:"97ab9517ae34a0c1752f",11:"36d2506de4bd1ae387ba",12:"2926bd0cb780f07b5e78",13:"6c56a99f9cc293cabf7b",14:"16410a3936e6e19b6aa0"}[e]+".js";var u=setTimeout(r,12e4);return f.onerror=f.onload=r,c.appendChild(f),o},n.m=e,n.c=t,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{configurable:!1,enumerable:!0,get:t})},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},n.p="/assets/",n.oe=function(e){throw console.error(e),e}}([]);
//# sourceMappingURL=manifest-1004b68d5b7b5ec14a54.js.map
//]]>
</script>
  <script src="/assets/vendor-1f1da1afc010593bef99.js"></script>
  <script src="/assets/application-d47cbb5e6aecba6da099.js"></script>

  <script>
//<![CDATA[

  TC.locale = "en-US";
  TC.localePath = "/assets/en-US-201baaee2f82a98075633f6bab6198d5.json";
  TC.init = function() {
    TC.time = new TC.TimeFormatter(TC.locale);
    TC.currentUser = new TC.User(null);
      TC.page = new TC.ContentPage({
    content_id: 88823,
    content_slug: "chere-ijeawele-pourquoi-faut-il-re-lire-le-manifeste-feministe-de-chimamanda-ngozi-adichie-en-2018-88823",
    comments_closed_at: "",
    search_referrer: {
      adapter: "",
      query: "",
      rank: "",
      region: "us",
    }
  });

  }

//]]>
</script>
<script>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</script>

  
</body>
</html>
